<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Бизнес | Проектът за АЕЦ &quot;Белене&quot; е финансово нежизнеспособен, смятат в БАН - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Такъв извод правят учените от БАН, на които през пролетта правителството възложи анализ на ситуацията, след като България бе осъдена да плати и приеме оборудването за централата, поръчано преди години." />

		
        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/biznes/2017/10/29/3068229_proektut_za_aec_belene_e_finansovo_nejiznesposoben/?ref=rss" />
		<meta name="twitter:title" content="Проектът за АЕЦ &quot;Белене&quot; е финансово нежизнеспособен, смятат в БАН" />
		<meta name="twitter:description" content="Такъв извод правят учените от БАН, на които през пролетта правителството възложи анализ на ситуацията, след като България бе осъдена да плати и приеме оборудването за централата, поръчано преди години." />
		<meta name="twitter:image" content="http://www.dnevnik.bg/shimg/zx620y323d_3068232.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Проектът за АЕЦ &quot;Белене&quot; е финансово нежизнеспособен, смятат в БАН" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/biznes/2017/10/29/3068229_proektut_za_aec_belene_e_finansovo_nejiznesposoben/?ref=rss" />
        	        <meta property="og:description" content="Такъв извод правят учените от БАН, на които през пролетта правителството възложи анализ на ситуацията, след като България бе осъдена да плати и приеме оборудването за централата, поръчано преди години." />
        	        	        <meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_3068232.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="http://www.dnevnik.bg/biznes/2017/10/29/3068229_proektut_za_aec_belene_e_finansovo_nejiznesposoben/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/biznes/2017/10/29/3068229_proektut_za_aec_belene_e_finansovo_nejiznesposoben/?device_view=mobile" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Бизнес - Дневник" href="/rss/?rubrid=1661" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=54" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="http://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('http://' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_business_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-24').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik.bg_Business_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435663167980-3').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1085, 0], [[468, 60], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_business_lb_end', [[468, 60], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-26').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_business_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-21').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_business_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-22').addService(googletag.pubads());
                    var slotMapping8 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_business_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-27').defineSizeMapping(slotMapping8).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '3068229');
                                    googletag.pubads().setTargeting('rubr_id', ['1661', '66154']);
                                    googletag.pubads().setTargeting('keywords', ['/biznes','доклад','български','енергиен','холдинг','бех','аец','белене','проектът','"белене"','финансово','нежизнеспособен','смятат','бан','такъв','извод','правят','учените','които','през','пролетта','правителството']);
                    
                                    googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story" >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_business_lb_atf -->
<div id='div-gpt-ad-1486549213202-24'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-24");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class="active"
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/bigpicture/"
                       class=" header-addition-mb"
                       title="Голямата снимка">Голямата снимка</a>
                    <br />
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (9)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (32)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="http://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="3068229">
    <div class="main-content article-top">
        <div class="content">
            <h1>Проектът за АЕЦ &quot;Белене&quot; е финансово нежизнеспособен, смятат в БАН</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8A%D1%82+%D0%B7%D0%B0+%D0%90%D0%95%D0%A6+%22%D0%91%D0%B5%D0%BB%D0%B5%D0%BD%D0%B5%22+%D0%B5+%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D0%BE+%D0%BD%D0%B5%D0%B6%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%2C+%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82+%D0%B2+%D0%91%D0%90%D0%9D&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8A%D1%82+%D0%B7%D0%B0+%D0%90%D0%95%D0%A6+%22%D0%91%D0%B5%D0%BB%D0%B5%D0%BD%D0%B5%22+%D0%B5+%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D0%BE+%D0%BD%D0%B5%D0%B6%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%2C+%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82+%D0%B2+%D0%91%D0%90%D0%9D%22+http%3A%2F%2Fwww.dnevnik.bg%2F3068229" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Проектът за АЕЦ &quot;Белене&quot; е финансово нежизнеспособен, смятат в БАН&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2017-10-29T12:14">12:14, 29 окт 17</time>, <i class="i i-seen"></i> 1400
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">45</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free">

                    
                                <figure class="has-source">
        <div class="thumb">
            <img alt="Проектът за АЕЦ &quot;Белене&quot; е финансово нежизнеспособен, смятат в БАН" src="http://www.dnevnik.bg/shimg/zx860y484_3068232.jpg" />
                                    <p class="copy">&copy; Красимир Юскеселиев</p>
                                </div>
            </figure>
    <br /><br />


                                                                    <p>Проектът за АЕЦ "Белене" е финансово нежизнеспособен. Такъв извод правят учените от БАН, на които през пролетта правителството възложи анализ на ситуацията, след като България бе осъдена да плати и приеме оборудването за централата, поръчано преди години.</p><br /><p>Докладът още не е публично оповестен, а изводите в него са цитирани от <a href="http://www.capital.bg/politika_i_ikonomika/bulgaria/2017/10/27/3066622_ban_ne_dava_na_kabineta_paterica_za_belene/" target="_blank">"Капитал"</a>. До края на работния ден в петък от Министерството на енергетиката не отговориха на въпрос на "Дневник" дали докладът вече е получен във ведомството.</p><br /><p>Според изчисленията на БАН, цитирани от изданието, при нормална очаквана възвращаемост за частния инвеститор приходите от експлоатацията на АЕЦ "Белене" няма как да покрият вложените пари. Единственият вариант строежът на централата да бъде възобновен, така че някак сметката да излезе, е тя да бъде изцяло държавен проект, посочва вестникът.</p><br /><p>От БАН са изготвили стандартен финансов модел на проекта за АЕЦ "Белене", в който на базата на прогнозните приходи и разходи се прави оценка за неговата икономическа целесъобразност. В случая заданието е било да се състави модел с презумпцията за частен инвеститор (не е разглеждан вариант, при който държавата участва като 100% собственик). Използвани са данни, които са били предоставени от БЕХ – т.е. става дума за съвсем реални числа от проектната документация на замразената ядрена централа, както и информация от различни международни източници. </p>
                                                                
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/proektut_aec_belene/">Проектът АЕЦ &quot;Белене&quot; (172)</a>          </nav>
    </div>
</div>
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8A%D1%82+%D0%B7%D0%B0+%D0%90%D0%95%D0%A6+%22%D0%91%D0%B5%D0%BB%D0%B5%D0%BD%D0%B5%22+%D0%B5+%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D0%BE+%D0%BD%D0%B5%D0%B6%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%2C+%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82+%D0%B2+%D0%91%D0%90%D0%9D&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8A%D1%82+%D0%B7%D0%B0+%D0%90%D0%95%D0%A6+%22%D0%91%D0%B5%D0%BB%D0%B5%D0%BD%D0%B5%22+%D0%B5+%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D0%BE+%D0%BD%D0%B5%D0%B6%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%2C+%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82+%D0%B2+%D0%91%D0%90%D0%9D%22+http%3A%2F%2Fwww.dnevnik.bg%2F3068229" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Проектът за АЕЦ &quot;Белене&quot; е финансово нежизнеспособен, смятат в БАН&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3068229" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4/3">доклад</a>
    </li><li>
    <a href="/search/%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B5%D0%BD%20%D1%85%D0%BE%D0%BB%D0%B4%D0%B8%D0%BD%D0%B3%20%28%D0%91%D0%95%D0%A5%29/3">Български енергиен холдинг (БЕХ)</a>
    </li><li>
    <a href="/search/%D0%90%D0%95%D0%A6%20%D0%91%D0%B5%D0%BB%D0%B5%D0%BD%D0%B5/3">АЕЦ Белене</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>45</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/analizi/2017/10/26/3066471_15_vuprosa_na_koito_energiiniiat_doklad_na_ban_bi/" title="15 въпроса, на които енергийният доклад на БАН би трябвало да отговори" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/analizi/2017/10/26/3066471_15_vuprosa_na_koito_energiiniiat_doklad_na_ban_bi/', 'eventValue': '1' });">15 въпроса, на които енергийният доклад на БАН би трябвало да отговори</a></h4></li><li><h4><a href="/biznes/2017/10/21/3063634_energiiniiat_ministur_uveri_che_oborudvaneto_za_aec/" title="Енергийният министър увери, че оборудването за АЕЦ &quot;Белене&quot; се съхранява правилно" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/biznes/2017/10/21/3063634_energiiniiat_ministur_uveri_che_oborudvaneto_za_aec/', 'eventValue': '2' });">Енергийният министър увери, че оборудването за АЕЦ &quot;Белене&quot; се съхранява правилно</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Бизнес</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2017/10/29/3066627_inovacii_i_digitalen_marketing_-_noviiat_put_pred/" title="Иновации и дигитален маркетинг - новият път пред футболния &quot;Интер&quot;">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3067493.jpg" alt="Иновации и дигитален маркетинг - новият път пред футболния &quot;Интер&quot;" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sport/2017/10/29/3066627_inovacii_i_digitalen_marketing_-_noviiat_put_pred/" title="Иновации и дигитален маркетинг - новият път пред футболния &quot;Интер&quot;">Иновации и дигитален маркетинг - новият път пред футболния &quot;Интер&quot;</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-29T08:25">08:25, 29 окт 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/10/29/3066627_inovacii_i_digitalen_marketing_-_noviiat_put_pred/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/biznes/2017/10/28/3067970_lufthanza_razshiri_bazata_si_za_poddrujka_v_sofiia/" title="&quot;Луфтханза&quot; разшири базата си за поддръжка в София">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3067957.jpg" alt="&quot;Луфтханза&quot; разшири базата си за поддръжка в София" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/biznes/2017/10/28/3067970_lufthanza_razshiri_bazata_si_za_poddrujka_v_sofiia/" title="&quot;Луфтханза&quot; разшири базата си за поддръжка в София">&quot;Луфтханза&quot; разшири базата си за поддръжка в София</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-28T16:00">16:00, 28 окт 17</time> / 
        <a href="/biznes/">Бизнес</a>
            <a href="/biznes/2017/10/28/3067970_lufthanza_razshiri_bazata_si_za_poddrujka_v_sofiia/#comments"><i class='i i-com'></i> 9</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/biznes/2017/10/28/3067953_protestirashti_poiskaha_ottegliane_na_proekta_za_dobiv/" title="Протестиращи поискаха оттегляне на проекта за добив на газ в Добруджа">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3067954.jpg" alt="Протестиращи поискаха оттегляне на проекта за добив на газ в Добруджа" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/biznes/2017/10/28/3067953_protestirashti_poiskaha_ottegliane_na_proekta_za_dobiv/" title="Протестиращи поискаха оттегляне на проекта за добив на газ в Добруджа">Протестиращи поискаха оттегляне на проекта за добив на газ в Добруджа</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-28T15:17">15:17, 28 окт 17</time> / 
        <a href="/biznes/">Бизнес</a>
            <a href="/biznes/2017/10/28/3067953_protestirashti_poiskaha_ottegliane_na_proekta_za_dobiv/#comments"><i class='i i-com'></i> 42</a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/10/28/3067967_puchdemon_obiavi_che_oshte_se_smiata_za_premier_i/" title="Пучдемон обяви, че още се смята за премиер и призова за &quot;гражданска съпротива&quot;">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3068127.jpg" alt="Пучдемон обяви, че още се смята за премиер и призова за &quot;гражданска съпротива&quot;" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/10/28/3067967_puchdemon_obiavi_che_oshte_se_smiata_za_premier_i/" title="Пучдемон обяви, че още се смята за премиер и призова за &quot;гражданска съпротива&quot;">Пучдемон обяви, че още се смята за премиер и призова за &quot;гражданска съпротива&quot;</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-28T15:43">15:43, 28 окт 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/10/28/3067967_puchdemon_obiavi_che_oshte_se_smiata_za_premier_i/#comments"><i class='i i-com'></i> 239</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/10/28/3068008_purviiat_idvasht_ot_zvezdite_-_ucheni_smiatat_che_e/" title="Първият, идващ от звездите - учени смятат, че е преминал обект, който не е от Слънчевата система">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3068010.jpg" alt="Първият, идващ от звездите - учени смятат, че е преминал обект, който не е от Слънчевата система" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/10/28/3068008_purviiat_idvasht_ot_zvezdite_-_ucheni_smiatat_che_e/" title="Първият, идващ от звездите - учени смятат, че е преминал обект, който не е от Слънчевата система">Първият, идващ от звездите - учени смятат, че е преминал обект, който не е от Слънчевата система</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-28T16:28">16:28, 28 окт 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/10/28/3068008_purviiat_idvasht_ot_zvezdite_-_ucheni_smiatat_che_e/#comments"><i class='i i-com'></i> 59</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2017/10/29/3068125_djoshua_zashtiti_svetovnite_si_titli_sled_sporen/" title="Джошуа защити световните си титли след спорен технически нокаут в десетия рунд">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3068128.jpg" alt="Джошуа защити световните си титли след спорен технически нокаут в десетия рунд" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sport/2017/10/29/3068125_djoshua_zashtiti_svetovnite_si_titli_sled_sporen/" title="Джошуа защити световните си титли след спорен технически нокаут в десетия рунд">Джошуа защити световните си титли след спорен технически нокаут в десетия рунд</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-29T01:12">01:12, 29 окт 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/10/29/3068125_djoshua_zashtiti_svetovnite_si_titli_sled_sporen/#comments"><i class='i i-com'></i> 39</a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/10/29/3068236_madrid_i_barselona_vliazoha_v_rejim_na_konfrontaciia/" target=_blank title="Мадрид и Барселона влязоха в режим на конфронтация">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3068237.jpg" alt="Мадрид и Барселона влязоха в режим на конфронтация" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/10/29/3068236_madrid_i_barselona_vliazoha_v_rejim_na_konfrontaciia/" target=_blank title="Мадрид и Барселона влязоха в режим на конфронтация">Мадрид и Барселона влязоха в режим на конфронтация</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-29T13:30">13:30, 29 окт 17</time> / 
        <a href="/politika_i_ikonomika/sviat/">Свят</a>
            <a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/10/29/3068236_madrid_i_barselona_vliazoha_v_rejim_na_konfrontaciia/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.bacchus.bg/novini/2017/10/27/3067757_uiski_fest_2017/" target=_blank title="Уиски фест 2017">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3067756.jpg" alt="Уиски фест 2017" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.bacchus.bg/novini/2017/10/27/3067757_uiski_fest_2017/" target=_blank title="Уиски фест 2017">Уиски фест 2017</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-27T21:32">21:32, 27 окт 17</time> / 
        <a href="/novini/">Новини</a>
            <a href="http://www.bacchus.bg/novini/2017/10/27/3067757_uiski_fest_2017/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=3066803" target=_blank title="Taбу ли е темата ЛГБТ?">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3066806.jpg" alt="Taбу ли е темата ЛГБТ?" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=3066803" target=_blank title="Taбу ли е темата ЛГБТ?">Taбу ли е темата ЛГБТ?</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-10-27T09:53">09:53, 27 окт 17</time> / 
        <a href="/karieren_klub/">Кариерен клуб</a>
            <a href="http://www.karieri.bg/show/?storyid=3066803#comments"><i class='i i-com'></i> 2</a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Business_1st_300x250 -->
<div id='div-gpt-ad-1435663167980-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435663167980-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/skorost/2017/10/29/3067352_fotorazkaz_trupkata_kia_stingur/" title="Фоторазказ: Тръпката &quot;Киа Стингър&quot;">Фоторазказ: Тръпката &quot;Киа Стингър&quot;</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-10-29T13:33">13:33, 29 окт 17</time> / 
        <a href="/skorost/">Скорост</a>
            <a href="/skorost/2017/10/29/3067352_fotorazkaz_trupkata_kia_stingur/#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/photos/snimka_na_denia/2017/10/29/3068228_snimka_na_denia_emocionalnata_sila_na_futbola_ili/" title="Снимка на деня: Емоционалната сила на футбола, или когато падне гол в 97-ата минута">Снимка на деня: Емоционалната сила на футбола, или когато падне гол в 97-ата минута</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-10-29T13:30">13:30, 29 окт 17</time> / 
        <a href="/photos/snimka_na_denia/">Снимка на деня</a>
            <a href="/photos/snimka_na_denia/2017/10/29/3068228_snimka_na_denia_emocionalnata_sila_na_futbola_ili/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/morski/2017/10/29/3068251_chastichnoto_bedstveno_polojenie_ostava_v_burgasko/" title="Частичното бедствено положение остава в Бургаско">Частичното бедствено положение остава в Бургаско</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-10-29T13:18">13:18, 29 окт 17</time> / 
        <a href="/morski/">Морски</a>
            <a href="/morski/2017/10/29/3068251_chastichnoto_bedstveno_polojenie_ostava_v_burgasko/#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/10/29/3067455_iaponsko_momiche_sudi_uchilishte_zadeto_ia_prinudilo/" title="Японско момиче съди училище, задето я принудило да боядиса косата си черна">Японско момиче съди училище, задето я принудило да боядиса косата си черна</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-10-29T13:11">13:11, 29 окт 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/10/29/3067455_iaponsko_momiche_sudi_uchilishte_zadeto_ia_prinudilo/#comments"><i class='i i-com'></i> 5</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/politika/2017/10/29/3068235_gerb_shte_pravi_registur_na_falshivite_novini_na_bsp/" title="ГЕРБ ще прави регистър на фалшивите новини на БСП">ГЕРБ ще прави регистър на фалшивите новини на БСП</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-10-29T13:07">13:07, 29 окт 17</time> / 
        <a href="/politika/">Политика</a>
            <a href="/politika/2017/10/29/3068235_gerb_shte_pravi_registur_na_falshivite_novini_na_bsp/#comments"><i class='i i-com'></i> 29</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                <div class="site-block">
    <section class="selected-comment-v2">
        <header>Избрани коментари</header>
                <div class="comment">
            <a href="http://id.capital.bg/stanislavdi" class="profile" target="_blank">
                <span class="thumb">
                    <img src="/images/layout/avatar-man-60.jpg" alt="stanislavdi">
                </span>
                <strong>stanislavdi</strong>
                <span class="article-tools">
                    <time datetime="2017-10-29T12:27">12:27, 29 окт 17</time> / Неутрално
                </span>
            </a>
            <p><a href="#comment-7">Хайде сега няколко правителства под ред да бъдат запитани дали са поискали такъв доклад преди подписването на ...</a></p>
        </div>
                <div class="comment">
            <a href="http://id.capital.bg/messera" class="profile" target="_blank">
                <span class="thumb">
                    <img src="http://id.capital.bg/lgavatars/281/z60_281673.jpg" alt="Messerschmitt">
                </span>
                <strong>Messerschmitt</strong>
                <span class="article-tools">
                    <time datetime="2017-10-29T12:24">12:24, 29 окт 17</time> / Любопитно
                </span>
            </a>
            <p><a href="#comment-5">Уау...тези откриха топлата вода на Централна баня!!БелЯне е мъртав проект....няма нито финансова ,нито техничс...</a></p>
        </div>
                <footer>
            <a href="#comments" class="view-all arrow-down">Всички коментари (45) <i>&gt;&gt;</i></a>
        </footer>
    </section>
</div>

                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_business_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-21'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-21");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_business_lb_end -->
<div id='div-gpt-ad-1486549213202-26'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-26");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (45)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3068229" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
            <li id="comment-1" data-id="14636936" data-hash="MTQ2MzY5MzZ4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/majorman" target="_blank"><img alt="Профил на majorman" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/majorman" target="_blank">majorman</a>
                            </h6>
                        <strong>Рейтинг: 1229</strong>
                        <time datetime="2017-10-29T12:22">12:22, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Сякаш някой ще чете анализа им. Руското лоби е много силно, а Р. Овч. и Курнелия - много кресливи.</p>
                                <em class="cs">We are just a war away from Amerikhastan/ When God versus God;the undoing of man</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">26</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14636937" data-hash="MTQ2MzY5Mzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/majorman" target="_blank"><img alt="Профил на majorman" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/majorman" target="_blank">majorman</a>
                            </h6>
                        <strong>Рейтинг: 1229</strong>
                        <time datetime="2017-10-29T12:22">12:22, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Сякаш някой ще чете анализа им. Руското лоби е много силно, а Р. Овч. и Курнелия - много кресливи.</p>
                                <em class="cs">We are just a war away from Amerikhastan/ When God versus God;the undoing of man</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">13</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-3" data-id="14636938" data-hash="MTQ2MzY5Mzh4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/usero" target="_blank"><img alt="Профил на usero" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/usero" target="_blank">usero</a>
                            </h6>
                        <strong>Рейтинг: 2003</strong>
                        <time datetime="2017-10-29T12:23">12:23, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Сега може да питат някоя банка за енергийната страна на въпроса.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">16</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-4" data-id="14636939" data-hash="MTQ2MzY5Mzl4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/nema_labavo" target="_blank"><img alt="Профил на nema_labavo" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/nema_labavo" target="_blank">nema_labavo</a>
                            </h6>
                        <strong>Рейтинг: 910</strong>
                        <time datetime="2017-10-29T12:23">12:23, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>На всеки е ясно, че частен проекте е невъзможен. Няма кой да забие толкова пари. Дано обаче не се прави и държавен проект. Пак няма да се осъществи, но ще се смуче яко. Вероятно и от БАН се надяват на някакъв процент.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">22</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-5" data-id="14636942" data-hash="MTQ2MzY5NDJ4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/messera" target="_blank"><img alt="Профил на Messerschmitt" src="http://id.capital.bg/lgavatars/281/z60_281673.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/messera" target="_blank">Messerschmitt</a>
                            </h6>
                        <strong>Рейтинг: 3557</strong>
                        <time datetime="2017-10-29T12:24">12:24, 29 окт 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Уау...тези откриха топлата вода на Централна баня!!БелЯне е мъртав проект....няма нито финансова ,нито техничска ,нито икономическа обосновка!Единсвено е руски модел за заробване....</p>
                                <em class="cs">До истината се достига с познание!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">32</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-6" data-id="14636945" data-hash="MTQ2MzY5NDV4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/pet_1306" target="_blank"><img alt="Профил на pet_1306" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/pet_1306" target="_blank">pet_1306</a>
                            </h6>
                        <strong>Рейтинг: 285</strong>
                        <time datetime="2017-10-29T12:25">12:25, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Разгеле...ама това го знае всяко дете, всичко свързано с Раша е корупция и кражби в полза на руските олигарси...данък Раша , трябва да спре веднъж и завинаги..и да се забранят всякакви сделки в , които участват ....държавни руски фирми, и руски олигарси!!!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">27</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-7" data-id="14636947" data-hash="MTQ2MzY5NDd4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/stanislavdi" target="_blank"><img alt="Профил на stanislavdi" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/stanislavdi" target="_blank">stanislavdi</a>
                            </h6>
                        <strong>Рейтинг: 2008</strong>
                        <time datetime="2017-10-29T12:27">12:27, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Хайде сега няколко правителства под ред да бъдат запитани дали са поискали такъв доклад преди подписването на всяко споразумение. И не е въпроса към БАН, същото щяха да им го кажат и от Делойт и туш, кпмдж, прайс Уотърхаус, та ако щете и студент по икономика в трети курс</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">28</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-8" data-id="14636951" data-hash="MTQ2MzY5NTF4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/indiana" target="_blank"><img alt="Профил на Индиана" src="http://id.capital.bg/lgavatars/310/z60_310241.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/indiana" target="_blank">Индиана</a>
                            </h6>
                        <strong>Рейтинг: 968</strong>
                        <time datetime="2017-10-29T12:29">12:29, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>То е ясно на всички, включително и на вампирите-комисионери по веригата. Не е ясно единствено за ЗКПЧтата от запаса.</p>
                                <em class="cs">intergalactic</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">22</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-9" data-id="14636961" data-hash="MTQ2MzY5NjF4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/stanislavdi" target="_blank"><img alt="Профил на stanislavdi" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/stanislavdi" target="_blank">stanislavdi</a>
                            </h6>
                        <strong>Рейтинг: 2008</strong>
                        <time datetime="2017-10-29T12:31">12:31, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>На всеки е ясно, че частен проекте е невъзможен. Няма кой да забие толкова пари. Дано обаче не се прави и държавен проект. Пак няма да се осъществи, но ще се смуче яко. Вероятно и от БАН се надяват на някакъв процент.</blockquote> <small>—цитат от <a href="#comment-4">коментар <strong>4</strong></a> на <strong>nema_labavo</strong></small></div><br /><br />Тази тъпа инвестиция може да има само социален привкус, подаряваш ток на бедните, а държавата плаща прескъпо и то ако няма никаква друга алтернатива. Като търговска инвестиция е обречена, та всяка една инвестиция започва с търсенето на пазар.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">16</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="14636978" data-hash="MTQ2MzY5Nzh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/ivankodinov" target="_blank"><img alt="Профил на Иван К" src="http://id.capital.bg/lgavatars/136/z60_136488.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/ivankodinov" target="_blank">Иван К</a>
                            </h6>
                        <strong>Рейтинг: 3393</strong>
                        <time datetime="2017-10-29T12:38">12:38, 29 окт 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"(не е разглеждан вариант, при който държавата участва като 100% собственик)"<br /><br />Политиците не могат да направят такъв държавен проект защото не са 100% собственици на българското население</p>
                                <em class="cs">тел 032 644 150</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-11" data-id="14636980" data-hash="MTQ2MzY5ODB4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/tay." target="_blank"><img alt="Профил на eti mehter" src="http://id.capital.bg/lgavatars/387/z60_387955.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/tay." target="_blank">eti mehter</a>
                            </h6>
                        <strong>Рейтинг: 4055</strong>
                        <time datetime="2017-10-29T12:39">12:39, 29 окт 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Така де ....няма само брюгселски евро фондове да влизат.....<br />Това са кремълски евро фондове .....:)<br /></p>
                                <em class="cs">Bukalemun</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">16</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-12" data-id="14636981" data-hash="MTQ2MzY5ODF4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/n.youroukov" target="_blank"><img alt="Профил на Един препатил" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/n.youroukov" target="_blank">Един препатил</a>
                            </h6>
                        <strong>Рейтинг: 3193</strong>
                        <time datetime="2017-10-29T12:39">12:39, 29 окт 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Единственият вариант строежът на централата да бъде възобновен, така че някак сметката да излезе, е тя да бъде изцяло държавен проект, посочва вестникът."<br /><br />Ха! Браво бе, "Капитал"! Е, как така ако инвестицията е частна сметката не излиза, а ако държавна ще излезе? Какво общо има сметката със собствеността на инвестицията? Освен ако държавната инвестиция предварително я пишем "бегала", така ли?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">19</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="14636983" data-hash="MTQ2MzY5ODN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/pnt31522089" target="_blank"><img alt="Профил на Котаракът на Шрьодингер" src="http://id.capital.bg/lgavatars/522/z60_522089.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/pnt31522089" target="_blank">Котаракът на Шрьодингер</a>
                            </h6>
                        <strong>Рейтинг: 2919</strong>
                        <time datetime="2017-10-29T12:40">12:40, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Сякаш някой ще чете анализа им. Руското лоби е много силно, а Р. Овч. и Курнелия - много кресливи.</blockquote> <small>—цитат от <a href="#comment-1">коментар <strong>1</strong></a> на <strong>majorman</strong></small></div><br /><br />Що така все пропускате шайката?<br /><br />2011 година <br />Б. Борисов: "Ще строим Белене, колкото и да струва"<br /><a href="http://www.mediapool.bg/boiko-borisov-shte-stroim-belene-kolkoto-i-da-struva-news177336.html" target="_blank" rel="nofollow">http://www.mediapool.bg/boiko-borisov-shte-stroim-belene-kolkoto-i-da-struva-news177336.html</a> <br /><br />2016 година<br />"Втората ядрена централа в Белене трябва да бъде построена. Това обяви в интервю за Нова телевизия премиерът Бойко Борисов"<br /><br /><a href="http://news.bnt.bg/bg/a/boyko-borisov-belene-shche-se-stroi" target="_blank" rel="nofollow">http://news.bnt.bg/bg/a/boyko-borisov-belene-shche-se-stroi</a> </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">19</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-14" data-id="14636986" data-hash="MTQ2MzY5ODZ4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/toaygths" target="_blank"><img alt="Профил на Nехоljhft" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/toaygths" target="_blank">Nехоljhft</a>
                            </h6>
                        <strong>Рейтинг: 1304</strong>
                        <time datetime="2017-10-29T12:40">12:40, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Това е фалшива новина.<br />Целта ѝ е да подхранва анти-руски настроения в България.<br />И други са ви го казвали, но да го повторя:<br />„Малко сте!<br />Обръщат ви внимание само,<br /> защото сте богати с чуждото финансиране“<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">25</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="14636992" data-hash="MTQ2MzY5OTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/alex_8712" target="_blank"><img alt="Профил на alex_8712" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/alex_8712" target="_blank">alex_8712</a>
                            </h6>
                        <strong>Рейтинг: 548</strong>
                        <time datetime="2017-10-29T12:42">12:42, 29 окт 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Официален карт-бланш за Слънчо да ни набълбока с още 10на млрд заеми, с оправданието БАН така казаха...А че парите пак към Матушка ще отидат няма съмнение - инженеринг, монтаж и т.н. Богомил Манчев ще вдига банкет днес...<br /><br />Поздрав</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">10</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-16" data-id="14637026" data-hash="MTQ2MzcwMjZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>16</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/deaf" target="_blank"><img alt="Профил на deaf" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/deaf" target="_blank">deaf</a>
                            </h6>
                        <strong>Рейтинг: 1851</strong>
                        <time datetime="2017-10-29T12:53">12:53, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>"Единственият вариант строежът на централата да бъде възобновен, така че някак сметката да излезе, е тя да бъде изцяло държавен проект, посочва вестникът."Ха! Браво бе, "Капитал"! Е, как така ако инвестицията е частна сметката не излиза, а ако държавна ще излезе? Какво общо има сметката със собствеността на инвестицията? Освен ако държавната инвестиция предварително я пишем "бегала", така ли?</blockquote> <small>—цитат от <a href="#comment-12">коментар <strong>12</strong></a> на <strong>Един препатил</strong></small></div><br /><br />А де,и на мен първо тая малоумна манипулация на "феодалните старци" ми направи впечатление!  </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">9</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-17" data-id="14637033" data-hash="MTQ2MzcwMzN4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>17</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/c.b.o." target="_blank"><img alt="Профил на c.b.o." src="http://id.capital.bg/lgavatars/490/z60_490915.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/c.b.o." target="_blank">c.b.o.</a>
                            </h6>
                        <strong>Рейтинг: 1132</strong>
                        <time datetime="2017-10-29T12:54">12:54, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Щом и "червените владики" в БАН се разколебаха, какво остава остава за нас?<br /><br />Белене е символ на руската колониална политика спрямо България!</p>
                                <em class="cs">НАЦИОНАЛИЗМЪТ Е ДА СЕ ХВАЛИШ С ЧУЖДИ УСПЕХИ И ДА ОБВИНЯВАШ ДРУГИ ЗА СВОИТЕ ГРЕШКИ</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">19</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-18" data-id="14637045" data-hash="MTQ2MzcwNDV4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>18</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/n.youroukov" target="_blank"><img alt="Профил на Един препатил" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/n.youroukov" target="_blank">Един препатил</a>
                            </h6>
                        <strong>Рейтинг: 3193</strong>
                        <time datetime="2017-10-29T12:58">12:58, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Не е зле да припомним, че АЕЦ "Белене" не може да бъде построена поради същата причина, поради която не беше построена цели 10 години от 2002 г. до 2012 г. от три строящи я правителства. А тя е много проста - тези, които могат да я построят не искат, тези които искат - не могат. Това е.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">15</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-19" data-id="14637056" data-hash="MTQ2MzcwNTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>19</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/aheloi" target="_blank"><img alt="Профил на Храбър" src="http://id.capital.bg/lgavatars/15/z60_15663.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/aheloi" target="_blank">Храбър</a>
                            </h6>
                        <strong>Рейтинг: 4763</strong>
                        <time datetime="2017-10-29T13:00">13:00, 29 окт 17</time>
            <small class="angry">Гневно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Колко пъти трябва да се изкрещи в ушите на ненаялите се руски подлоги и червени олигарси, че АЕЦ "БелЯне" е за боклука!?<br /> Колко пъти трябва да се заяви на наглите и нахални руснаци, че тяхната няма да я бъде!?</p>
                                <em class="cs"> Мултигруп и подобните и бяха нужни на ЦК на БКП за да охраняват от конкуренцията активите, които в последствие управляващата клика придоби през приватизацията</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">10</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-20" data-id="14637064" data-hash="MTQ2MzcwNjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>20</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/lou10" target="_blank"><img alt="Профил на Lou" src="http://id.capital.bg/lgavatars/164/z60_164345.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/lou10" target="_blank">Lou</a>
                            </h6>
                        <strong>Рейтинг: 2180</strong>
                        <time datetime="2017-10-29T13:03">13:03, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Сега остава и онези в Министерски съвет да го разберат и веднъж завинаги да затворят кранчето, от което изтичат данъците ни. Онези реактори направо да им ги харижем на блядовете и дотук. Всеки ден, в който Белене не е категорично прекратен, означава, че всеки българин работи и губи част от изработената си надница в полза на гьола и неговите баячи, чакащи постъпления по сметките им. </p>
                                <em class="cs">&quot;Виж, приятелю, на този свят има два типа хора - тези със заредените пистолети и тези, които копаят. Ти копаеш!&quot;</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">9</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-21" data-id="14637069" data-hash="MTQ2MzcwNjl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>21</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/lz22" target="_blank"><img alt="Профил на lz2" src="http://id.capital.bg/lgavatars/127/z60_127775.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/lz22" target="_blank">lz2</a>
                            </h6>
                        <strong>Рейтинг: 7720</strong>
                        <time datetime="2017-10-29T13:05">13:05, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Нашите чугуни обаче не вярват на БАН! Те вярват сляпо само на Кремъл!</p>
                                <em class="cs">ПравописА е поле за изява на  неграмотните!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">9</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-22" data-id="14637071" data-hash="MTQ2MzcwNzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>22</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/athanatos" target="_blank"><img alt="Профил на Athanatos" src="http://id.capital.bg/lgavatars/45/z60_45861.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/athanatos" target="_blank">Athanatos</a>
                            </h6>
                        <strong>Рейтинг: 2194</strong>
                        <time datetime="2017-10-29T13:05">13:05, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ако да строиш АЕЦ беше толкова неизгодно - никой нямаше да строи АЕЦ, а то не е така.<br />Дори Обединените арабски емирства строят (и са почти готови с  реактора).<br /><br />Анализът не излиза, защото от БАН са заложили социалните цени на тока в България, които никак, ама никак не са реални.<br />Реалната цена на тока у нас е около 2 пъти по-висока от сегашната.<br />Тогава сметките ще излязат, а и БЕХ няма да е на загуба. (няма друга фирма, която да е от години на доказана загуба, но да не повишава цените на продуктите си а да ги продава под себестойността им, Лукойл не се брои!).<br />Та, ако проектът беше икономически изгоден, много компании щяха да се надпреварват да го строят. Кандидати няма - още от там е ясно, че е икономически неизгоден проект ПРИ СЕГАШНИТЕ УСЛОВИЯ.  Не беше нужен доклад да го доказва.</p>
                                <em class="cs">Adam-е zendeh, zendegi mikhad / Живият човек се нуждае от живот . </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">9</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-23" data-id="14637072" data-hash="MTQ2MzcwNzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>23</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/deaf" target="_blank"><img alt="Профил на deaf" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/deaf" target="_blank">deaf</a>
                            </h6>
                        <strong>Рейтинг: 1851</strong>
                        <time datetime="2017-10-29T13:06">13:06, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-18">[#18]</a> от "Един препатил":<br /><br />Не мисля така! АЕЦ-Белене не може да бъде построен,защото САЩ,(може би и някои страни от Е.С.),принудиха Борисов да се откаже от нея. Тиквата тъкмо се беше наканил,когато американският посланик Уорник,без да иска среща с него,(което май е прецедент в световната история!),нахлу в Министерският съвет и му нашока репата!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">12</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-24" data-id="14637074" data-hash="MTQ2MzcwNzR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>24</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/athanatos" target="_blank"><img alt="Профил на Athanatos" src="http://id.capital.bg/lgavatars/45/z60_45861.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/athanatos" target="_blank">Athanatos</a>
                            </h6>
                        <strong>Рейтинг: 2194</strong>
                        <time datetime="2017-10-29T13:06">13:06, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>*Дори Обединените арабски емирства строят (и са почти готови с 4 реактора).</p>
                                <em class="cs">Adam-е zendeh, zendegi mikhad / Живият човек се нуждае от живот . </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-25" data-id="14637079" data-hash="MTQ2MzcwNzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>25</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/mititu" target="_blank"><img alt="Профил на mititu" src="http://id.capital.bg/lgavatars/352/z60_352081.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/mititu" target="_blank">mititu</a>
                            </h6>
                        <strong>Рейтинг: 519</strong>
                        <time datetime="2017-10-29T13:08">13:08, 29 окт 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"финансово нежизнеспособен" стига лъгахте хората що пари се завъртяха покрай него колко финансово подкрепящ беше за много хора не съм чул някой от големия Члем да се жалва че не бил нежизнеспособен.<br /><br />:D:D</p>
                                <em class="cs">&quot;Колкото повече толкова повече&quot; Мечо ПУХ</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-26" data-id="14637085" data-hash="MTQ2MzcwODV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>26</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/c.b.o." target="_blank"><img alt="Профил на c.b.o." src="http://id.capital.bg/lgavatars/490/z60_490915.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/c.b.o." target="_blank">c.b.o.</a>
                            </h6>
                        <strong>Рейтинг: 1132</strong>
                        <time datetime="2017-10-29T13:10">13:10, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote> Ако да строиш АЕЦ беше толкова неизгодно - никой нямаше да строи АЕЦ, а то не е така. </blockquote> <small>—цитат от <a href="#comment-22">коментар <strong>22</strong></a> на <strong>Athanatos</strong></small></div><br /><br />Няма развита страна, особено в Европа, която да инвестира в такава морално остаряла технология.<br /><br /></p>
                                <em class="cs">НАЦИОНАЛИЗМЪТ Е ДА СЕ ХВАЛИШ С ЧУЖДИ УСПЕХИ И ДА ОБВИНЯВАШ ДРУГИ ЗА СВОИТЕ ГРЕШКИ</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">9</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-27" data-id="14637110" data-hash="MTQ2MzcxMTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>27</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/putarak" target="_blank"><img alt="Профил на Putarak" src="http://id.capital.bg/lgavatars/54/z60_54458.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/putarak" target="_blank">Putarak</a>
                            </h6>
                        <strong>Рейтинг: 662</strong>
                        <time datetime="2017-10-29T13:16">13:16, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Така де ....няма само брюгселски евро фондове да влизат.....Това са кремълски евро фондове .....:)</blockquote> <small>—цитат от <a href="#comment-11">коментар <strong>11</strong></a> на <strong>eti mehter</strong></small></div><br /><br />Я ми припомни колко пари е инвестирала Русия (СССР) в БГ? Щото аз си мисля, че всъщност потока с пари е в обратна посока  към Москва.</p>
                                <em class="cs">No Pain No Gain</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-28" data-id="14637112" data-hash="MTQ2MzcxMTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>28</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/neut" target="_blank"><img alt="Профил на neut" src="http://id.capital.bg/lgavatars/320/z60_320465.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/neut" target="_blank">neut</a>
                            </h6>
                        <strong>Рейтинг: 7269</strong>
                        <time datetime="2017-10-29T13:16">13:16, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Заключението на екипа от БАН - за едни песимистично, а за други твърде оптимистично</p>
                                <em class="cs">In the forest all animals are equal except a few that are more equal than the rest</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-29" data-id="14637134" data-hash="MTQ2MzcxMzR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>29</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/krus" target="_blank"><img alt="Профил на BG Territory" src="http://id.capital.bg/lgavatars/29/z60_29591.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/krus" target="_blank">BG Territory</a>
                            </h6>
                        <strong>Рейтинг: 1851</strong>
                        <time datetime="2017-10-29T13:21">13:21, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-21">[#21]</a> от "lz2":<br /><br />Това Слънчо, ТИменужка и Цветанът на мисълта ли?</p>
                                <em class="cs">A lie can run round the world before the truth has got its boots on. Terry Pratchett</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-30" data-id="14637144" data-hash="MTQ2MzcxNDR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>30</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/tay." target="_blank"><img alt="Профил на eti mehter" src="http://id.capital.bg/lgavatars/387/z60_387955.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/tay." target="_blank">eti mehter</a>
                            </h6>
                        <strong>Рейтинг: 4055</strong>
                        <time datetime="2017-10-29T13:24">13:24, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-27">[#27]</a> от "Putarak":<br /><br />колко пари<br />========<br />Като пари не знам ....но като години , близо половин век !<br />От тежка металургия до селскостопанска техника ....всичко идваше от североизток. .....<br />В замяна се даваха консерви от компоти, туршии  ...и "братския съветски народ"...!<br /></p>
                                <em class="cs">Bukalemun</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-31" data-id="14637147" data-hash="MTQ2MzcxNDd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>31</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/zz_s" target="_blank"><img alt="Профил на zz_s" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/zz_s" target="_blank">zz_s</a>
                            </h6>
                        <strong>Рейтинг: 347</strong>
                        <time datetime="2017-10-29T13:25">13:25, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"... Според изчисленията на БАН, цитирани от изданието, при нормална очаквана възвращаемост за частния инвеститор приходите от експлоатацията на АЕЦ "Белене" няма как да покрият вложените пари. Единственият вариант строежът на централата да бъде възобновен, така че някак сметката да излезе, е тя да бъде изцяло държавен проект, посочва вестникът. ..." <br />Е те направо са казали държавата да вземе да я прави, щото такива проекти могат да се случват само ако се пилеят държавни пари без да отчита крайния резултат.<br />Те това е данък русия, тук едни реактори, там един поток по който още вървят харчове... и демагогията на р.овч. за евтин ток.</p>
                                <em class="cs">&quot;Терминът &quot;русофоб&quot; е измислен от руснаците и техните мекерета, за да дамгосат българските патриоти, поставящи интересите на България над интересите на Русия.&quot;</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-32" data-id="14637164" data-hash="MTQ2MzcxNjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>32</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/sider" target="_blank"><img alt="Профил на сидер" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/sider" target="_blank">сидер</a>
                            </h6>
                        <strong>Рейтинг: 3206</strong>
                        <time datetime="2017-10-29T13:30">13:30, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>,,....Според изчисленията на БАН, цитирани от изданието, при нормална очаквана възвращаемост за частния инвеститор приходите от експлоатацията на АЕЦ "Белене" няма как да покрият вложените пари. Единственият вариант строежът на централата да бъде възобновен, така че някак сметката да излезе, е тя да бъде изцяло държавен проект, посочва вестникът.....,,<br /><br />Начи така, ако губи да губи държавата, а не частникът. Ми защо ни е такава АЕЦ, щом държавата ще губи, а не печели от нея</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-33" data-id="14637168" data-hash="MTQ2MzcxNjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>33</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/deaf" target="_blank"><img alt="Профил на deaf" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/deaf" target="_blank">deaf</a>
                            </h6>
                        <strong>Рейтинг: 1851</strong>
                        <time datetime="2017-10-29T13:31">13:31, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>До коментар <a href="#comment-27">[#27]</a> от "Putarak":колко пари========Като пари не знам ....но като години , близо половин век !От тежка металургия до селскостопанска техника ....всичко идваше от североизток. .....В замяна се даваха консерви от компоти, туршии  ...и "братския съветски народ"...!</blockquote> <small>—цитат от <a href="#comment-30">коментар <strong>30</strong></a> на <strong>eti mehter</strong></small></div><br /><br /><br />До коментар <a href="#comment-30">[#30]</a> от "eti mehter":<br /><br />Далеч от фактите си Ети. Ти предполагам си живял в България. Я си спомни колко съветска техника имаше в България? Освен по-голямата част от леките коли,другите видове съветска техника бяха малко. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-34" data-id="14637172" data-hash="MTQ2MzcxNzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>34</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/deribeev" target="_blank"><img alt="Профил на дерибеев" src="http://id.capital.bg/lgavatars/304/z60_304884.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/deribeev" target="_blank">дерибеев</a>
                            </h6>
                        <strong>Рейтинг: 2751</strong>
                        <time datetime="2017-10-29T13:32">13:32, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>това за бъдещите инвеститори ли е ? представям си сериозен инвеститор възлага на БАН анализ на инвестицията си . просто с този доклад подсказват на матриала колко сериозен успех е продажбата на проект и оборудване за 400млн лева . </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-35" data-id="14637182" data-hash="MTQ2MzcxODJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>35</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/n.youroukov" target="_blank"><img alt="Профил на Един препатил" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/n.youroukov" target="_blank">Един препатил</a>
                            </h6>
                        <strong>Рейтинг: 3193</strong>
                        <time datetime="2017-10-29T13:36">13:36, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-23">[#23]</a> от "deaf":<br /><br />В грешка сте, приятелю. Никакъв американски посланик не е принуждавал Борисов. И САЩ, и ЕС много добре знаят, че АЕЦ "Белене" не може да стане. А най-добре го знаят в "Атомстройекспорт". По причината, която Ви казах. Не случайно в мотивите си пред арбитража "Атостройекспорт" са посочили, че още през 2010 г. са поискали спиране на проекта поради липса на финансиране (след оттеглянето на RWE). През 2012 г. и Бойко Борисов се убеди, че не може повече да намери пари за проекта и че той лично остава на сухо. Затова измисли да го прекрати по най-левашкия начин така, че НЕК да бъде осъдена да плати 2 реактора. Които "Росатом" въобще не е произвеждала - да не им е изпила чавка акъла да произвеждат реактори по анекс, подписан от двама директори на НЕК. Сега ни пробутват два от 12-те реактора, които имат на склад от доста време. В какво състояние ги доставят няма никакво значение - много добре знаят, че никога няма да ги ползваме. А Бойко Борисов спечели три неща: първо - удари се в гърдите, че е спрял неизгодния проект; второ - избягна да си дава зор да постигне споразумение с руснаците и оправда плащането с решението на арбитража; трето - е, третото си го знаят само той и "Атомстройекспорт".</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-36" data-id="14637184" data-hash="MTQ2MzcxODR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>36</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/historama" target="_blank"><img alt="Профил на historama" src="http://id.capital.bg/lgavatars/293/z60_293295.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/historama" target="_blank">historama</a>
                            </h6>
                        <strong>Рейтинг: 3228</strong>
                        <time datetime="2017-10-29T13:37">13:37, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>[quote#9:"stanislavdi"][/quote]<br />"....подаряваш ток на бедните, а държавата плаща прескъпо и то ако няма никаква друга алтернатива..."<br /><br />аман от илитерати тук!<br />Коя ДЪРЖАВА плаща бе? С какво плаща? С парите на Боко и Овчев, или с моите, твоите пари?<br />Ако ти не плащаш данъци аз все още плащам. При това МНОГО!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-37" data-id="14637199" data-hash="MTQ2MzcxOTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>37</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/deaf" target="_blank"><img alt="Профил на deaf" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/deaf" target="_blank">deaf</a>
                            </h6>
                        <strong>Рейтинг: 1851</strong>
                        <time datetime="2017-10-29T13:44">13:44, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-35">[#35]</a> от "Един препатил":<br /><br />Вероятно е така,но тогава може би американците не са знаели в началото за тези "врътки" на Борисов,защото не само Уорик,но и Джон Маккейн,и Хилъри Клинтън идваха и натискаха Борисов да се откаже от "Белене". </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-38" data-id="14637201" data-hash="MTQ2MzcyMDF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>38</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/rosko11" target="_blank"><img alt="Профил на Rossen Roussanov" src="http://id.capital.bg/lgavatars/297/z60_297581.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/rosko11" target="_blank">Rossen Roussanov</a>
                            </h6>
                        <strong>Рейтинг: 501</strong>
                        <time datetime="2017-10-29T13:45">13:45, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Впечатляващо, "Капитал" - органът защитаващ "американските" централи" знае най-същетвеният извод от доклад, който още не е публично оповестен... Гладна кокошка, просо сънува... Как "Капитал" се е добрал до информацията? Явно с мотивация на информатора...Каква ли е тази мотивация!? АЕЦ означава фалит на "американските" централи и никакви магически заклинания и фалшиви новини в "Капитал" няма да помогнат.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-39" data-id="14637208" data-hash="MTQ2MzcyMDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>39</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/maimunimrysni" target="_blank"><img alt="Профил на Dreadlord" src="http://id.capital.bg/lgavatars/18/z60_18903.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/maimunimrysni" target="_blank">Dreadlord</a>
                            </h6>
                        <strong>Рейтинг: 768</strong>
                        <time datetime="2017-10-29T13:48">13:48, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Вътре, вътре, вътре, целият, целият, целият, сух, сух, сух!</p>
                                <em class="cs">Who is General Failure and why is he reading my disk?</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-40" data-id="14637211" data-hash="MTQ2MzcyMTF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>40</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/n.youroukov" target="_blank"><img alt="Профил на Един препатил" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/n.youroukov" target="_blank">Един препатил</a>
                            </h6>
                        <strong>Рейтинг: 3193</strong>
                        <time datetime="2017-10-29T13:49">13:49, 29 окт 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-37">[#37]</a> от "deaf":<br /><br />Приятелю, не мога да споря. Не съм прочел официално изказване от никого някой някого да е натискал. Не съм и присъствал на срещите. Ако Вие сте присъствали това е друга работа.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-41" data-id="14637218" data-hash="MTQ2MzcyMTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>41</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/tay." target="_blank"><img alt="Профил на eti mehter" src="http://id.capital.bg/lgavatars/387/z60_387955.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/tay." target="_blank">eti mehter</a>
                            </h6>
                        <strong>Рейтинг: 4055</strong>
                        <time datetime="2017-10-29T13:52">13:52, 29 окт 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-33">[#33]</a> от "deaf":<br /><br /> Знам бе , майнапя се ....нали е неделя ....да е весело малко ....;)<br />Но лично аз съм завършил механотехникум и имах късмета да видя малко повече кремълска технология. ....;)<br /></p>
                                <em class="cs">Bukalemun</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-42" data-id="14637222" data-hash="MTQ2MzcyMjJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>42</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/rexdog2004" target="_blank"><img alt="Профил на rexdog2004" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/rexdog2004" target="_blank">rexdog2004</a>
                            </h6>
                        <strong>Рейтинг: 408</strong>
                        <time datetime="2017-10-29T13:53">13:53, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Проблема на АЕЦ Белене е на кого ще продава тока си на цената заложена в проекта.А тя не е съобразена със сегашната цена на електрогенериращите ни мощности.Защо цената у нас в момента е ниска е отделен коментар, но тя затваря пазара на белене за едно двадесет години напред.В проекта на белене за конкурентна цена се приема тази от нови мощностти на база вятър и слънце и се прави извода, че е по ниска от тях.С подписването на договор за нови аец в турция, русия отряза пазара на белене навън, а у нас пазар за тока на белене няма.Така че руснаците най добре знаят че белене няма да се строи, но пари от българина знаят че може още да се окрадат.Ако старият реактор от белене който подарихме на руснаците беше монтиран в козлодуй и беше инсталиран един малък газов блок пак там или до чирен си решавахме енергийният проблем за десетилетия напред без пари.А сега той работи в руска аец и ни нацвъкаха на 2000 мегавата възнобновяема енергия на безбожни цени.Окрадоха ни отвсякъде.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-43" data-id="14637224" data-hash="MTQ2MzcyMjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>43</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/pdh1497000371523981" target="_blank"><img alt="Профил на Denis Stoyanov" src="http://id.capital.bg/lgavatars/523/z60_523981.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/pdh1497000371523981" target="_blank">Denis Stoyanov</a>
                            </h6>
                        <strong>Рейтинг: 931</strong>
                        <time datetime="2017-10-29T13:54">13:54, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Има АЕЦ Козлодуй, има площадка за 1 реактор там. Може да се направи пощадка и за другия. Няма нужда да се наливат десетки хиляди тонове бетон на друго място. Да не говорим че има няколко изключени реактора които могат да се демонтират и да се преработи оборудването там. Просто можеше да се поръчат реактори и да се модернизира съществуващата централа с над 50% изключени реактори. Едва ли щеше да излезе по-скъпо от нова централа. Има 4 затворени реактора, Белене щеше да се строи с 4 реактора. Едва ли щеше да е толкова по-скъпо от колкото да се прекарва всичко това на остров....</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-44" data-id="14637228" data-hash="MTQ2MzcyMjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>44</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/n.youroukov" target="_blank"><img alt="Профил на Един препатил" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/n.youroukov" target="_blank">Един препатил</a>
                            </h6>
                        <strong>Рейтинг: 3193</strong>
                        <time datetime="2017-10-29T13:56">13:56, 29 окт 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-38">[#38]</a> от "Rossen Roussanov":<br /><br /><div class="c-reply"><blockquote>...АЕЦ означава фалит на "американските" централи...</blockquote> <small>—цитат от <a href="#comment-38">коментар <strong>38</strong></a> на <strong>Rossen Roussanov</strong></small></div><br /><br />В грешка сте, приятелю. Обратното е - с реконструкцията си, с пречиствателните си инсталации, с използването на български лигнитни въглища добивани от български миньори американските централи направиха АЕЦ "Белене" напълно невъзможен. Един от най-непростимите грехове на Костов, нали?<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-45" data-id="14637233" data-hash="MTQ2MzcyMzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>45</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/rincewind" target="_blank"><img alt="Профил на rincewind" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/rincewind" target="_blank">rincewind</a>
                            </h6>
                        <strong>Рейтинг: 921</strong>
                        <time datetime="2017-10-29T13:59">13:59, 29 окт 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-12">[#12]</a> от "Един препатил":<br /><br />Ако държавата е 100% сонственик ще взима жялата печалба. Ако не е, повечето отива за инвеститора, а тия милиарди дето за загробени в тоя проект няма шанс да се върнат. Друг е въпроса, че и държавно да е пак няма да се избият. Отделно що никой не пита в тоя доклад има ли точка за разходи по складиране на отработеното гориво? Хич не е проста работа това! </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40925" target="_blank">Администратор &quot;Дигитална реклама&quot; 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 09 окт,  2017 до 30 окт,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41278" target="_blank">After Sales Engineer 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 26 окт,  2017 до 23 ное,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Chariot Motors / Чериът Моторс АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41288" target="_blank">Voucher Examiner (Finance) 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 окт,  2017 до 08 ное,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> U.S. EMBASSY SOFIA</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41262" target="_blank">Lab Support Specialist 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 23 окт,  2017 до 06 ное,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> American College of Sofia</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_business_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-22'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-22");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_business_lb_footer -->
<div id='div-gpt-ad-1486549213202-27'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-27");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="/ot_vas/#sendnews">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="http://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/biznes/2017/10/29/3068229_proektut_za_aec_belene_e_finansovo_nejiznesposoben/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="http://vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="http://vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=89"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Business -->
<script type="text/javascript">
var pp_gemius_identifier = 'bO3rQJPrbHwopRZWNhI_O6PeHUy6zjrmFXQWDC9CmkP.F7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-10-29');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Бизнес(1661)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    	</body>
</html>