
	
	
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="keywords" content="Дневник, dnevnik.bg, dnevnik, новини, анализи, България, финанси, компании, телевизионна програма, тв програма, кино, програма, news, finance, photo galleries, дворец, Сметна палата, Балчик" />
		<meta name="description" content="Сметната палата установи недостатъчно ефективно управление на държавния културен институт (ДКИ) &quot;Културен център &quot;Двореца&quot; – Балчик&quot; през 2013 г. Приходите намаляват драстично, персоналът е недостатъчен, някои заплати са завишени, командировките не се отчитат както трябва, а обществените поръчки са възлагани без нужда." />
		<META NAME="robots" CONTENT="noarchive" />
					
					<meta property="og:title" content="Двойното подчинение на двореца в Балчик доведе до лошо управление"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www.dnevnik.bg/biznes/companii/2016/12/21/2887671_dvoinoto_podchinenie_na_dvoreca_v_balchik_dovede_do/"/>
					<meta property="og:site_name" content="www.dnevnik.bg"/>
					<meta content="433554340074197" property="fb:app_id">
					<meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2887718.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
					<meta property="og:description" content="Сметната палата установи недостатъчно ефективно управление на държавния културен институт (ДКИ) &quot;Културен център &quot;Двореца&quot; – Балчик&quot; през 2013 г. Приходите намаляват драстично, персоналът е недостатъчен, някои заплати са завишени, командировките не се отчитат както трябва, а обществените поръчки са възлагани без нужда."/>
					<link rel="canonical" href="http://www.dnevnik.bg/biznes/companii/2016/12/21/2887671_dvoinoto_podchinenie_na_dvoreca_v_balchik_dovede_do/" />
		<title>Компании | Двойното подчинение на двореца в Балчик доведе до лошо управление - Dnevnik.bg</title>
		<link rel="SHORTCUT ICON" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
		<link href="https://plus.google.com/112051113315926295145" rel="publisher" />
		<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
		<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__uragan.css&v=4387423783525" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__live-all.css&v=180" />
		<!--[if IE]>
			<link rel="stylesheet" type="text/css" href="/minc/f=css__dn_ie6.css&v=2" />
		<![endif]-->
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,analytics__jquery.scrolldepth.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
		<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
		<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=2347843823537"></script>
		
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Dnevnik.bg_Business_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435663167980-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Business_Leader_728x90', [[940, 200], [1, 1], [728, 90], [940, 90], [940, 220]], 'div-gpt-ad-1435663167980-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Business_Richmedia_TopLayer', [[750, 300], [750, 200], [940, 60], [150, 150], [800, 600]], 'div-gpt-ad-1435663167980-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Business_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435663167980-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Business_468x60', [[468, 60], [620, 90]], 'div-gpt-ad-1435663167980-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Business_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435663167980-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Business_Widget_300x350', [[300, 350]], 'div-gpt-ad-1435663167980-9').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351', [300, 351], 'div-gpt-ad-1435321728009-11').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352', [300, 352], 'div-gpt-ad-1435321728009-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20', [10, 20], 'div-gpt-ad-1434552855466-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_PRArticle_10x50', [10, 50], 'div-gpt-ad-1448624428039-13').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
		    googletag.pubads().setTargeting('story_id', '2887671');googletag.pubads().setTargeting('rubr_id', ['1657','1661','1665']);googletag.pubads().setTargeting('keywords', ['nolinux','/biznes/companii','Двойното подчинение н']);
		    googletag.enableServices();
		  });
		</script>
	
		<script type="text/javascript" src="http://cdn.economedia.bg/s/swfobject/swfobject.js?v=1"></script>
		
		<script type="text/javascript" src="/minj/f=lib__tables.js&v=3"></script>
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery-appear__jquery.appear-1.1.1.min.js"></script><script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
		
		<!-- Libary begins -->
			<link rel="stylesheet" type="text/css" href="/minc/f=lib__jquery.autocomplete.css&v=1" />
			<script type="text/javascript" src="/minj/f=lib__jquery.autocomplete.js&v=1"></script>
		<!-- Library ends -->
		<script type="text/javascript" src="/minj/f=lib__pazari.js&v=2"></script>
		<link rel="stylesheet" type="text/css" href="/minc/f=css__pazari.css&v=5" />
	
		<script type="text/javascript" src="/minj/b=lib__motranslator&f=mobrowser.js,CookieManager.js,motranslator.js"></script>
	
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-11', { 'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('21/12/2016 12:16:00');
		       setAuthor('Дневник');ga('set', 'dimension9', 'Компании(1665)');
			ga('send', 'pageview', { 'metric1': 1 });			
			
	</script>
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dnevnik">
		<meta name="twitter:title" content="Двойното подчинение на двореца в Балчик доведе до лошо управление">
		<meta name="twitter:description" content="Сметната палата установи недостатъчно ефективно управление на държавния културен институт (ДКИ) &quot;Културен център &quot;Двореца&quot; – Балчик&quot; през 2013 г. Приходите намаляват драстично, персоналът е недостатъчен, някои заплати са завишени, командировките не се отчитат както трябва, а обществените поръчки са възлагани без нужда.">
		<meta name="twitter:image:src" content="http://www.dnevnik.bg//shimg/zx450y250_2887718.jpg">
	
		<meta property="fb:pages" content="56460498309" />
		<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
	</head>
	
	<body>
		
	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Dnevnik.bg",link:"https://chrome.google.com/extensions/detail/fgpgbimpbapjogkgkgmdkcdimopnnljb",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('dnkext3') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('dnkext3')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'dnkext3' + "=" + '1' + expires + "; path=/" + ";domain=.dnevnik.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1)  && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('dnkext'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}

		var g_ext = null;
		if(true) {
			if ('localStorage' in window && window['localStorage'] !== null) {
				window.localStorage.hideIeBar = parseInt(1);
			}
		}

		jQuery(document).ready(function() {
			try {
				if (window.external.msIsSiteMode()) {
					g_ext = window.external;
					g_ext.msSiteModeCreateJumpList("Dnevnik.bg");
					g_ext.msSiteModeAddJumpListItem("Live","/live/bipove/","live.ico","self");
					g_ext.msSiteModeAddJumpListItem("След 5","/sled5/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Вестникът","/print/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Спорт","/sport/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Анализи","/analizi/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Европа","/evropa/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Бизнес","/biznes/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("България","/bulgaria/","dnk-favicon.ico","self");
					g_ext.msSiteModeShowJumpList();
				} else {
					if ('localStorage' in window && window['localStorage'] !== null) {
						if(window.localStorage.hideIeBar != 1) {
							var ieBarContent = '<a id="ieBarClose">[X]</a><span>Вече можете да добавите Дневник в лентата със задачите си като плъзнете сайта до нея.</span>';
							jQuery('.ieSiteMode').html(ieBarContent).slideDown('fast');
						}
					}
				}
			} catch(ex) {
			}

			jQuery('#ieBarClose').click(function() {
				jQuery('.ieSiteMode').slideUp();
				if ('localStorage' in window && window['localStorage'] !== null) {
					window.localStorage.hideIeBar = parseInt(1);
				}
			});
		});
		</script>
		
		<div class="ieSiteMode" style="display: none;"></div>
		
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
		<div class="wrapper" id="wrapper2">
			<div class="wrapper" id="wrapper">
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li class="imp"><a href="http://www.digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK</a></li>
		<li class="blue"><a href="http://www.capital.bg/gepard-2016/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/gepard-2016/' });" title="Гепард | Класацията Гепард - Най-динамичните компании в България" target="_blank">Гепард</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/business_school/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
				 <!-- tmp -->
				
		<div class="row">
			<div class="left logo">
				<div class="backHome"><a href="/"><img src="/i/uragan/img/backhome.gif" al="Към началото на Dnevnik.bg" title="Към началото на Dnevnik.bg"></a></div>
				<h1><a href="/biznes/" title="Към началото на Бизнес Дневник"><img src="/i/uragan/img/bizneslogo.png" alt="Бизнес"/><span>Бизнес</span></a></h1>
			</div>
			<div class="left hBlueBox"></div>
		</div>
	
				<div class="row">
					
	<ul class="topMenu"><li  ><a href="/?ref=menu" title="Новини">Новини</a></li><li class="menuOver" ><a href="/biznes/?ref=menu" title="Бизнес">Бизнес</a></li><li  ><a href="/evropa/?ref=menu" title="Европа">Европа</a></li><li  ><a href="/analizi/?ref=menu" title="Анализи">Анализи</a></li><li  ><a href="/sport/?ref=menu" title="Спорт">Спорт</a></li><li  ><a href="/zelen/?ref=menu" title="Зелен">Зелен</a></li><li  ><a href="/live/?ref=menu" title="L!ve">L!ve</a></li><li  ><a href="/sled5/?ref=menu" title="След 5">След 5</a></li><li style="display: none;"><a href="/katalog/?ref=menu" title="Каталог">Каталог</a></li>
        <li><a href="/stabiliziraitova/" style="color: #c33;" title="Изиграй ги">Изиграй ги</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li style="display: none;" >
					<a href="/katalog/" title="Каталог на Дневник"  >Каталог</a>
				</li>
				<li class=""><a class="videoTopMenu" href="/video/?ref=rightmenu">Видео</a></li>
				<li><a href="/blogosfera/?ref=rightmenu" title="Блогосферата на Дневник">Блогосфера</a></li>
				<li><a href="/pr_sfera/?ref=rightmenu" >PR Сфера</a></li>
				
			</ul>
		</li>
	</ul><ul class="subMenu"><li class="menuOver" ><a href="/biznes/companii/?ref=secondarymenu" title="Компании">Компании</a></li><li  ><a href="/biznes/finansi/?ref=secondarymenu" title="Финанси">Финанси</a></li><li  ><a href="/biznes/imoti/?ref=secondarymenu" title="Имоти">Имоти</a></li><li  ><a href="/biznes/lichni_finansi/?ref=secondarymenu" title="Лични финанси">Лични финанси</a></li><li  ><a href="/biznes/turizam/?ref=secondarymenu" title="Туризъм">Туризъм</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li><a href="/comix/?ref=rightmenu" title="Комикс">Комикс</a></li>
				<li><a href="/photos/?ref=rightmenu" title="Фотогалерии" >Галерии</a></li>
				<li><a href="/allnews/today/?f=4&ref=rightmenu" >Всичко от днес (51)</a></li>
				<li><a href="/allnews/yesterday/?f=4&ref=rightmenu" >от вчера (121)</a></li>
			</ul>
		</li>
	</ul>
				</div>
				<div class="row">
					
		<div class="hotRight left">
			<ul class="hot">
				<li class="root"><a style="cursor: default;" name="top_themes">Топ теми</a></li>
					<li class="oftheday"><h3><a href="/temi/atakata_v_berlin/?ref=metathemes" title="Всички статии за Атаката в Берлин до момента.">Атаката в Берлин</a></h3></li>

	
					<li ><h3><a href="/temi/vzrivut_v_hitrino/?ref=metathemes" title="Всички статии за Взривът в Хитрино до момента.">Взривът в Хитрино</a></h3></li>

	
					<li ><h3><a href="/temi/godinata/?ref=metathemes" title="Всички статии за Годината до момента.">Годината</a></h3></li>

	
					<li ><h3><a href="/temi/s_dve_dumi/?ref=metathemes" title="Всички статии за С две думи до момента.">С две думи</a></h3></li>

	
					<li ><h3><a href="/temi/ela_izpei/?ref=metathemes" title="Всички статии за Ела, изпей до момента.">Ела, изпей</a></h3></li>

	
			</ul>
		</div>
					
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/dnevnik" title="Дневник във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/dnevnik" title="Дневник в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/112051113315926295145" title="Дневник в Google+" target="_blank"> </a></li>
		<!-- <li><a class="lnk" href="" title="Дневник в LinkedIn" target="_blank"> </a></li> -->
	</ul>
					
<!-- <ul class="gadget">
		<li class="weather" id="uraganWeather1" style="display: block;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">София <strong>25</strong>&deg;/<strong>10</strong>&deg;</a></li><li class="weather" id="uraganWeather2" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Варна <strong>22</strong>&deg;/<strong>10</strong>&deg;</a></li><li class="weather" id="uraganWeather3" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Пловдив <strong>26</strong>&deg;/<strong>11</strong>&deg;</a></li><li class="weather" id="uraganWeather4" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Бургас <strong>23</strong>&deg;/<strong>11</strong>&deg;</a></li><li class="weather" id="uraganWeather5" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Видин <strong>27</strong>&deg;/<strong>12</strong>&deg;</a></li><li class="weather" id="uraganWeather6" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Русе <strong>24</strong>&deg;/<strong>12</strong>&deg;</a></li><script type="text/JavaScript">var totalWeatherCity = (7 - 1); var activeWeatherCity = 1;</script>
	</ul> -->
				</div>
				
				<div id="topBanRow" class="row">
                    <span>
		<!-- /149508300/Dnevnik.bg_Business_Leader_728x90 -->
		<div id='div-gpt-ad-1435663167980-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663167980-2'); });
		</script>
		</div>
	</span>
                </div>
                
	<div class="row">
		<div class="topicToday  topicTodayClose">
			<div class="topicOverflowHide">
				<div class="theme"><a href="/temi/atakata_v_berlin?ref=topicoftheday"><em>Тема на деня:</em> Атаката в Берлин</a></div>
				<h2><a href="http://www.dnevnik.bg/sviat/2016/12/21/2887773_shpigel_germanskata_policiia_izdirva_tuniziec_za/?ref=topicoftheday" style="color: #036;">"Шпигел": Германската полиция издирва тунизиец за атаката в Берлин</a></h2>
			</div>
			<a class="open" href="#">Показване</a>
		</div>
		<div class="topicContent nodisplay">
			<div class="column Rm topicInfo">
				<h2><a href="/temi/atakata_v_berlin?ref=topicoftheday">Атаката в Берлин</a></h2>
				<a class="all" href="/temi/atakata_v_berlin?ref=topicoftheday">Всички статии</a>
				
				<ul>
		<li class="prev"><a href="#" style="display: none;">По-стари</a></li>
		<li class="ctr">1-5 / 11</li>
		<li class="next"><a href="#">По-нови</a></li>
	</ul>
			</div>

			<div class="topicScroll">
				<div class="topicHolder" style="margin-left: 0px;">
					
	<div class="column Rm">
		<a href="/sviat/2016/12/21/2887508_turizmut_v_evropa_postrada_no_shte_preodolee_burzo/?ref=topicoftheday" title="Туризмът в Европа пострада, но ще преодолее бързо шока" >
				<img  src="/shimg/zx140y70_2887510.jpg" border="0" alt="Туризмът в Европа пострада, но ще преодолее бързо шока" title="Туризмът в Европа пострада, но ще преодолее бързо шока"/></a>
		<h3>
			<a href="/sviat/2016/12/21/2887508_turizmut_v_evropa_postrada_no_shte_preodolee_burzo/?ref=topicoftheday" title="Туризмът в Европа пострада, но ще преодолее бързо шока">Туризмът в Европа пострада, но ще преодолее бързо шока</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>06:03</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2016/12/20/2887407_vse_oshte_nepobedima_li_e_merkel/?ref=topicoftheday" title="Все още непобедима ли е Меркел" >
				<img  src="/shimg/zx140y70_2887412.jpg" border="0" alt="Все още непобедима ли е Меркел" title="Все още непобедима ли е Меркел"/></a>
		<h3>
			<a href="/analizi/2016/12/20/2887407_vse_oshte_nepobedima_li_e_merkel/?ref=topicoftheday" title="Все още непобедима ли е Меркел">Все още непобедима ли е Меркел</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>22:30</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/20/2887442_isliamska_durjava_poe_otgovornost_za_napadenieto_v/?ref=topicoftheday" title="&quot;Ислямска държава&quot; пое отговорност за нападението в Берлин" >
				<img  src="/shimg/zx140y70_2887443.jpg" border="0" alt="&quot;Ислямска държава&quot; пое отговорност за нападението в Берлин" title="&quot;Ислямска държава&quot; пое отговорност за нападението в Берлин"/></a>
		<h3>
			<a href="/sviat/2016/12/20/2887442_isliamska_durjava_poe_otgovornost_za_napadenieto_v/?ref=topicoftheday" title="&quot;Ислямска държава&quot; пое отговорност за нападението в Берлин">"Ислямска държава" пое отговорност за нападението в Берлин</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>21:45</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/20/2887394_atakata_v_berlin_kakvo_e_izvestno_24_chasa_po-kusno/?ref=topicoftheday" title="Атаката в Берлин: какво е известно 24 часа по-късно" >
				<img  src="/shimg/zx140y70_2887423.jpg" border="0" alt="Атаката в Берлин: какво е известно 24 часа по-късно" title="Атаката в Берлин: какво е известно 24 часа по-късно"/></a>
		<h3>
			<a href="/sviat/2016/12/20/2887394_atakata_v_berlin_kakvo_e_izvestno_24_chasa_po-kusno/?ref=topicoftheday" title="Атаката в Берлин: какво е известно 24 часа по-късно">Атаката в Берлин: какво е известно 24 часа по-късно</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>21:00</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/20/2887204_desette_nai-znachimi_atentata_v_evropa_ot_poslednite/?ref=topicoftheday" title="Десетте най-значими атентата в Европа от последните две години" >
				<img  src="/shimg/zx140y70_2887238.jpg" border="0" alt="Десетте най-значими атентата в Европа от последните две години" title="Десетте най-значими атентата в Европа от последните две години"/></a>
		<h3>
			<a href="/sviat/2016/12/20/2887204_desette_nai-znachimi_atentata_v_evropa_ot_poslednite/?ref=topicoftheday" title="Десетте най-значими атентата в Европа от последните две години">Десетте най-значими атентата в Европа от последните две години</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>17:05</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/20/2887119_obrat_v_berlin_napadateliat_e_na_svoboda_i_vuorujen/?ref=topicoftheday" title="Обрат в Берлин: Нападателят е на свобода и въоръжен (хронология до 20 часа)" >
				<img  src="/shimg/zx140y70_2887395.jpg" border="0" alt="Обрат в Берлин: Нападателят е на свобода и въоръжен (хронология до 20 часа)" title="Обрат в Берлин: Нападателят е на свобода и въоръжен (хронология до 20 часа)"/></a>
		<h3>
			<a href="/sviat/2016/12/20/2887119_obrat_v_berlin_napadateliat_e_na_svoboda_i_vuorujen/?ref=topicoftheday" title="Обрат в Берлин: Нападателят е на свобода и въоръжен (хронология до 20 часа)">Обрат в Берлин: Нападателят е на свобода и въоръжен (хронология до 20 часа)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:28</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/20/2887009_merkel_obiavi_atakata_v_berlin_za_terorizum/?ref=topicoftheday" title="Меркел обяви атаката в Берлин за тероризъм" >
				<img  src="/shimg/zx140y70_2887010.jpg" border="0" alt="Меркел обяви атаката в Берлин за тероризъм" title="Меркел обяви атаката в Берлин за тероризъм"/></a>
		<h3>
			<a href="/sviat/2016/12/20/2887009_merkel_obiavi_atakata_v_berlin_za_terorizum/?ref=topicoftheday" title="Меркел обяви атаката в Берлин за тероризъм">Меркел обяви атаката в Берлин за тероризъм</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:12</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/20/2886965_ochevidec_e_pomognal_na_germanskata_policiia_da_zalovi/?ref=topicoftheday" title="Очевидец е помогнал на германската полиция да залови заподозрения за атаката в Берлин" >
				<img  src="/shimg/zx140y70_2886968.jpg" border="0" alt="Очевидец е помогнал на германската полиция да залови заподозрения за атаката в Берлин" title="Очевидец е помогнал на германската полиция да залови заподозрения за атаката в Берлин"/></a>
		<h3>
			<a href="/sviat/2016/12/20/2886965_ochevidec_e_pomognal_na_germanskata_policiia_da_zalovi/?ref=topicoftheday" title="Очевидец е помогнал на германската полиция да залови заподозрения за атаката в Берлин">Очевидец е помогнал на германската полиция да залови заподозрения за атаката в Берлин</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>11:46</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/20/2886776_merkel_tova_e_terorizum_izvurshiteliat_shte_bude/?ref=topicoftheday" title="Меркел: Това е тероризъм, извършителят ще бъде наказан (хронология да 14:30)" >
				<img  src="/shimg/zx140y70_2887005.jpg" border="0" alt="Меркел: Това е тероризъм, извършителят ще бъде наказан (хронология да 14:30)" title="Меркел: Това е тероризъм, извършителят ще бъде наказан (хронология да 14:30)"/></a>
		<h3>
			<a href="/sviat/2016/12/20/2886776_merkel_tova_e_terorizum_izvurshiteliat_shte_bude/?ref=topicoftheday" title="Меркел: Това е тероризъм, извършителят ще бъде наказан (хронология да 14:30)">Меркел: Това е тероризъм, извършителят ще бъде наказан (хронология да 14:30)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>07:23</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/19/2886692_vunshno_ministerstvo_obiavi_telefon_za_vruzka_sled/?ref=topicoftheday" title="Външно министерство обяви телефон за връзка след трагедията в Берлин" >
				<img  src="/shimg/zx140y70_2886694.jpg" border="0" alt="Външно министерство обяви телефон за връзка след трагедията в Берлин" title="Външно министерство обяви телефон за връзка след трагедията в Берлин"/></a>
		<h3>
			<a href="/sviat/2016/12/19/2886692_vunshno_ministerstvo_obiavi_telefon_za_vruzka_sled/?ref=topicoftheday" title="Външно министерство обяви телефон за връзка след трагедията в Берлин">Външно министерство обяви телефон за връзка след трагедията в Берлин</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>23:12</em></span> <span class="day">19 дек</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/12/19/2886668_kamion_se_vriaza_v_koleden_pazar_v_berlin_jertvite_sa/?ref=topicoftheday" title="Камион се вряза в коледен пазар в Берлин, жертвите са 12 и има 48 ранени (обобщение, видео)" >
				<img  src="/shimg/zx140y70_2886713.jpg" border="0" alt="Камион се вряза в коледен пазар в Берлин, жертвите са 12 и има 48 ранени (обобщение, видео)" title="Камион се вряза в коледен пазар в Берлин, жертвите са 12 и има 48 ранени (обобщение, видео)"/></a>
		<h3>
			<a href="/sviat/2016/12/19/2886668_kamion_se_vriaza_v_koleden_pazar_v_berlin_jertvite_sa/?ref=topicoftheday" title="Камион се вряза в коледен пазар в Берлин, жертвите са 12 и има 48 ранени (обобщение, видео)">Камион се вряза в коледен пазар в Берлин, жертвите са 12 и има 48 ранени (обобщение, видео)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>21:33</em></span> <span class="day">19 дек</span>
		</div>
	</div>
	
				</div>
			</div>
		</div>
		
	</div>
	<script type="text/javascript">
	if ($('.themeIzbori2013').length) {
		$('.topMenu').find('.izbTopMenu').removeClass('izbTopMenu').css('color', '#CC3333');
	}
	</script>
	
	
				
	

	<div class="row">
		
		
		
		
		<div class="leftCol">
			<div class="date">
				<ul class="crumbs">
					<li class="home"><a href="/" title="Първа страница на Дневник"><span>Начало</span></a></li><li class="next"></li>
					<li class="step"><a href="/biznes/">Бизнес</a></li><li class="next"></li>
					<li class="step"><a href="/biznes/companii/">Компании</a></li><li class="end"></li>
				</ul>
				<span>21 дек 2016, 12:16</span>
			</div>
			
			<div class="aritcleHead" id="newsletterBar">
				
				
				<h2>Двойното подчинение на двореца в Балчик доведе до лошо управление</h2>
				
				
	<ul class="dnkShare">
		<li class="reccomend" id="reccomend"></li>
		<li class="email"><a href="/show/sendto.php?storyid=2887671" title="Споделяне на статията по email"></a></li>
		<li class="facebook">
				<script>function fbs_click() {
							u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
								}</script>
				<a href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2887671/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank"></a></li>
		<li class="twitter"><a href="http://twitter.com/share?text=%D0%94%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE%D1%82%D0%BE+%D0%BF%D0%BE%D0%B4%D1%87%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%D1%86%D0%B0+%D0%B2+%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%D0%B4%D0%BE+%D0%BB%D0%BE%D1%88%D0%BE+%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5&via=Dnevnik&url=http://www.dnevnik.bg/2887671/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter'"></a></li>
		<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.dnevnik.bg%2F%2F2887671%2F+&title=%D0%94%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE%D1%82%D0%BE+%D0%BF%D0%BE%D0%B4%D1%87%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%D1%86%D0%B0+%D0%B2+%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%D0%B4%D0%BE+%D0%BB%D0%BE%D1%88%D0%BE+%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5&summary=%D0%A1%D0%BC%D0%B5%D1%82%D0%BD%D0%B0%D1%82%D0%B0+%D0%BF%D0%B0%D0%BB%D0%B0%D1%82%D0%B0+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8+%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8A%D1%87%D0%BD%D0%BE+%D0%B5%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE+%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%8F+%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%B5%D0%BD+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%82+%28%D0%94%D0%9A%D0%98%29+%22%D0%9A%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%B5%D0%BD+%D1%86%D0%B5%D0%BD%D1%82%D1%8A%D1%80+%22%D0%94%D0%B2%D0%BE%D1%80%D0%B5%D1%86%D0%B0%22+%E2%80%93+%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA%22+%D0%BF%D1%80%D0%B5%D0%B7+2013+%D0%B3.+%D0%9F%D1%80%D0%B8%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0%D0%BC%D0%B0%D0%BB%D1%8F%D0%B2%D0%B0%D1%82+%D0%B4%D1%80%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%2C+%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D1%8A%D1%82+%D0%B5+%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8A%D1%87%D0%B5%D0%BD%2C+%D0%BD%D1%8F%D0%BA%D0%BE%D0%B8+%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D1%82%D0%B8+%D1%81%D0%B0+%D0%B7%D0%B0%D0%B2%D0%B8%D1%88%D0%B5%D0%BD%D0%B8%2C+%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B5+%D1%81%D0%B5+%D0%BE%D1%82%D1%87%D0%B8%D1%82%D0%B0%D1%82+%D0%BA%D0%B0%D0%BA%D1%82%D0%BE+%D1%82%D1%80%D1%8F%D0%B1%D0%B2%D0%B0%2C+%D0%B0+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%BF%D0%BE%D1%80%D1%8A%D1%87%D0%BA%D0%B8+%D1%81%D0%B0+%D0%B2%D1%8A%D0%B7%D0%BB%D0%B0%D0%B3%D0%B0%D0%BD%D0%B8+%D0%B1%D0%B5%D0%B7+%D0%BD%D1%83%D0%B6%D0%B4%D0%B0.&source=http%3A%2F%2Fwww.dnevnik.bg%2F" target="_blank" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });"></a>
			</li>
		<li style="float: left; line-height: 16px; height: 16px; overflow: hidden; list-style-type: none; padding: 14px 0px 0 0; display: block; *display: none;">
			<g:plusone size="small"></g:plusone>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li class="fblike">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dnevnik.bg%2F2887671%2F&amp;locale=en_US&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe>
		</li>

	</ul>
	
				
				
				<div class="who">
						От <strong>Дневник</strong>
						
				</div>
			</div>
			
		<div class="lastmod "  >
		<div class="left">
			Последна промяна в 12:16 на 21  дек 2016, 538 прочитания, <a href="#comments">5 коментара</a>
		</div>
		<div class="right">
			<div class="print"><a href="?print=1" target="_blank" title="Версия за печат"><span>версия за печат</span></a></div>
			<div class="txtbig"><a href="javascript:void(0);" onclick="resize(1, this);"><span>уголемяване на текст</span></a></div>
			<div class="txtmini"><a href="javascript:void(0);" onclick="resize(0, this);"><span>смаляване на текст</span></a></div>			
		</div>
		<div style="clear:both;"></div>
		</div>
			
			<div class="article">
				
				
	<div class="extras">
		
		<div class="gallery" id="storyGal1" style="display: none;">
			<img alt="Архитектурно-парковият комплекс &quot;Двореца&quot; е неделим ансамбъл, включващ терен, сгради и парк, с особена културно-историческа стойност. Практиките, установени при одита, въведени от различните субекти, ползващи архитектурно-парковия комплекс - Министерство на културата чрез ДКИ и СУ &quot;Св. Климент Охридски&quot; чрез звеното &quot;Учебни ботанически градини&quot;, не гарантират ефективното управление на публичната държавна собственост и опазването ѝ като групова културна ценност, е изводът на провераващите." title="Архитектурно-парковият комплекс &quot;Двореца&quot; е неделим ансамбъл, включващ терен, сгради и парк, с особена културно-историческа стойност. Практиките, установени при одита, въведени от различните субекти, ползващи архитектурно-парковия комплекс - Министерство на културата чрез ДКИ и СУ &quot;Св. Климент Охридски&quot; чрез звеното &quot;Учебни ботанически градини&quot;, не гарантират ефективното управление на публичната държавна собственост и опазването ѝ като групова културна ценност, е изводът на провераващите." src="/shimg/zx450y250_2887718.jpg" />
			
			<p> Архитектурно-парковият комплекс "Двореца" е неделим ансамбъл, включващ терен, сгради и парк, с особена културно-историческа стойност. Практиките, установени при одита, въведени от различните субекти, ползващи архитектурно-парковия комплекс - Министерство на културата чрез ДКИ и СУ "Св. Климент Охридски" чрез звеното "Учебни ботанически градини", не гарантират ефективното управление на публичната държавна собственост и опазването ѝ като групова културна ценност, е изводът на провераващите.<br/><em>Фотограф:  <strong>Анелия Николова</strong></em></p>
			<p><img src="/i/uragan/img/source-dnevnik.gif" alt="Дневник"  /></p>
		</div>
	</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
				
				<div class="extras left topiclinks">
		<div class="extraHead Tlm"><img alt="По темата" src="/i/uragan/icons/a_theme.gif"/></div>
		<div class="infobox"><p><a href="/bulgaria/2013/07/07/2098494_ministerstvoto_na_kulturata_i_sofiiskiiat_universitet/" title="Министерството на културата и Софийският университет са на път да се споразумеят за двореца в Балчик" onclick="articleRelLinks(event, 1, '/bulgaria/2013/07/07/2098494_ministerstvoto_na_kulturata_i_sofiiskiiat_universitet/', 'ArticleLinksTemata')">Министерството на културата и Софийският университет са на път да се споразумеят за двореца в Балчик</a> -  07&nbsp;юли</p><p><a href="/bulgaria/2013/03/27/2030565_sofiiskiiat_universitet_specheli_pravoto_na_upravlenie/" title="Софийският университет спечели правото на управление на имоти в двореца в Балчик" onclick="articleRelLinks(event, 2, '/bulgaria/2013/03/27/2030565_sofiiskiiat_universitet_specheli_pravoto_na_upravlenie/', 'ArticleLinksTemata')">Софийският университет спечели правото на управление на имоти в двореца в Балчик</a> -  27&nbsp;мар</p><p><a href="/bulgaria/2012/05/18/1830150_sporut_za_dvoreca_v_balchik_vuvleche_v_sudebni_dela_i/" title="Спорът за &quot;Двореца&quot; в Балчик въвлече в съдебни дела и частни фирми" onclick="articleRelLinks(event, 3, '/bulgaria/2012/05/18/1830150_sporut_za_dvoreca_v_balchik_vuvleche_v_sudebni_dela_i/', 'ArticleLinksTemata')">Спорът за "Двореца" в Балчик въвлече в съдебни дела и частни фирми</a> -  18&nbsp;май</p><p><a href="/morski/2012/05/14/1826975_nov_dvorcov_skandal_zree_v_balchik/" title="Нов &quot;дворцов&quot; скандал зрее в Балчик" onclick="articleRelLinks(event, 4, '/morski/2012/05/14/1826975_nov_dvorcov_skandal_zree_v_balchik/', 'ArticleLinksTemata')">Нов "дворцов" скандал зрее в Балчик</a> -  14&nbsp;май</p></div>
	</div>
				<span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">Сметната палата установи недостатъчно ефективно управление </span><span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">на държавния културен институт (ДКИ) "Културен център "Двореца" – Балчик" през 2013 г. Приходите намаляват драстично, персоналът е недостатъчен, някои заплати са завишени, командировките не се отчитат както трябва, а обществените поръчки са възлагани без нужда.<br /><br />Одитът е оценил управленските решения и действия при управлението на бюджета и имуществото и възлагането на обществените поръчки. Той е установил, че разделянето на единния комплекс на две - част на подчинение на Министерството на културата, а друга - на Софийския университет "Св. Климент Охридски", </span><span>не гарантират ефективното управление на публичната държавна собственост и опазването ѝ като групова културна ценност.<br /><br />Сметната палата дава срок от 6 месеца министерството и университетът да се разберат за взаимноизгодни условия и ред за съвместното стопанисване и управление на имотите и вещите - паметници на културата, на другите активи - държавна собственос,т и растителните видове, отглеждани на територията на комплекса.<br /><br />Бюджетът на културната институция за 2013 г. възлиза на близо 1 млн. лв. като проверката е установила, че не винаги приходите са събирани своевременно, а разходите не винаги са били законосъобразни. </span><br /><br /><span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">Реализираните приходи са 966 581 лв., или 97.95% спрямо планираните. С най-голям дял са постъпленията от входни билети - 611 740 лв. и от наем на имущество - 192 469 лв. В периода 2011 - 2013 г. </span>има тенденция на намаление на приходите с по над 30 на сто годишно. По размер и източник постъпилите приходи са законосъобразни, но при отчитането им са допуснати отклонения от нормативните изисквания, е изводът на проверяващите.<br /><br /><span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">Разходите през проверяваната година са за </span>823 356 лв. или 84.91 от плана. С най-висок дял са разходите за издръжка – 77.96% или 641 899 лв.<br /><br /><span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">Сметната палата е на мнение, че числеността на персонала през 2013 г. е била недостатъчна, за да се осигурят многобройните функции на комплекса. Поради това се е наложило съвместяване на длъжности, осигуряване на допълнителен персонал по програми за временна заетост, сключване на граждански договори и възлагане на външни услуги. На нещатните сътрудници е определяно възнаграждение по-високо от нормативно определеното. </span><br /><br /><span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">При извършване на разходите за издръжка контролните дейности не са предотвратили редица несъответствия с нормативните изисквания и вътрешните актове. </span>Не е осъществяван предварителен контрол за законосъобразност при начисляване и изплащане на трудовите възнаграждения. Без правно основание и в нарушение на нормативните актове са извършени разходи за закупуване на облекло в общ размер 6900 лв.<br /><br /><span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">Несъответствия на нормативната уредба са установени и при командировките в страната и в чужбина. </span>Пропуски са установени при условията за командироване, заверката и подпечатването на заповедите, изплащането на дневни пари и при отчитането на командировъчните. Самият директор се е командировал лично вместо това да направи неговият ръководител - министърът на културата.<br /><br /><span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">Извършени са разходи за застраховки на имущество с неясни условия. </span><br /><br /><span id="docs-internal-guid-374da209-20ba-370c-ac6f-e950aa7b4d7c">Одиторите са установили, че обществени поръчки за доставка на стоки и услуги са възлагани без да има нужда от тях, а контролът върху изпълнението на договорите не е бил ефективен. </span>През 2013 г. са възложени четири обществени поръчки на обща стойност 159 255 лв. без ДДС.<br /><div> </div><br />
				
				
				
				
				
				
				
				
				
				
				
				
			<!-- banner branding -->
		
				
	<ul class="dnkShare">
		<li class="reccomend recbottom" id="reccomend2"><script type="text/javascript">showvoteform(2887671, 0, ['reccomend', 'reccomend2']);</script></li>
		<li class="email"><a href="/show/sendto.php?storyid=2887671" title="Споделяне на статията по email">Email</a></li>
		<li class="gsrow1share">
			<script>function fbs_click() {
						u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
							}</script>
			<a class="facebook" href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2887671/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank">Facebook</a></li>
		<li class="gsrow1share"><a class="twitter" href="http://twitter.com/share?text=%D0%94%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE%D1%82%D0%BE+%D0%BF%D0%BE%D0%B4%D1%87%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%D1%86%D0%B0+%D0%B2+%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%D0%B4%D0%BE+%D0%BB%D0%BE%D1%88%D0%BE+%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5&via=Dnevnik&url=http://www.dnevnik.bg/2887671/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
		<li class="dice"><a href="http://www.dnevnik.bg/random/" title="Случайна статия в Дневник от последните 24 часа">Зарче</a></li>
	</ul>
	
				<div style="clear:both;"></div>
			</div>
			
	<div class="aFilter">
		<strong>Етикети</strong>
		<div class="aFilterHolder"><label for="10575"><input type="checkbox" name="afilter" value="Балчик" id="10575"/> Балчик</label> <label for="28092"><input type="checkbox" name="afilter" value="дворец" id="28092"/> дворец</label> <label for="11119"><input type="checkbox" name="afilter" value="Сметна палата" id="11119"/> Сметна палата</label>
		</div>
		<div class="aFilterButton"><div class="click"><a href="javascript:void(0);" onclick="uraganMiniSearch();" title="Търсене по избраните ключови думи"><img src="/i/uragan/img/click_search_small.gif" alt="Търсене по избраните ключови думи" />Търсене</a></div></div>
	</div>
			<div class="clear"></div>
		<div class="capMediaKare">
			<style type="text/css">
				strong, b {
					font-weight: bold;
				}

				div.capMediaKare {
					height: 100%;
					clear: both;
					font: 15px Georgia,Times New Roman;
					background: #FFFFFF;
					width: 100%;
					color: #222222; 
					margin-top: 15px;
				}

				.clear {
					font-size: 0px;
					line-height: 0px;
					clear: both;
				}

				div.capMediaSub.main {
					width: 620px;
					border-bottom: 1px solid #CCCCCC;
					background: #e6e6e6;
					position: relative;
					border-top: 1px solid #FFFFFF;
				}

				div.capMediaSub-left {
					width: 325px;
					float: left;
					position: relative;
				}

				div.capMediaSub-left img {
					margin: 10px 10px 0 10px;
					display: block;
					position: relative;
					z-index: 80;
				}

				a.capMediaSub-play {
					width: 138px;
					height: 50px;
					background: url(http://www.capital.bg/i/promo_kare/media-play-video.png) top left no-repeat;
					display: block;
					position: absolute;
					bottom: 20px;
					left: 30px;
					z-index: 90;
				}

				a.capMediaSub-play:hover {
					width: 138px;
					height: 50px;
					background-position: bottom left;
				}

				.capMediaSub-right {
					width: 240px;
					margin: 0 30px 0 0;
					float: right;
				}

				.capMediaSub-title {
					margin: 20px 0;
					font: 400 18px Georgia, serif;
					color: #333333;
					display: block;
				}

				.capMediaSub-text {
					margin: 0 0 20px 0;
					font: 400 13px Tahoma, sans-serif;
					color: #777777;
					display: block;
				}

				.capMediaSub-button {
					width: 240px;
					height: 40px;
					text-align: center;
					font: 700 15px/40px Tahoma, sans-serif;
					text-transform: uppercase;
					background: #00aeef;
					color: #FFFFFF !important;
					display: block;
					-webkit-border-radius: 5px;
					-moz-border-radius: 5px;
					border-radius: 5px;
					text-decoration: none;
				}

				.capMediaSub-button:hover {
					color: #FFFFFF !important;
					background: #534A4A;
				}
				
				.capMediaSubVid-wrapper {
					width: 800px;
					height: 450px;
					margin: -225px 0 0 -400px;
					border: 1px solid #CCCCCC;
					position: fixed;
					top: 50%;
					left: 50%;
					z-index: 9999;
					
					-webkit-box-shadow: 0px 0px 15px 0px rgba(0,0,0,0.6);
					-moz-box-shadow: 0px 0px 15px 0px rgba(0,0,0,0.6);
					box-shadow: 0px 0px 15px 0px rgba(0,0,0,0.6);
				}

				.capMediaSubVid-wrapper .capMediaSubVid-closeOverlayBanner {
					width: 35px;
					height: 35px;
					background: rgba(255,255,255,0.6) url(http://www.capital.bg/i/promo_kare/control-sprite.png) no-repeat 0 -140px;
					border: 1px solid rgba(0,0,0,0.3);
					position: absolute;
					top: 15px;
					right: 15px;
					display: block;
					-webkit-border-radius: 20px;
					-moz-border-radius: 20px;
					border-radius: 20px;
					z-index: 9999;
					opacity: 1;
				}

				.capMediaSubVid-wrapper .capMediaSubVid-closeOverlayBanner:hover {
					opacity: 0.8;
				}

				.capMediaSubVid-wrapper .capMediaSubVid-clickTag {
					width: 100%;
					height: 100%;
					position: absolute;
					top: 0px;
					left: 0px;
					display: block;
					z-index: 9900;
				}

				.capMediaSubVid-wrapper .videoContainer {
					width: 100%;
					height: 100%;
					position: absolute;
					top: 0px;
					left: 0px;
				}

				.capMediaSubVid-wrapper .videoContainer video {
					width: 100%;
					height: 100%;
					background: #000000;
					position: absolute;
					top: 0px;
					left: 0px;
				}
			</style>
			<script type="text/javascript">

				$(document).ready(function(){

					$('.capMediaSubVid-closeOverlayBanner').fadeIn(500);
					
					// show/hide controls on hover
					$(".capMediaSubVid-wrapper").hover(function(){
						$('.capMediaSubVid-closeOverlayBanner').stop( true, true ).fadeIn('fast');
					},function(){
						$('.capMediaSubVid-closeOverlayBanner').stop( true, true ).fadeOut('fast');
					});

					// Close button
					//----------------------------------
					$( ".capMediaSubVid-closeOverlayBanner" ).click(function() {
						$('.capMediaSubVid-wrapper').fadeOut('fast');
						$('.videoContainer iframe').attr('src', ''); // spirame videoto
					});
					
					// Hover Effects
					$(".capMediaSubVid-closeOverlayBanner").hover(function(){
						$(this).stop( true, true ).fadeTo( "fast", 0.75 );
					},function(){
						$(this).stop( true, true ).fadeTo( "fast", 1 );
					});
					
					$( ".capMediaSub-play" ).click(function() {
						// setvame autoplay tuk, za da ne zapochne pri zarevdaneto
						var srcval = 'https://www.youtube.com/embed/XJm2UEQxAJ0?cc_load_policy=1&rel=0&autoplay=1';
						$('.videoContainer iframe').attr('src', srcval);
						$('.capMediaSubVid-wrapper').show();
					});
					
				});
			</script>
			<div class="capMediaSubVid-wrapper" style="display: none;">
				<!-- Close -->
				<a class="capMediaSubVid-closeOverlayBanner" href="javascript: void(0);"></a>
				<!-- Video -->
				<div class="videoContainer">
					<iframe width="800" height="450" src="https://www.youtube.com/embed/XJm2UEQxAJ0?cc_load_policy=1&rel=0" frameborder="0" allowfullscreen></iframe>
				</div>
			</div>
			<div class="capMediaSub main">
				<div class="capMediaSub-left">
					<a class="capMediaSub-play" href="javascript: void(0);" onclick="ga('send', 'event', 'abonamentKareVideo', 'watch');"></a>
					<img src="http://www.capital.bg/i/promo_kare/image-media-platforms.png" alt="" />
				</div>
				<div class="capMediaSub-right">
					<span class="capMediaSub-title">Капитал през телефон, компютър или на хартия в новия формат? </span>
					<span class="capMediaSub-text">Винаги умен, аналитичен и с ясна позиция. Вижте кой абонаментен план е най-добър за вас.</span>
					<a href="http://www.economedia.bg/offers.php?izd=1&type=1&abontype=1&utm_source=kare&utm_campaign=abonament_2016&utm_medium=kare" class="capMediaSub-button" title="Абонамент" target="_blank">Абонамент</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			
			<div style="clear:both;"></div>
			<div class="stryban468">
		<!-- /149508300/Dnevnik.bg_Business_468x60 -->
		<div id='div-gpt-ad-1435663167980-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663167980-5'); });
		</script>
		</div>
	</div>
			
		</div>

		<div class="rightCol">
			
		
		
		
		<div class="news"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_Business_1st_300x250 -->
		<div id='div-gpt-ad-1435663167980-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663167980-3'); });
		</script>
		</div>
	</div>
	
		<div class="news newsborder Tm">
			
      <div class="hslice fl" id="slice_filter">
				<span class="title entry-title">Филтър</span>
				<div class="entry-content">
					<ul class="buttons">
						<li class="active"><a href="javascript: void(0);" id="Uragan1" onclick="return megakareChageTab(this, 'latest&', '');" title="Последни новини">Ново</a></li>
						<li ><a href="javascript: void(0);" id="Uragan2" onclick="return megakareChageTab(this, 'fpmostcommented', '');" title="Най-коментирани новини">Коментирано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan3" onclick="return megakareChageTab(this, 'fpmostviewed', '');" title="Най-четени новини">Четено</a></li>
						<li ><a href="javascript: void(0);" id="Uragan4" onclick="return megakareChageTab(this, 'fpmostrecomended', '');" title="Най-препоръчваните новини">Препоръчано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan5" onclick="return megakareChageTab(this, 'megabips', '');" title="">Бип</a></li>
					</ul>
					<span id="uraganMegaHolder">
		<ul class="filter">
	<li ><span><em>13:05</em></span>  <h3><a href="/bulgaria/citat_na_deniia/2016/12/21/2887814_citat_na_denia_v_bulgariia_vseki_e_voevoda/" title="Цитат на деня: В България всеки е воевода" >Цитат на деня: В България всеки е воевода</a><div class="strycomments"><a href="/bulgaria/citat_na_deniia/2016/12/21/2887814_citat_na_denia_v_bulgariia_vseki_e_voevoda/#comments" title="Коментари към статията" >2&nbsp;коментара</a></div></h3></li><li ><span><em>12:59</em></span>  <h3><a href="/bulgaria/2016/12/21/2887784_goranov_i_donchev_pokazaha_che_gerb_veche_ne_e/" title="Горанов и Дончев показаха, че ГЕРБ вече не е лидерска партия, обяви Боряна Димитрова" >Горанов и Дончев показаха, че ГЕРБ вече не е лидерска партия, обяви Боряна Димитрова</a><div class="strycomments"><a href="/bulgaria/2016/12/21/2887784_goranov_i_donchev_pokazaha_che_gerb_veche_ne_e/#comments" title="Коментари към статията" >12&nbsp;коментара</a></div></h3></li><li ><span><em>12:57</em></span>  <h3><a href="/skorost/2016/12/21/2887813_novo_sporazumenie_s_amerikanskite_vlasti_shte_struva/" title="Ново споразумение с американските власти ще струва на &quot;Фолксваген&quot; 1 млрд. долара" >Ново споразумение с американските власти ще струва на "Фолксваген" 1 млрд. долара</a><div class="strycomments"><a href="/skorost/2016/12/21/2887813_novo_sporazumenie_s_amerikanskite_vlasti_shte_struva/#comments" title="Коментари към статията" >1&nbsp;коментар</a></div></h3></li><li ><span><em>12:56</em></span>  <h3><a href="/sport/2016/12/21/2887787_borusiia_myonhengladbah_uvolni_trenyora/" title="&quot;Борусия&quot; (Мьонхенгладбах) уволни треньора" >"Борусия" (Мьонхенгладбах) уволни треньора</a><div class="strycomments"><a href="/sport/2016/12/21/2887787_borusiia_myonhengladbah_uvolni_trenyora/#comments" title="Коментари към статията" >1&nbsp;коментар</a></div></h3></li><li class="hide"><span><em>12:48</em></span>  <h3><a href="/sport/2016/12/21/2887771_san_antonio_prekusna_seriiata_na_hjustun_ot_deset/" title="&quot;Сан Антонио&quot; прекъсна серията на &quot;Хюстън&quot; от десет поредни победи" >"Сан Антонио" прекъсна серията на "Хюстън" от десет поредни победи</a></h3></li></ul></span>
				</div>
				<a rel="feedurl" href="/?ajaxobj=megakare&slicerequest=1" style="display: none;"></a>
				<a rel="entry-content" href="/?ajaxobj=megakare&slicerequest=1" style="display:none;"></a>
				<div class="clear"></div>
			</div>
			
		</div>
		<div class="clear"></div>
		<div id="prArticle">
			
		<!-- /149508300/Dnevnik.bg_PRArticle_10x50 -->
		<div id='div-gpt-ad-1448624428039-13' style='height: 0'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448624428039-13'); });
		</script>
		</div>
	  
		</div>
		
		
	
		
		
		
		<!-- /149508300/Dnevnik.bg_Business_Widget_300x350 -->
		<div id='div-gpt-ad-1435663167980-9'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663167980-9'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Business_Widget_300x300 -->
		<div id='div-gpt-ad-1435663167980-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663167980-8'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351 -->
		<div id='div-gpt-ad-1435321728009-11'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-11'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352 -->
		<div id='div-gpt-ad-1435321728009-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-12'); });
		</script>
		</div>
	
		

		<div class="news noborder" style="padding: 20px 0;">
			<span class="title">
				<a href="http://www.capital.bg/">От Капитал</a>
			</span>	
			<iframe scrolling="no" height="440px" frameborder="0" src="http://www.capital.bg/embed/YToxOntzOjQ6InBhZ2UiO3M6ODoia29tcGFuaWkiO30=/www.dnevnik.bg"></iframe>
		</div>
	
		
		<div class="news noborder" style="margin-top: 20px;">
			<span class="title"><a href="http://www.karieri.bg/obiavi_za_rabota/?source=dnevnik.bg">Обяви за работа от Кариери </a></span>
			
			<div style="width:300px; float: left; height: 350px;">
				<iframe scrolling="no" height="350px" frameborder="0" src="http://www.karieri.bg/widget.php?banpage=631&suffix=pazari"></iframe>
			</div>
			<div class="clear"></div>
			
		</div>
		
		<div class="clear"></div>
		
		
		<!-- banner SponsoredLink_120x60 2 -->
	
		
		
	
		
		<div class="news Tm">
			
		</div>
		<div class="clear"></div>
		
		<div class="news Tm">
		<span class="title"><a href="http://www.karieri.bg/karieren_klub/kkfinansi/">Най-ново от Кариерен клуб: Финанси</a></span>
			
			<ul class="karieriadvs"><li><h2><a href="http://www.karieri.bg/show/?storyid=2885100" target="_blank">Стажове, стипендии, конкурси (19-25 декември)</a> <p>Селекция от актуалните предложения за безплатни обучения, събития, стажове, конкурси и стипендии тази седмица</p></h2></li><li><h2><a href="http://www.karieri.bg/show/?storyid=2878652" target="_blank">Стажове, стипендии, конкурси (12-18 декември)</a> <p>Селекция от актуалните предложения за безплатни обучения, събития, стажове, конкурси и стипендии тази седмица</p></h2></li><li><h2><a href="http://www.karieri.bg/show/?storyid=2878217" target="_blank">Стажове, стипендии, конкурси (5-11 декември)</a> <p>Селекция от актуалните предложения за безплатни обучения, събития, стажове, конкурси и стипендии тази седмица</p></h2></li><li><h2><a href="http://www.karieri.bg/show/?storyid=2872849" target="_blank">Елица Моллов: JA StartUp програмата учи младите хора как да продават и презентират - и себе си, и бизнес идеята си</a> <p>Не се стремим да направим всички участници собственици на малък или среден бизнес, по-скоро искаме да ги насърчим да бъдат предприемчиви и самоинициативни, споделя мениджърът на стартъп програмата на "Джуниър ачийвмънт"</p></h2></li><li><h2><a href="http://www.karieri.bg/show/?storyid=2871194" target="_blank">Стажове, стипендии, конкурси (28 ноември - 4 декември)</a> <p>Селекция от актуалните предложения за безплатни обучения, събития, стажове, конкурси и стипендии тази седмица</p></h2></li></ul></div>
		<div class="clear"></div>
		<div class="articleRSS">
			<div class="whatisRSS"><a href="/service/rss/" title="Какво е RSS емисия и как да се абонирам за нея">Какво е RSS?</a></div>
			<a href="/rss/?rubrid=1665">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за статиите от Компании" title="RSS емисия за статиите от Компании"/>
			</a>
			<span>
				<a href="/rss/?rubrid=1665">Емисия за статиите от Компании</a>
			</span>
			<div class="clear"></div>
			<a href="/rss/comments/?rubrid=1665">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за коментари на статии от Компании" title="RSS емисия за коментари на статии от Компании"/>
			</a>
			<span class="topbrd">
				<a href="/rssc/comments/?rubrid=1665">Емисия за коментари на статии от Компании</a>
			</span>
		</div>
		
	<div style="clear: both;"></div>
	<div class="articleRSS">
		<div class="whatisRSS"><a href="/biznes/lichni_finansi/dictionary/" title="Речник">Речник</a></div>
		<span>
			<strong>Портфейл</strong><br/>
			Всички финансови активи, в които един инвеститор е вложил своите средства, плюс свободните му пари, предназначени за инвестиции. В портфейлите отделният актив има определено тегло (стойността на актива към стойността на общия портфейл), като от него зависи с какъв дял той участва във формирането на доходността на портфейла. Обикновено свободните парични средства (на жаргон "кеш" - от англ. Cash) не носят никаква доходност. Все пак повечето инвеститори предпочитат да държат определено ниво кеш в портфейла си, за да могат да закупят финансови активи, без да се налага да продават други акции или облигации от портфейла си.
			<br/><a href="/biznes/lichni_finansi/dictionary/" title="Още от Речник">Още от Речник</a>
		</span>
	</div>
		
		<div class="news Tm" id="ad300x250_2"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_Business_2nd_300x250 -->
		<div id='div-gpt-ad-1435663167980-4' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663167980-4'); });
		</script>
		</div>
	</div>
	
	
		</div>
		
	</div>
	
		<div class="row TopP">
			<table align="center" class="onionhead">
				<tr>
					<td>
						<div class="click">
							<a id="topbutton" href="#"><img src="/i/uragan/img/homearrw.gif" alt="Към началото" />Към началото</a>
						</div>
					</td>
				</tr>
			</table>
		</div>	
		
		
	<div class="row">
		<ul class="footMenu">
			<li><a href="http://www.dnevnik.bg/print/" title="Архив на вестник Дневник">Вестникът</a></li>
			<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" title="За реклама в www.dnevnik.bg" target="_blank">Реклама</a></li>
			<li><a href="/service/contacts/" title="За контакти">Екип</a></li>
			<li><a href="/service/rss/" title="Четете новините по RSS">RSS</a></li>
			<li><a href="/service/newsletters/" title="Бюлетини на Дневник">Бюлетини</a></li>
			<li><a href="/search/" title="Търсене в www.dnevnik.bg">Търсене</a></li>
			<li><a href="/service/mobidnevnik/" title="www.dnevnik.bg е оптимизиран за мобилни устройства">Мобилен</a></li>
			<li><a href="/nov5.2/live.html" title="Платформа за журналистика в реално време">L!VE</a></li>
			<li><a href="/service/report/">Доклад за проблем</a></li>
			<li><a href="/service/faq/">Помощ</a></li>
			<li class="hide dnkNov"><a href="/nov/" title="Промените в dnevnik.bg">Ново</a></li>
			</li>
		</ul>
	</div>
	<div class="row bottomlinks">
		
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
	</div>
	
		<div class="row">
			<div class="footer">
				Процентните изменения в цените на акциите са на база цена от последна сключена сделка на текущата сесия спрямо цена от последната сделка на предходната сесия. Информацията за търговията на БФБ се дава с 15 минути закъснение и не представлява съвет за покупка и продажба на ценни книжа. При забелязани неверни данни, моля пишете на <a href="mailto:pazari@dnevnik.bg">pazari@dnevnik.bg</a><br /><br />
				<div class="socMediaDnkHld">
					<ul class="socMediaDnk">
						<li class="mobi"><a href="http://www.dnevnik.bg/biznes/companii/2016/12/21/2887671_dvoinoto_podchinenie_na_dvoreca_v_balchik_dovede_do/?ref=rss&sitever=m" rel="nofollow"> Към мобилната версия на сайта</a></li>
						<li class="fb"><a href="http://www.facebook.com/#!/dnevnik" title="Дневник във Facebook">Facebook</a></li>
						<li class="twt"><a href="http://www.twitter.com/dnevnik" title="Дневник в twitter">Twitter</a></li>
						<li class="gplus"><a href="https://plus.google.com/112051113315926295145?prsrc=3" title="Дневник в Google+">Google+</a></li>
					</ul>
				</div>
				<a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Дневник спазва етичния кодекс на българските медии">Дневник спазва етичния кодекс на българските медии.</a><br/> &copy; 2001 – 2016 Икономедиа АД съгласно <a href="http://economedia.bg/terms.php" target="_blank">Общи условия</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> за ползване. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка на <a href="http://www.economedia.bg/" target="_blank">Икономедиа</a> + дизайн на <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2016 Associated Press и Reuters. Всички права запазени.<br />
				Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com/" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
			</div>
			<div class="counter">
				
<!- NACHALO NA TYXO.BG BROYACH -->
<a href="http://www.tyxo.bg/?8564" title="Tyxo.bg counter" target="_blank"><script language=JavaScript>
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/8564?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="http://cnt.tyxo.bg/8564" width=80 height=15 border=0 alt="Tyxo.bg counter" /></noscript></a>
<!- KRAI NA TYXO.BG BROYACH -->

				
	<!- NACHALO NA TYXO.BG BROYACH -->
	<a href="http://www.tyxo.bg/?9232" title="Tyxo.bg counter" target="_blank"><script language=JavaScript>
	<!--
	d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
	d.write(' src="http://cnt.tyxo.bg/9232?rnd='+Math.round(Math.random()*2147483647));
	d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
	//-->
	</script><noscript><img src="http://cnt.tyxo.bg/9232" width=80 height=15 border=0
	alt="Tyxo.bg counter" /></noscript></a>
	<!- KRAI NA TYXO.BG BROYACH -->
	
			</div>
		</div>
		<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Dnevnik.bg_Business_Richmedia_TopLayer -->
		<div id='div-gpt-ad-1435663167980-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663167980-1'); });
		</script>
		</div>
	</div></div>
		<div class="clear"></div>
	</div>
	</div>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1277", 
		url: "http://www.dnevnik.bg/http://www.dnevnik.bg/biznes/companii/2016/12/21/2887671_dvoinoto_podchinenie_na_dvoreca_v_balchik_dovede_do/", 
		title: "Двойното подчинение на двореца в Балчик доведе до лошо управление", 
		pubdate: "2016-12-21 12:16", 
		authors: "Дневник", 
		sections: "Компании", 
		tags: "дворец, Сметна палата, Балчик", 
		comments: "5" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		<!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Business -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'bO3rQJPrbHwopRZWNhI_O6PeHUy6zjrmFXQWDC9CmkP.F7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
		
		
		
		<!-- /149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20 -->
		<div id='div-gpt-ad-1434552855466-2' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434552855466-2'); });
		</script>
		</div>
	
		
		
	</body>
	</html>
	
	
	