
	
	
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="keywords" content="Дневник, dnevnik.bg, dnevnik, новини, анализи, България, финанси, компании, телевизионна програма, тв програма, кино, програма, news, finance, photo galleries, убити, катастрофи, ранени" />
		<meta name="description" content="В края на август Инспекторатът към Висшия съдебен съвет (ВСС) излезе със становище, според което правото на пешеходеца да пресича на пътека е относително." />
		<META NAME="robots" CONTENT="noarchive" />
					
					<meta property="og:title" content="От 2013 г. насам са станали над 2 хиляди катастрофи на зебра в София, Пловдив и Варна"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www.dnevnik.bg/bulgaria/2016/09/17/2827697_ot_2013_g_nasam_sa_stanali_nad_2_hiliadi_katastrofi_na/"/>
					<meta property="og:site_name" content="www.dnevnik.bg"/>
					<meta content="433554340074197" property="fb:app_id">
					<meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y348_2828255.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
					<meta property="og:description" content="В края на август Инспекторатът към Висшия съдебен съвет (ВСС) излезе със становище, според което правото на пешеходеца да пресича на пътека е относително."/>
					<link rel="canonical" href="http://www.dnevnik.bg/bulgaria/2016/09/17/2827697_ot_2013_g_nasam_sa_stanali_nad_2_hiliadi_katastrofi_na/" />
		<title>България | От 2013 г. насам са станали над 2 хиляди катастрофи на зебра в София, Пловдив и Варна - Dnevnik.bg</title>
		<link rel="SHORTCUT ICON" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
		<link href="https://plus.google.com/112051113315926295145" rel="publisher" />
		<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
		<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__uragan.css&v=4387423783521" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__live-all.css&v=180" />
		<!--[if IE]>
			<link rel="stylesheet" type="text/css" href="/minc/f=css__dn_ie6.css&v=2" />
		<![endif]-->
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,analytics__jquery.scrolldepth.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
		<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
		<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=2347843823534"></script>
		
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435660978916-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Leader_728x90', [[728, 90], [940, 90], [1, 1], [940, 200], [940, 220]], 'div-gpt-ad-1435660978916-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_TopLayer_banner', [[800, 600], [150, 150], [750, 300], [750, 200], [940, 60]], 'div-gpt-ad-1435660978916-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435660978916-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_468x60', [[620, 90], [468, 60]], 'div-gpt-ad-1435660978916-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435660978916-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Widget_300x350', [[300, 350]], 'div-gpt-ad-1435660978916-9').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351', [300, 351], 'div-gpt-ad-1435321728009-11').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352', [300, 352], 'div-gpt-ad-1435321728009-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_InnerPages_NativeAd_TopNews_10x10', [10, 10], 'div-gpt-ad-1442489325383-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20', [10, 20], 'div-gpt-ad-1434552855466-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_PRArticle_10x50', [10, 50], 'div-gpt-ad-1448624428039-13').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
		    googletag.pubads().setTargeting('story_id', '2827697');googletag.pubads().setTargeting('rubr_id', ['1657']);googletag.pubads().setTargeting('keywords', ['nolinux','/bulgaria','От 2013 г.','убити','катастрофи']);
		    googletag.enableServices();
		  });
		</script>
	
		
		
		<script type="text/javascript" src="/minj/f=lib__tables.js&v=3"></script>
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery-appear__jquery.appear-1.1.1.min.js"></script><script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
		
		<script type="text/javascript" src="/minj/b=lib__motranslator&f=mobrowser.js,CookieManager.js,motranslator.js"></script>
	
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-11', { 'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('17/09/2016 09:52:00');
		       setAuthor('Дневник');ga('set', 'dimension9', 'България(1657)');
			ga('send', 'pageview', { 'metric1': 1 });			
			
	</script>
		
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62593;
    _sf_async_config.domain = 'dnevnik.bg';
    _sf_async_config.useCanonical = true;
    _sf_async_config.flickerControl = false;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
	</script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
	
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dnevnik">
		<meta name="twitter:title" content="От 2013 г. насам са станали над 2 хиляди катастрофи на зебра в София, Пловдив и Варна">
		<meta name="twitter:description" content="В края на август Инспекторатът към Висшия съдебен съвет (ВСС) излезе със становище, според което правото на пешеходеца да пресича на пътека е относително.">
		<meta name="twitter:image:src" content="http://www.dnevnik.bg//shimg/zx450y250_2828255.jpg">
	
		<meta property="fb:pages" content="56460498309" />
		<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
	</head>
	
	<body>
		
	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Dnevnik.bg",link:"https://chrome.google.com/extensions/detail/fgpgbimpbapjogkgkgmdkcdimopnnljb",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('dnkext3') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('dnkext3')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'dnkext3' + "=" + '1' + expires + "; path=/" + ";domain=.dnevnik.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1)  && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('dnkext'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}

		var g_ext = null;
		if(true) {
			if ('localStorage' in window && window['localStorage'] !== null) {
				window.localStorage.hideIeBar = parseInt(1);
			}
		}

		jQuery(document).ready(function() {
			try {
				if (window.external.msIsSiteMode()) {
					g_ext = window.external;
					g_ext.msSiteModeCreateJumpList("Dnevnik.bg");
					g_ext.msSiteModeAddJumpListItem("Live","/live/bipove/","live.ico","self");
					g_ext.msSiteModeAddJumpListItem("След 5","/sled5/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Вестникът","/print/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Спорт","/sport/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Анализи","/analizi/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Европа","/evropa/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Бизнес","/biznes/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("България","/bulgaria/","dnk-favicon.ico","self");
					g_ext.msSiteModeShowJumpList();
				} else {
					if ('localStorage' in window && window['localStorage'] !== null) {
						if(window.localStorage.hideIeBar != 1) {
							var ieBarContent = '<a id="ieBarClose">[X]</a><span>Вече можете да добавите Дневник в лентата със задачите си като плъзнете сайта до нея.</span>';
							jQuery('.ieSiteMode').html(ieBarContent).slideDown('fast');
						}
					}
				}
			} catch(ex) {
			}

			jQuery('#ieBarClose').click(function() {
				jQuery('.ieSiteMode').slideUp();
				if ('localStorage' in window && window['localStorage'] !== null) {
					window.localStorage.hideIeBar = parseInt(1);
				}
			});
		});
		</script>
		
		<div class="ieSiteMode" style="display: none;"></div>
		
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
		<div class="wrapper" id="wrapper2">
			<div class="wrapper" id="wrapper">
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
			<li><a href="http://www.sofiaecho.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=sofiaecho.com' });" title="Bulgaria News, Sofia News: The Sofia Echo - Bulgaria English-Language Newspaper">The Sofia Echo</a></li>
		 -->
		<li class="imp"><a href="http://digitalk.bg/http://?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK</a></li>
		<li class="blue"><a href="http://www.capital.bg/k100/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100/' });" title="K100 | Класацията Капитал 100 - най-големите компании в България" target="_blank">К100</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
				 <!-- tmp -->
				
		<div class="row">
			<div class="left logo">
				<h1><a href="/"><img src="/i/uragan/img/15dnevnik.gif" alt="dnevnik.bg" title="Към началото на Dnevnik.bg"/><span>Dnevnik.bg</span></a></h1>
			</div>
			
		<div class="left L hBox">
			<a href="/bulgaria/2016/09/17/2828496_hristiianite_pochitat_pametta_na_svetite_muchenici/?ref=yellow_ip" title="Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов" >
				<img  src="/shimg/z70_2828495.jpg" border="0" alt="Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов" title="Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов"class="left Right"/></a>
			<h2><a href="/bulgaria/2016/09/17/2828496_hristiianite_pochitat_pametta_na_svetite_muchenici/?ref=yellow_ip" class="hBoxNewsTitle" title="Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов">Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/v_pamet/2016/09/17/2828639_pochina_dramaturgut_eduard_olbi/?ref=yellow_ip" title="Почина драматургът Едуард Олби" >
				<img  src="/shimg/z70_726765.jpg" border="0" alt="Почина драматургът Едуард Олби" title="Почина драматургът Едуард Олби"class="left Right"/></a>
			<h2><a href="/v_pamet/2016/09/17/2828639_pochina_dramaturgut_eduard_olbi/?ref=yellow_ip" class="hBoxNewsTitle" title="Почина драматургът Едуард Олби">Почина драматургът Едуард Олби</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/sport/2016/09/16/2828485_paraolimpiecut_rujdi_rujdi_specheli_zlato_sus_svetoven/?ref=yellow_ip" title="Параолимпиецът Ружди Ружди спечели злато със световен рекорд в Рио" >
				<img  src="/shimg/z70_2823559.jpg" border="0" alt="Параолимпиецът Ружди Ружди спечели злато със световен рекорд в Рио" title="Параолимпиецът Ружди Ружди спечели злато със световен рекорд в Рио"class="left Right"/></a>
			<h2><a href="/sport/2016/09/16/2828485_paraolimpiecut_rujdi_rujdi_specheli_zlato_sus_svetoven/?ref=yellow_ip" class="hBoxNewsTitle" title="Параолимпиецът Ружди Ружди спечели злато със световен рекорд в Рио">Параолимпиецът Ружди Ружди спечели злато със световен рекорд в Рио</a>
			</h2>
			
		</div>
	
		</div>
	
				<div class="row">
					
	<ul class="topMenu"><li class="menuOver" ><a href="/?ref=menu" title="Новини">Новини</a></li><li  ><a href="/biznes/?ref=menu" title="Бизнес">Бизнес</a></li><li  ><a href="/evropa/?ref=menu" title="Европа">Европа</a></li><li  ><a href="/analizi/?ref=menu" title="Анализи">Анализи</a></li><li  ><a href="/sport/?ref=menu" title="Спорт">Спорт</a></li><li  ><a href="/zelen/?ref=menu" title="Зелен">Зелен</a></li><li  ><a href="/live/?ref=menu" title="L!ve">L!ve</a></li><li  ><a href="/sled5/?ref=menu" title="След 5">След 5</a></li><li style="display: none;"><a href="/katalog/?ref=menu" title="Каталог">Каталог</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li style="display: none;" >
					<a href="/katalog/" title="Каталог на Дневник"  >Каталог</a>
				</li>
				<li class=""><a class="videoTopMenu" href="/video/?ref=rightmenu">Видео</a></li>
				<li><a href="/blogosfera/?ref=rightmenu" title="Блогосферата на Дневник">Блогосфера</a></li>
				<li><a href="/pr_sfera/?ref=rightmenu" >PR Сфера</a></li>
				
			</ul>
		</li>
	</ul><ul class="subMenu"><li class="menuOver" ><a href="/bulgaria/?ref=secondarymenu" title="България">България</a></li><li  ><a href="/sviat/?ref=secondarymenu" title="Свят">Свят</a></li><li  ><a href="/tehnologii/?ref=secondarymenu" title="IT">IT</a></li><li  ><a href="/razvlechenie/?ref=secondarymenu" title="Развлечение">Развлечение</a></li><li  ><a href="/morski/?ref=secondarymenu" title="Морски">Морски</a></li><li  ><a href="/detski_dnevnik/?ref=secondarymenu" title="Детски">Детски</a></li><li  ><a href="/zdrave/?ref=secondarymenu" title="Здраве">Здраве</a></li><li  ><a href="/temi/na_put/?ref=secondarymenu" title="На път">На път</a></li><li  ><a href="/bigpicture/?ref=secondarymenu" title="Голямата снимка">Голямата снимка</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li><a href="/comix/?ref=rightmenu" title="Комикс">Комикс</a></li>
				<li><a href="/photos/?ref=rightmenu" title="Фотогалерии" >Галерии</a></li>
				<li><a href="/allnews/today/?f=1&ref=rightmenu" >Всичко от днес (15)</a></li>
				<li><a href="/allnews/yesterday/?f=1&ref=rightmenu" >от вчера (94)</a></li>
			</ul>
		</li>
	</ul>
				</div>
				<div class="row">
					
		<div class="hotRight left">
			<ul class="hot">
				<li class="root"><a style="cursor: default;" name="top_themes">Топ теми</a></li>
					<li ><h3><a href="/temi/koi_shte_oglavi_oon/?ref=metathemes" title="Всички статии за Кой ще оглави ООН до момента.">Кой ще оглави ООН</a></h3></li>

	
					<li ><h3><a href="/temi/izchezvashtoto_nasledstvo/?ref=metathemes" title="Всички статии за Изчезващото наследство до момента.">Изчезващото наследство</a></h3></li>

	
					<li ><h3><a href="/temi/za_baven_jivot/?ref=metathemes" title="Всички статии за За бавен живот до момента.">За бавен живот</a></h3></li>

	
					<li ><h3><a href="/temi/s_dve_dumi/?ref=metathemes" title="Всички статии за С две думи до момента.">С две думи</a></h3></li>

	
					<li ><h3><a href="/temi/na_uchilishte/?ref=metathemes" title="Всички статии за На училище до момента.">На училище</a></h3></li>

	
			</ul>
		</div>
					
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/dnevnik" title="Дневник във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/dnevnik" title="Дневник в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/112051113315926295145" title="Дневник в Google+" target="_blank"> </a></li>
		<!-- <li><a class="lnk" href="" title="Дневник в LinkedIn" target="_blank"> </a></li> -->
	</ul>
					
<!-- <ul class="gadget">
		<li class="weather" id="uraganWeather1" style="display: block;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">София -/-</a></li><li class="weather" id="uraganWeather2" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Варна -/-</a></li><li class="weather" id="uraganWeather3" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Пловдив -/-</a></li><li class="weather" id="uraganWeather4" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Бургас -/-</a></li><li class="weather" id="uraganWeather5" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Видин -/-</a></li><li class="weather" id="uraganWeather6" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Русе -/-</a></li><script type="text/JavaScript">var totalWeatherCity = (7 - 1); var activeWeatherCity = 1;</script>
	</ul> -->
				</div>
				<div id="topBanRow" class="row">
					<span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Leader_728x90 -->
		<div id='div-gpt-ad-1435660978916-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-2'); });
		</script>
		</div>
	</span>
				</div>
				
				
	<div class="row">
		<div class="topicToday  topicTodayClose">
			<div class="topicOverflowHide">
				<div class="theme"><a href="/temi/chetiva_ot_sedmicata?ref=topicoftheday"><em>Тема на деня:</em> Четива от седмицата</a></div>
				
			</div>
			<a class="open" href="#">Показване</a>
		</div>
		<div class="topicContent nodisplay">
			<div class="column Rm topicInfo">
				<h2><a href="/temi/chetiva_ot_sedmicata?ref=topicoftheday">Четива от седмицата</a></h2>
				<a class="all" href="/temi/chetiva_ot_sedmicata?ref=topicoftheday">Всички статии</a>
				
				<ul>
		<li class="prev"><a href="#" style="display: none;">По-стари</a></li>
		<li class="ctr">1-5 / 30</li>
		<li class="next"><a href="#">По-нови</a></li>
	</ul>
			</div>

			<div class="topicScroll">
				<div class="topicHolder" style="margin-left: 0px;">
					
	<div class="column Rm">
		<a href="/analizi/2016/09/13/2826046_iskam_prosto_da_znam_tiia_raboti_deto_gi_govori/?ref=topicoftheday" title="Искам просто да знам тия работи, дето ги говори Василев, верни ли са" >
				<img  src="/shimg/zx140y70_2826723.jpg" border="0" alt="Искам просто да знам тия работи, дето ги говори Василев, верни ли са" title="Искам просто да знам тия работи, дето ги говори Василев, верни ли са"/></a>
		<h3>
			<a href="/analizi/2016/09/13/2826046_iskam_prosto_da_znam_tiia_raboti_deto_gi_govori/?ref=topicoftheday" title="Искам просто да знам тия работи, дето ги говори Василев, верни ли са">Искам просто да знам тия работи, дето ги говори Василев, верни ли са</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>18:51</em></span> <span class="day">13 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/detski_dnevnik/2016/09/16/2827735_ivet_lalova_za_purviia_ucheben_den_zapochvashe/?ref=topicoftheday" title="Ивет Лалова за първия учебен ден: Започваше сериозният живот" >
				<img  src="/shimg/zx140y70_2812651.jpg" border="0" alt="Ивет Лалова за първия учебен ден: Започваше сериозният живот" title="Ивет Лалова за първия учебен ден: Започваше сериозният живот"/></a>
		<h3>
			<a href="/detski_dnevnik/2016/09/16/2827735_ivet_lalova_za_purviia_ucheben_den_zapochvashe/?ref=topicoftheday" title="Ивет Лалова за първия учебен ден: Започваше сериозният живот">Ивет Лалова за първия учебен ден: Започваше сериозният живот</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>07:49</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2016/09/13/2826666_ot_tuhli_do_kontrabandni_peruki_zashto_turgoviiata/?ref=topicoftheday" title="От тухли до контрабандни перуки: защо търговията между Китай и Северна Корея няма да спре" >
				<img  src="/shimg/zx140y70_2826673.jpg" border="0" alt="От тухли до контрабандни перуки: защо търговията между Китай и Северна Корея няма да спре" title="От тухли до контрабандни перуки: защо търговията между Китай и Северна Корея няма да спре"/></a>
		<h3>
			<a href="/analizi/2016/09/13/2826666_ot_tuhli_do_kontrabandni_peruki_zashto_turgoviiata/?ref=topicoftheday" title="От тухли до контрабандни перуки: защо търговията между Китай и Северна Корея няма да спре">От тухли до контрабандни перуки: защо търговията между Китай и Северна Корея няма да спре</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>18:03</em></span> <span class="day">13 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/na_put/2016/09/13/2825395_posledniiat_pisuk_na_modata_na_oktoberfest/?ref=topicoftheday" title="Последният писък на модата на &quot;Октоберфест&quot;" >
				<img  src="/shimg/zx140y70_2817888.jpg" border="0" alt="Последният писък на модата на &quot;Октоберфест&quot;" title="Последният писък на модата на &quot;Октоберфест&quot;"/></a>
		<h3>
			<a href="/na_put/2016/09/13/2825395_posledniiat_pisuk_na_modata_na_oktoberfest/?ref=topicoftheday" title="Последният писък на модата на &quot;Октоберфест&quot;">Последният писък на модата на "Октоберфест"</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>09:00</em></span> <span class="day">13 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/na_put/2016/09/12/2825399_dvama_bulgarski_uchiteli_v_kitai/?ref=topicoftheday" title="Двама български учители в... Китай" >
				<img  src="/shimg/zx140y70_2825420.jpg" border="0" alt="Двама български учители в... Китай" title="Двама български учители в... Китай"/></a>
		<h3>
			<a href="/na_put/2016/09/12/2825399_dvama_bulgarski_uchiteli_v_kitai/?ref=topicoftheday" title="Двама български учители в... Китай">Двама български учители в... Китай</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>09:00</em></span> <span class="day">12 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/photos/2016/09/13/2826411_fotogaleriia_kak_se_svurzvat_tri_magistrali/?ref=topicoftheday" title="Фотогалерия: Как се свързват три магистрали" >
				<img  src="/shimg/zx140y70_2826403.jpg" border="0" alt="Фотогалерия: Как се свързват три магистрали" title="Фотогалерия: Как се свързват три магистрали"/></a>
		<h3>
			<a href="/photos/2016/09/13/2826411_fotogaleriia_kak_se_svurzvat_tri_magistrali/?ref=topicoftheday" title="Фотогалерия: Как се свързват три магистрали">Фотогалерия: Как се свързват три магистрали</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:30</em></span> <span class="day">13 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/razvlechenie/2016/09/14/2827201_muzei_na_avtomobilite_ot_socializma_otvori_vrati_v/?ref=topicoftheday" title="Музей на автомобилите от социализма отвори врати в Пещера" >
				<img  src="/shimg/zx140y70_2352162.jpg" border="0" alt="Музей на автомобилите от социализма отвори врати в Пещера" title="Музей на автомобилите от социализма отвори врати в Пещера"/></a>
		<h3>
			<a href="/razvlechenie/2016/09/14/2827201_muzei_na_avtomobilite_ot_socializma_otvori_vrati_v/?ref=topicoftheday" title="Музей на автомобилите от социализма отвори врати в Пещера">Музей на автомобилите от социализма отвори врати в Пещера</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:23</em></span> <span class="day">14 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/zdrave/2016/09/15/2827827_petsekundnoto_pravilo_za_izpusnata_na_zemiata_hrana_e/?ref=topicoftheday" title="&quot;Петсекундното правило&quot; за изпусната на земята храна е мит, доказаха американци" >
				<img  src="/shimg/zx140y70_2827840.jpg" border="0" alt="&quot;Петсекундното правило&quot; за изпусната на земята храна е мит, доказаха американци" title="&quot;Петсекундното правило&quot; за изпусната на земята храна е мит, доказаха американци"/></a>
		<h3>
			<a href="/zdrave/2016/09/15/2827827_petsekundnoto_pravilo_za_izpusnata_na_zemiata_hrana_e/?ref=topicoftheday" title="&quot;Петсекундното правило&quot; за изпусната на земята храна е мит, доказаха американци">"Петсекундното правило" за изпусната на земята храна е мит, доказаха американци</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>19:00</em></span> <span class="day">15 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/detski_dnevnik/2016/09/16/2827993_tri_grosha_za_obrazovanie/?ref=topicoftheday" title="Три гроша за образование" >
				<img  src="/shimg/zx140y70_2827999.jpg" border="0" alt="Три гроша за образование" title="Три гроша за образование"/></a>
		<h3>
			<a href="/detski_dnevnik/2016/09/16/2827993_tri_grosha_za_obrazovanie/?ref=topicoftheday" title="Три гроша за образование">Три гроша за образование</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>10:42</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/photos/2016/09/14/2826909_fotogaleriia_izbori_v_rusiia_ili_kak_glasuvat_nencite/?ref=topicoftheday" title="Фотогалерия: Избори в Русия или как гласуват ненците - еленовъди" >
				<img  src="/shimg/zx140y70_2826874.jpg" border="0" alt="Фотогалерия: Избори в Русия или как гласуват ненците - еленовъди" title="Фотогалерия: Избори в Русия или как гласуват ненците - еленовъди"/></a>
		<h3>
			<a href="/photos/2016/09/14/2826909_fotogaleriia_izbori_v_rusiia_ili_kak_glasuvat_nencite/?ref=topicoftheday" title="Фотогалерия: Избори в Русия или как гласуват ненците - еленовъди">Фотогалерия: Избори в Русия или как гласуват ненците - еленовъди</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:42</em></span> <span class="day">14 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/09/15/2827849_navurshvashtite_18_godini_italianci_shte_poluchat_500/?ref=topicoftheday" title="Навършващите 18 години италианци ще получат 500 евро културен бонус" >
				<img  src="/shimg/zx140y70_2827848.jpg" border="0" alt="Навършващите 18 години италианци ще получат 500 евро културен бонус" title="Навършващите 18 години италианци ще получат 500 евро културен бонус"/></a>
		<h3>
			<a href="/sviat/2016/09/15/2827849_navurshvashtite_18_godini_italianci_shte_poluchat_500/?ref=topicoftheday" title="Навършващите 18 години италианци ще получат 500 евро културен бонус">Навършващите 18 години италианци ще получат 500 евро културен бонус</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>20:18</em></span> <span class="day">15 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2016/09/15/2827250_da_si_vurnem_kontrola_es_se_opitva_da_pokaje_che_si_e/?ref=topicoftheday" title="&quot;Да си върнем контрола&quot;: ЕС се опитва да покаже, че си е взел поука след Брекзит" >
				<img  src="/shimg/zx140y70_2827264.jpg" border="0" alt="&quot;Да си върнем контрола&quot;: ЕС се опитва да покаже, че си е взел поука след Брекзит" title="&quot;Да си върнем контрола&quot;: ЕС се опитва да покаже, че си е взел поука след Брекзит"/></a>
		<h3>
			<a href="/analizi/2016/09/15/2827250_da_si_vurnem_kontrola_es_se_opitva_da_pokaje_che_si_e/?ref=topicoftheday" title="&quot;Да си върнем контрола&quot;: ЕС се опитва да покаже, че си е взел поука след Брекзит">"Да си върнем контрола": ЕС се опитва да покаже, че си е взел поука след Брекзит</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>07:41</em></span> <span class="day">15 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2016/09/16/2827833_izborite_v_hurvatiia_sa_znak_za_zavrushtaneto_na/?ref=topicoftheday" title="Изборите в Хърватия са знак за завръщането на национализма на Балканите" >
				<img  src="/shimg/zx140y70_2827851.jpg" border="0" alt="Изборите в Хърватия са знак за завръщането на национализма на Балканите" title="Изборите в Хърватия са знак за завръщането на национализма на Балканите"/></a>
		<h3>
			<a href="/analizi/2016/09/16/2827833_izborite_v_hurvatiia_sa_znak_za_zavrushtaneto_na/?ref=topicoftheday" title="Изборите в Хърватия са знак за завръщането на национализма на Балканите">Изборите в Хърватия са знак за завръщането на национализма на Балканите</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>07:45</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/razvlechenie/2016/09/15/2827694_izlojbi_na_moma_ot_minaliia_vek_veche_sa_dostupni/?ref=topicoftheday" title="Изложби на MoMA от миналия век вече са достъпни онлайн" >
				<img  src="/shimg/zx140y70_2827710.jpg" border="0" alt="Изложби на MoMA от миналия век вече са достъпни онлайн" title="Изложби на MoMA от миналия век вече са достъпни онлайн"/></a>
		<h3>
			<a href="/razvlechenie/2016/09/15/2827694_izlojbi_na_moma_ot_minaliia_vek_veche_sa_dostupni/?ref=topicoftheday" title="Изложби на MoMA от миналия век вече са достъпни онлайн">Изложби на MoMA от миналия век вече са достъпни онлайн</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:22</em></span> <span class="day">15 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/detski_dnevnik/2016/09/11/2824699_kak_masha_i_mechoka_postignaha_biznes_uspehi/?ref=topicoftheday" title="Как &quot;Маша и Мечока&quot; постигнаха бизнес успехи" >
				<img  src="/shimg/zx140y70_2824697.jpg" border="0" alt="Как &quot;Маша и Мечока&quot; постигнаха бизнес успехи" title="Как &quot;Маша и Мечока&quot; постигнаха бизнес успехи"/></a>
		<h3>
			<a href="/detski_dnevnik/2016/09/11/2824699_kak_masha_i_mechoka_postignaha_biznes_uspehi/?ref=topicoftheday" title="Как &quot;Маша и Мечока&quot; постигнаха бизнес успехи">Как "Маша и Мечока" постигнаха бизнес успехи</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>09:33</em></span> <span class="day">11 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/skorost/2016/09/13/2826536_iaguar_lend_rouvur_zapochna_izgrajdaneto_na_zavoda_si/?ref=topicoftheday" title="&quot;Ягуар Ленд Роувър&quot; започна изграждането на завода си в Словакия" >
				<img  src="/shimg/zx140y70_2826530.jpg" border="0" alt="&quot;Ягуар Ленд Роувър&quot; започна изграждането на завода си в Словакия" title="&quot;Ягуар Ленд Роувър&quot; започна изграждането на завода си в Словакия"/></a>
		<h3>
			<a href="/skorost/2016/09/13/2826536_iaguar_lend_rouvur_zapochna_izgrajdaneto_na_zavoda_si/?ref=topicoftheday" title="&quot;Ягуар Ленд Роувър&quot; започна изграждането на завода си в Словакия">"Ягуар Ленд Роувър" започна изграждането на завода си в Словакия</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:39</em></span> <span class="day">13 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/detski_dnevnik/2016/09/13/2824063_a_m_mama_ili_kak_shte_se_uchi_sus_starite_uchebnici_po/?ref=topicoftheday" title="А, М, &quot;мама&quot;..., или как ще се учи със старите учебници по новите програми" >
				<img  src="/shimg/zx140y70_2741110.jpg" border="0" alt="А, М, &quot;мама&quot;..., или как ще се учи със старите учебници по новите програми" title="А, М, &quot;мама&quot;..., или как ще се учи със старите учебници по новите програми"/></a>
		<h3>
			<a href="/detski_dnevnik/2016/09/13/2824063_a_m_mama_ili_kak_shte_se_uchi_sus_starite_uchebnici_po/?ref=topicoftheday" title="А, М, &quot;мама&quot;..., или как ще се учи със старите учебници по новите програми">А, М, "мама"..., или как ще се учи със старите учебници по новите програми</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>07:30</em></span> <span class="day">13 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/razvlechenie/2016/09/15/2827655_tuit_na_denia_romantichnata_razhodka_na_grigor/?ref=topicoftheday" title="Туит на деня: Романтичната разходка на Григор Димитров и Никол Шерцингер" >
				<img  src="/shimg/zx140y70_2827654.jpg" border="0" alt="Туит на деня: Романтичната разходка на Григор Димитров и Никол Шерцингер" title="Туит на деня: Романтичната разходка на Григор Димитров и Никол Шерцингер"/></a>
		<h3>
			<a href="/razvlechenie/2016/09/15/2827655_tuit_na_denia_romantichnata_razhodka_na_grigor/?ref=topicoftheday" title="Туит на деня: Романтичната разходка на Григор Димитров и Никол Шерцингер">Туит на деня: Романтичната разходка на Григор Димитров и Никол Шерцингер</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:46</em></span> <span class="day">15 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/zelen/otpaduci_i_reciklirane/2016/09/12/2825986_franciia_zabrani_plastmasovite_chashi_i_chiniiki/?ref=topicoftheday" title="Франция забрани пластмасовите чаши и чинийки" >
				<img  src="/shimg/zx140y70_2354439.jpg" border="0" alt="Франция забрани пластмасовите чаши и чинийки" title="Франция забрани пластмасовите чаши и чинийки"/></a>
		<h3>
			<a href="/zelen/otpaduci_i_reciklirane/2016/09/12/2825986_franciia_zabrani_plastmasovite_chashi_i_chiniiki/?ref=topicoftheday" title="Франция забрани пластмасовите чаши и чинийки">Франция забрани пластмасовите чаши и чинийки</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>18:32</em></span> <span class="day">12 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/na_put/2016/09/14/2826355_alpiiskite_kurorti_investiraha_v_novi_liftove_predi/?ref=topicoftheday" title="Алпийските курорти инвестираха в нови лифтове преди сезон 2016/17" >
				<img  src="/shimg/zx140y70_2826479.jpg" border="0" alt="Алпийските курорти инвестираха в нови лифтове преди сезон 2016/17" title="Алпийските курорти инвестираха в нови лифтове преди сезон 2016/17"/></a>
		<h3>
			<a href="/na_put/2016/09/14/2826355_alpiiskite_kurorti_investiraha_v_novi_liftove_predi/?ref=topicoftheday" title="Алпийските курорти инвестираха в нови лифтове преди сезон 2016/17">Алпийските курорти инвестираха в нови лифтове преди сезон 2016/17</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>07:14</em></span> <span class="day">14 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/09/13/2826019_klounut_ot_to_na_stivun_king_se_poiavi_v_sasht_i/?ref=topicoftheday" title="Клоунът от &quot;То&quot; на Стивън Кинг се появи в САЩ и подлуди полицията" >
				<img  src="/shimg/zx140y70_2826451.jpg" border="0" alt="Клоунът от &quot;То&quot; на Стивън Кинг се появи в САЩ и подлуди полицията" title="Клоунът от &quot;То&quot; на Стивън Кинг се появи в САЩ и подлуди полицията"/></a>
		<h3>
			<a href="/sviat/2016/09/13/2826019_klounut_ot_to_na_stivun_king_se_poiavi_v_sasht_i/?ref=topicoftheday" title="Клоунът от &quot;То&quot; на Стивън Кинг се появи в САЩ и подлуди полицията">Клоунът от "То" на Стивън Кинг се появи в САЩ и подлуди полицията</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>15:36</em></span> <span class="day">13 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/photos/2016/09/12/2825611_fotogaleriia_mis_amerika_2017/?ref=topicoftheday" title="Фотогалерия: Мис Америка 2017" >
				<img  src="/shimg/zx140y70_2825599.jpg" border="0" alt="Фотогалерия: Мис Америка 2017" title="Фотогалерия: Мис Америка 2017"/></a>
		<h3>
			<a href="/photos/2016/09/12/2825611_fotogaleriia_mis_amerika_2017/?ref=topicoftheday" title="Фотогалерия: Мис Америка 2017">Фотогалерия: Мис Америка 2017</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:48</em></span> <span class="day">12 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2016/09/14/2827206_ot_obikolki_krai_ogradata_da_ne_ostanem_v_kosharata/?ref=topicoftheday" title="От обиколки край оградата, да не останем в кошарата" >
				<img  src="/shimg/zx140y70_2827205.jpg" border="0" alt="От обиколки край оградата, да не останем в кошарата" title="От обиколки край оградата, да не останем в кошарата"/></a>
		<h3>
			<a href="/analizi/2016/09/14/2827206_ot_obikolki_krai_ogradata_da_ne_ostanem_v_kosharata/?ref=topicoftheday" title="От обиколки край оградата, да не останем в кошарата">От обиколки край оградата, да не останем в кошарата</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>20:54</em></span> <span class="day">14 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/skorost/2016/09/16/2827740_elektricheskiiat_opel_ampera-e_postigna_probeg_ot_nad/?ref=topicoftheday" title="Електрическият &quot;Опел Ампера-е&quot; постигна пробег от над 400 километра с един заряд" >
				<img  src="/shimg/zx140y70_2827737.jpg" border="0" alt="Електрическият &quot;Опел Ампера-е&quot; постигна пробег от над 400 километра с един заряд" title="Електрическият &quot;Опел Ампера-е&quot; постигна пробег от над 400 километра с един заряд"/></a>
		<h3>
			<a href="/skorost/2016/09/16/2827740_elektricheskiiat_opel_ampera-e_postigna_probeg_ot_nad/?ref=topicoftheday" title="Електрическият &quot;Опел Ампера-е&quot; постигна пробег от над 400 километра с един заряд">Електрическият "Опел Ампера-е" постигна пробег от над 400 километра с един заряд</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>06:45</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/sviat/2016/09/15/2827823_100_evro_i_niakolko_klikvaniia_s_mishkata_-_kak_se/?ref=topicoftheday" title="100 евро и няколко кликвания с мишката - как се става е-жител на Естония" >
				<img  src="/shimg/zx140y70_2827829.jpg" border="0" alt="100 евро и няколко кликвания с мишката - как се става е-жител на Естония" title="100 евро и няколко кликвания с мишката - как се става е-жител на Естония"/></a>
		<h3>
			<a href="/sviat/2016/09/15/2827823_100_evro_i_niakolko_klikvaniia_s_mishkata_-_kak_se/?ref=topicoftheday" title="100 евро и няколко кликвания с мишката - как се става е-жител на Естония">100 евро и няколко кликвания с мишката - как се става е-жител на Естония</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>18:42</em></span> <span class="day">15 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2016/09/12/2825961_kakvo_pishe_za_orban_v_ungarskite_uchebnici_po_istoriia/?ref=topicoftheday" title="Какво пише за Орбан в унгарските учебници по история" >
				<img  src="/shimg/zx140y70_2825962.jpg" border="0" alt="Какво пише за Орбан в унгарските учебници по история" title="Какво пише за Орбан в унгарските учебници по история"/></a>
		<h3>
			<a href="/analizi/2016/09/12/2825961_kakvo_pishe_za_orban_v_ungarskite_uchebnici_po_istoriia/?ref=topicoftheday" title="Какво пише за Орбан в унгарските учебници по история">Какво пише за Орбан в унгарските учебници по история</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>19:35</em></span> <span class="day">12 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/skorost/2016/09/12/2825801_volvo_zapochna_testove_na_avtonomnite_si_avtomobili_v/?ref=topicoftheday" title="&quot;Волво&quot; започна тестове на автономните си автомобили в реални условия" >
				<img  src="/shimg/zx140y70_2825802.jpg" border="0" alt="&quot;Волво&quot; започна тестове на автономните си автомобили в реални условия" title="&quot;Волво&quot; започна тестове на автономните си автомобили в реални условия"/></a>
		<h3>
			<a href="/skorost/2016/09/12/2825801_volvo_zapochna_testove_na_avtonomnite_si_avtomobili_v/?ref=topicoftheday" title="&quot;Волво&quot; започна тестове на автономните си автомобили в реални условия">"Волво" започна тестове на автономните си автомобили в реални условия</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:39</em></span> <span class="day">12 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/zelen/klimat/2016/09/16/2828082_video_nasa_pokaza_kolko_burzo_se_topi_ledut_na_arktika/?ref=topicoftheday" title="Видео: НАСА показа колко бързо се топи ледът на Арктика през 2016 г." >
				<img  src="/shimg/zx140y70_2610973.jpg" border="0" alt="Видео: НАСА показа колко бързо се топи ледът на Арктика през 2016 г." title="Видео: НАСА показа колко бързо се топи ледът на Арктика през 2016 г."/></a>
		<h3>
			<a href="/zelen/klimat/2016/09/16/2828082_video_nasa_pokaza_kolko_burzo_se_topi_ledut_na_arktika/?ref=topicoftheday" title="Видео: НАСА показа колко бързо се топи ледът на Арктика през 2016 г.">Видео: НАСА показа колко бързо се топи ледът на Арктика през 2016 г.</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:20</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2016/09/12/2824689_ikonomikata_na_kaliningrad_potuva_zaradi/?ref=topicoftheday" title="Икономиката на Калининград потъва заради конфронтацията със Запада" >
				<img  src="/shimg/zx140y70_2824692.jpg" border="0" alt="Икономиката на Калининград потъва заради конфронтацията със Запада" title="Икономиката на Калининград потъва заради конфронтацията със Запада"/></a>
		<h3>
			<a href="/analizi/2016/09/12/2824689_ikonomikata_na_kaliningrad_potuva_zaradi/?ref=topicoftheday" title="Икономиката на Калининград потъва заради конфронтацията със Запада">Икономиката на Калининград потъва заради конфронтацията със Запада</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>07:39</em></span> <span class="day">12 сеп</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2016/09/10/2825038_tiho_che_mnogo_prilicha_na_istina/?ref=topicoftheday" title="Тихо, че много прилича на истина" >
				<img  src="/shimg/zx140y70_2825045.jpg" border="0" alt="Тихо, че много прилича на истина" title="Тихо, че много прилича на истина"/></a>
		<h3>
			<a href="/analizi/2016/09/10/2825038_tiho_che_mnogo_prilicha_na_istina/?ref=topicoftheday" title="Тихо, че много прилича на истина">Тихо, че много прилича на истина</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>17:41</em></span> <span class="day">10 сеп</span>
		</div>
	</div>
	
				</div>
			</div>
		</div>
		
	</div>
	<script type="text/javascript">
	if ($('.themeIzbori2013').length) {
		$('.topMenu').find('.izbTopMenu').removeClass('izbTopMenu').css('color', '#CC3333');
	}
	</script>
	
	
				
	

	<div class="row">
		
		
		
		
		<div class="leftCol">
			<div class="date">
				<ul class="crumbs">
					<li class="home"><a href="/" title="Първа страница на Дневник"><span>Начало</span></a></li><li class="next"></li>
					<li class="step"><a href="/bulgaria/">България</a></li><li class="end"></li>
				</ul>
				<span>17 сеп 2016, 09:52</span>
			</div>
			
			<div class="aritcleHead" id="newsletterBar">
				
				
				<h2>От 2013 г. насам са станали над 2 хиляди катастрофи на зебра в София, Пловдив и Варна</h2>
				
				
	<ul class="dnkShare">
		<li class="reccomend" id="reccomend"></li>
		<li class="email"><a href="/show/sendto.php?storyid=2827697" title="Споделяне на статията по email"></a></li>
		<li class="facebook">
				<script>function fbs_click() {
							u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
								}</script>
				<a href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2827697/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank"></a></li>
		<li class="twitter"><a href="http://twitter.com/share?text=%D0%9E%D1%82+2013+%D0%B3.+%D0%BD%D0%B0%D1%81%D0%B0%D0%BC+%D1%81%D0%B0+%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B0%D0%B4+2+%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8+%D0%BD%D0%B0+%D0%B7%D0%B5%D0%B1%D1%80%D0%B0+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%2C+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2+%D0%B8+%D0%92%D0%B0%D1%80%D0%BD%D0%B0&via=Dnevnik&url=http://www.dnevnik.bg/2827697/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter'"></a></li>
		<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.dnevnik.bg%2F%2F2827697%2F+&title=%D0%9E%D1%82+2013+%D0%B3.+%D0%BD%D0%B0%D1%81%D0%B0%D0%BC+%D1%81%D0%B0+%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B0%D0%B4+2+%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8+%D0%BD%D0%B0+%D0%B7%D0%B5%D0%B1%D1%80%D0%B0+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%2C+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2+%D0%B8+%D0%92%D0%B0%D1%80%D0%BD%D0%B0&summary=%D0%92+%D0%BA%D1%80%D0%B0%D1%8F+%D0%BD%D0%B0+%D0%B0%D0%B2%D0%B3%D1%83%D1%81%D1%82+%D0%98%D0%BD%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B0%D1%82%D1%8A%D1%82+%D0%BA%D1%8A%D0%BC+%D0%92%D0%B8%D1%81%D1%88%D0%B8%D1%8F+%D1%81%D1%8A%D0%B4%D0%B5%D0%B1%D0%B5%D0%BD+%D1%81%D1%8A%D0%B2%D0%B5%D1%82+%28%D0%92%D0%A1%D0%A1%29+%D0%B8%D0%B7%D0%BB%D0%B5%D0%B7%D0%B5+%D1%81%D1%8A%D1%81+%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%89%D0%B5%2C+%D1%81%D0%BF%D0%BE%D1%80%D0%B5%D0%B4+%D0%BA%D0%BE%D0%B5%D1%82%D0%BE+%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%88%D0%B5%D1%85%D0%BE%D0%B4%D0%B5%D1%86%D0%B0+%D0%B4%D0%B0+%D0%BF%D1%80%D0%B5%D1%81%D0%B8%D1%87%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B0+%D0%B5+%D0%BE%D1%82%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE.&source=http%3A%2F%2Fwww.dnevnik.bg%2F" target="_blank" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });"></a>
			</li>
		<li style="float: left; line-height: 16px; height: 16px; overflow: hidden; list-style-type: none; padding: 14px 0px 0 0; display: block; *display: none;">
			<g:plusone size="small"></g:plusone>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li class="fblike">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dnevnik.bg%2F2827697%2F&amp;locale=en_US&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe>
		</li>

	</ul>
	
				
				
				<div class="who">
						От <strong>Дневник</strong>
						
				</div>
			</div>
			
		<div class="lastmod "  >
		<div class="left">
			Последна промяна в 09:56 на 17  сеп 2016, 182 прочитания, <a href="#comments">6 коментара</a>
		</div>
		<div class="right">
			<div class="print"><a href="?print=1" target="_blank" title="Версия за печат"><span>версия за печат</span></a></div>
			<div class="txtbig"><a href="javascript:void(0);" onclick="resize(1, this);"><span>уголемяване на текст</span></a></div>
			<div class="txtmini"><a href="javascript:void(0);" onclick="resize(0, this);"><span>смаляване на текст</span></a></div>			
		</div>
		<div style="clear:both;"></div>
		</div>
			
			<div class="article">
				
				
	<div class="extras">
		
		<div class="gallery" id="storyGal1" style="display: none;">
			<img alt="" title="" src="/shimg/zx450y250_2828255.jpg" />
			
			<p> <em>Фотограф:  <strong>Юлия Лазарова</strong></em></p>
			<p><img src="/i/uragan/img/source-dnevnik.gif" alt="Дневник"  /></p>
		</div>
	</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
				
				<div class="extras left topiclinks">
		<div class="extraHead Tlm"><img alt="По темата" src="/i/uragan/icons/a_theme.gif"/></div>
		<div class="infobox"><p><a href="/bulgaria/2016/08/19/2814119_stanovishte_pravoto_na_peshehodeca_da_presicha_na/" title="Становище: Правото на пешеходеца да пресича на пътека е относително" onclick="articleRelLinks(event, 1, '/bulgaria/2016/08/19/2814119_stanovishte_pravoto_na_peshehodeca_da_presicha_na/', 'ArticleLinksTemata')">Становище: Правото на пешеходеца да пресича на пътека е относително</a> -  19&nbsp;авг</p><p><a href="/live/novini_ot_vas/2016/08/08/2808262_na_peshehodna_i_to_iarko_otkroiavashta_se/" title="На пешеходна и то ярко открояваща се" onclick="articleRelLinks(event, 2, '/live/novini_ot_vas/2016/08/08/2808262_na_peshehodna_i_to_iarko_otkroiavashta_se/', 'ArticleLinksTemata')">На пешеходна и то ярко открояваща се</a> -  08&nbsp;авг</p><p><a href="/live/novini_ot_vas/2016/05/30/2768571_naglo_parkirane_na_peshehodna_puteka/" title="Нагло паркиране на пешеходна пътека" onclick="articleRelLinks(event, 3, '/live/novini_ot_vas/2016/05/30/2768571_naglo_parkirane_na_peshehodna_puteka/', 'ArticleLinksTemata')">Нагло паркиране на пешеходна пътека</a> -  30&nbsp;май</p><p><a href="/bulgaria/2016/04/25/2749433_i_pravosudniiat_ministur_poiska_ednakva_praktika_po/" title="И правосъдният министър поиска еднаква практика по дела за катастрофи" onclick="articleRelLinks(event, 4, '/bulgaria/2016/04/25/2749433_i_pravosudniiat_ministur_poiska_ednakva_praktika_po/', 'ArticleLinksTemata')">И правосъдният министър поиска еднаква практика по дела за катастрофи</a> -  25&nbsp;апр</p><p><a href="/bulgaria/2016/04/18/2744711_cacarov_iska_ot_vurhovniia_sud_ednakva_praktika_po/" title="Цацаров иска от Върховния съд еднаква практика по дела за катастрофи" onclick="articleRelLinks(event, 5, '/bulgaria/2016/04/18/2744711_cacarov_iska_ot_vurhovniia_sud_ednakva_praktika_po/', 'ArticleLinksTemata')">Цацаров иска от Върховния съд еднаква практика по дела за катастрофи</a> -  18&nbsp;апр</p></div>
	</div>
				От 2013 г. до края на юни 2016 г. в трите най-големи града в България - София, Пловдив и Варна са станали над 2 000 катастрофи на пешеходни пътеки. Това показва справка на КАТ, предоставена от вътрешния министър Румяна Бъчварова в три писмени отговора към депутата от Реформаторския блок Настимир Ананиев.<br /><br />Според статистиката през 2013 г. катастрофите в столицата, станали на зебра са 631, при които са пострадали 120 души, а двама са починали. През 2014 г. броят на транспортните произшествия е 554, при които загиват 7 души, а ранените са 157. Следващата година броят на катастрофите спада до 409, при които убитите са четирима, а ранените - 102.<br /><br />Тази година, за първите шест месеца, произшествията на пешеходна пътека наброяват 197, при които няма загинали, а 62 са ранените.<br /><br /><span>Във втория по големина град в България - Пловдив, катастрофите на зебра през 2013 г. са били 50, с 4 загинали и 48 ранени; през 2014 г. броят им е 40, при които убитите отново са 4, а ранените 41; статистиката за 2015 г. показва 35 транспортни произшествия с един починал и 37 ранени, а за първите шест месеца на тази година катастрофите са 19, при които няма починали, а ранените са 19. </span><br /><br /><span>Във Варна, третия по големина град, през 2013 г. са станали 54 катастрофи на пешеходни пътеки, при които са загинали двама души, а 55 са били ранени; през 2014 г. броят на произшествията е 58, при които ранените са 61, а един загива; през 2015 са станали 68 катастрофи, при които няма загинали, а ранените са 75; за първите шест месеца на 2016 г. са станали 21 катастрофи, при които няма загинали, а са пострадали 33. </span><br /><br />В края на август <a href="http://www.dnevnik.bg/bulgaria/2016/08/19/2814119_stanovishte_pravoto_na_peshehodeca_da_presicha_na/" target="_blank">Инспекторатът към Висшия съдебен съвет </a>(ВСС) излезе със становище, според което<br /><br /><strong>правото на пешеходеца да пресича на пътека е относително. </strong><br /><br />Мнението на съдебните инспектори бе<span> по тълкувателното дело на Върховния касационен съд (ВКС) за серия от проблеми при престъпленията по транспорта. Делото беше образувано по въпроси на председателя на ВКС Лозан Панов, главния прокурор Сотир Цацаров и министъра на правосъдието Екатерина Захариева.<br /><br />Един от поводите за искането към ВКС да разтълкува противоречивата съдебна практика стана случая със смъртта на Лора Казанлиева от Варна, която беше прегазена от моторист на пешеходна пътека. В края на март ВКС намали наказанието на шофьора на две години затвор, тъй като според мнозинството от съдебния състав момичето е съпричинила инцидента.<br /><br />"Съществуването на взаимосвързани права и задължения между пешеходци и водачи води до извода, че правото на пресичане е относително, тъй като за реализирането му не е достатъчно само упражняването на права, но и изпълнение на предвидените задължения", бе посочено в мнението на Инспектората към ВСС.<br /><br />Според становището на съдебните инспектори също така</span><br /><br /><strong>поведението на пострадалия пешеходец трябва да се взема предвид при определяне на наказанието</strong><span>,</span><br /><br /><span>но не и за начина на изтърпяването му. Ако увреденият е допринесъл за настъпването на вредите, дължимото му обезщетение може да се намали, смятат още съдебните инспектори.</span><br /><br />Иначе въпросите, с които <a href="http://www.dnevnik.bg/bulgaria/2016/04/18/2744711_cacarov_iska_ot_vurhovniia_sud_ednakva_praktika_po/" target="_blank">главният прокурор Сотир Цацаров поиска образуване на тълкувателно дело </a>във ВКС <span>акцентираха върху различния подход, който съдиите използват за определяне на наказанията на извършителите на пътно-транспортни произшествия, при които има загинали пешеходци, и най-вече – на аргументите, с които се обосновават условните им присъди. Според Цацаров е необходимо уеднаквяване на практиката по въпроса следва ли да се отчита поведението на пострадалите пешеходци като съпричиняване.</span><br /><br /><span>Друг въпрос, за който главният прокуро поиска тълкувателно решение, е влиянието на данните за алкохолната концентрация на извършител на катастрофа при приложението на по-тежката квалификация "особено тежък случай".<br /><br /><a href="http://www.dnevnik.bg/bulgaria/2016/04/25/2749433_i_pravosudniiat_ministur_poiska_ednakva_praktika_po/" target="_blank">Въпросът, на който министърът на правосъдето Екатерина Захариева поиска </a>тълкувание от върховните магистрати бе: налице ли е съпричиняване на смъртта или телесната повреда от страна на пешеходец при пресичане в случаите, когато шофьорът е карал с превишена скорост. И следва ли ако е налице такова съпричиняване да се налага по-леко наказание на шофьора.<br /><br /><a href="http://www.dnevnik.bg/bulgaria/2016/04/27/2750690_lozan_panov_e_gotov_da_predloji_i_zakonodatelni/" target="_blank">Председателят на ВКС Лозан Панов заяви преди време</a>, че е готов да предложи при необходимост и законодателни промени заради противоречивата съдебна практика по делата с катастрофи. Въпросите, на които Панов поиска отговор на наказателната колегия на ВКС са: абсолютно ли е правото на пешеходеца при пресичане на пътното платно в зависимост от мястото му на пресичане:<br /><br />- на специално очертана за целта пешеходна пътека;<br />- на регулирано със светофарна уредба място;<br />- на място, което е продължение на тротоара или бордюра;<br />- на нерегламентирано за тази цел място.<br /><br />Председателят на ВКС иска тълкуване и на въпроса ако правото при някоя или всички тези хипотези не е абсолютно, кои са факторите, с които трябва да се съобразява пешеходецът при пресичане.</span><br /><br /><span id="docs-internal-guid-4520c520-5766-eda6-3b47-e96d57bdd3fd"><span>Спорната норма, заради която се налага тълкуване, е чл. 113 от Закона за движение по пътищата, която въвежда задължение на пешеходеца да се оглежда при преминаване на пътното платно. "</span></span><br /><br />На 6 октомври 2016 г. е насрочено заседание по тълкувателното дело за уеднаквяване на съдебната практика при катастрофи на пешеходна пътека. Очаква се решение на върховните магистрати.<br />
				
				
				
				
				
				
				
				
				
				
				
	<div class="storyInnerBox">
		<h3><a href="/bulgaria" title="Още от България">Още от България</a></h3>
		<ul>
	
	<li >
		<a href="/bulgaria/2016/09/17/2828643_temata_na_kapital_kakvo_iadem/?ref=substory" title="Темата на &quot;Капитал&quot;: Какво ядем" >
				<img  src="/shimg/zx110x60_2828644.jpg" border="0" alt="Темата на &quot;Капитал&quot;: Какво ядем" title="Темата на &quot;Капитал&quot;: Какво ядем"/></a>
		<h4><a href="/bulgaria/2016/09/17/2828643_temata_na_kapital_kakvo_iadem/?ref=substory" title="Темата на &quot;Капитал&quot;: Какво ядем" onclick="articleRelLinks(event, 1, '/bulgaria/2016/09/17/2828643_temata_na_kapital_kakvo_iadem/?ref=substory', 'MoreFromRubric')">Темата на "Капитал": Какво ядем</a></h4>
	</li>
	
	<li >
		<a href="/zdrave/2016/09/17/2828061_centurut_za_hora_s_redki_bolesti_v_plovdiv_chaka/?ref=substory" title="Центърът за хора с редки болести в Пловдив чака договор от общината трети месец" >
				<img  src="/shimg/zx110x60_2828124.jpg" border="0" alt="Центърът за хора с редки болести в Пловдив чака договор от общината трети месец" title="Центърът за хора с редки болести в Пловдив чака договор от общината трети месец"/></a>
		<h4><a href="/zdrave/2016/09/17/2828061_centurut_za_hora_s_redki_bolesti_v_plovdiv_chaka/?ref=substory" title="Центърът за хора с редки болести в Пловдив чака договор от общината трети месец" onclick="articleRelLinks(event, 2, '/zdrave/2016/09/17/2828061_centurut_za_hora_s_redki_bolesti_v_plovdiv_chaka/?ref=substory', 'MoreFromRubric')">Центърът за хора с редки болести в Пловдив чака договор от общината трети месец</a></h4>
	</li>
	
	<li >
		<a href="/bulgaria/2016/09/17/2828536_dnes_e_deniat_na_sofiia/?ref=substory" title="Днес е Денят на София" >
				<img  src="/shimg/zx110x60_2828628.jpg" border="0" alt="Днес е Денят на София" title="Днес е Денят на София"/></a>
		<h4><a href="/bulgaria/2016/09/17/2828536_dnes_e_deniat_na_sofiia/?ref=substory" title="Днес е Денят на София" onclick="articleRelLinks(event, 3, '/bulgaria/2016/09/17/2828536_dnes_e_deniat_na_sofiia/?ref=substory', 'MoreFromRubric')">Днес е Денят на София</a></h4>
	</li>
	
	<li class="noMargin">
		<a href="/bulgaria/2016/09/17/2828496_hristiianite_pochitat_pametta_na_svetite_muchenici/?ref=substory" title="Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов" >
				<img  src="/shimg/zx110x60_2828495.jpg" border="0" alt="Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов" title="Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов"/></a>
		<h4><a href="/bulgaria/2016/09/17/2828496_hristiianite_pochitat_pametta_na_svetite_muchenici/?ref=substory" title="Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов" onclick="articleRelLinks(event, 4, '/bulgaria/2016/09/17/2828496_hristiianite_pochitat_pametta_na_svetite_muchenici/?ref=substory', 'MoreFromRubric')">Християните почитат паметта на Светите мъченици София, Вяра, Надежда и Любов</a></h4>
	</li>
	
		</ul>
	</div>
	
				
			<!-- banner branding -->
		
				
	<ul class="dnkShare">
		<li class="reccomend recbottom" id="reccomend2"><script type="text/javascript">showvoteform(2827697, 0, ['reccomend', 'reccomend2']);</script></li>
		<li class="email"><a href="/show/sendto.php?storyid=2827697" title="Споделяне на статията по email">Email</a></li>
		<li class="gsrow1share">
			<script>function fbs_click() {
						u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
							}</script>
			<a class="facebook" href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2827697/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank">Facebook</a></li>
		<li class="gsrow1share"><a class="twitter" href="http://twitter.com/share?text=%D0%9E%D1%82+2013+%D0%B3.+%D0%BD%D0%B0%D1%81%D0%B0%D0%BC+%D1%81%D0%B0+%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B0%D0%B4+2+%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8+%D0%BD%D0%B0+%D0%B7%D0%B5%D0%B1%D1%80%D0%B0+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%2C+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2+%D0%B8+%D0%92%D0%B0%D1%80%D0%BD%D0%B0&via=Dnevnik&url=http://www.dnevnik.bg/2827697/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
		<li class="dice"><a href="http://www.dnevnik.bg/random/" title="Случайна статия в Дневник от последните 24 часа">Зарче</a></li>
	</ul>
	
				<div style="clear:both;"></div>
			</div>
			
	<div class="aFilter">
		<strong>Етикети</strong>
		<div class="aFilterHolder"><label for="25938"><input type="checkbox" name="afilter" value="катастрофи" id="25938"/> катастрофи</label> <label for="25361"><input type="checkbox" name="afilter" value="ранени" id="25361"/> ранени</label> <label for="35114"><input type="checkbox" name="afilter" value="убити" id="35114"/> убити</label>
		</div>
		<div class="aFilterButton"><div class="click"><a href="javascript:void(0);" onclick="uraganMiniSearch();" title="Търсене по избраните ключови думи"><img src="/i/uragan/img/click_search_small.gif" alt="Търсене по избраните ключови думи" />Търсене</a></div></div>
	</div>
			
			
			<div style="clear:both;"></div>
			<div class="stryban468">
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_468x60 -->
		<div id='div-gpt-ad-1435660978916-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-5'); });
		</script>
		</div>
	</div>
			
		</div>

		<div class="rightCol">
			
		
		
		
		<div class="news"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_1st_300x250 -->
		<div id='div-gpt-ad-1435660978916-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-3'); });
		</script>
		</div>

	</div>
	
		<div class="news newsborder Tm">
			
      <div class="hslice fl" id="slice_filter">
				<span class="title entry-title">Филтър</span>
				<div class="entry-content">
					<ul class="buttons">
						<li class="active"><a href="javascript: void(0);" id="Uragan1" onclick="return megakareChageTab(this, 'latest&', '');" title="Последни новини">Ново</a></li>
						<li ><a href="javascript: void(0);" id="Uragan2" onclick="return megakareChageTab(this, 'fpmostcommented', '');" title="Най-коментирани новини">Коментирано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan3" onclick="return megakareChageTab(this, 'fpmostviewed', '');" title="Най-четени новини">Четено</a></li>
						<li ><a href="javascript: void(0);" id="Uragan4" onclick="return megakareChageTab(this, 'fpmostrecomended', '');" title="Най-препоръчваните новини">Препоръчано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan5" onclick="return megakareChageTab(this, 'megabips', '');" title="">Бип</a></li>
					</ul>
					<span id="uraganMegaHolder">
		<ul class="filter">
	<li ><span><em>10:03</em></span>  <h3><a href="/sport/2016/09/17/2828648_vuzstanovena_ot_kontuziiata_v_rio_stefka_kostadinova/" title="Възстановена от контузията в Рио, Стефка Костадинова откри обект на &quot;Лафка&quot;" >Възстановена от контузията в Рио, Стефка Костадинова откри обект на "Лафка"</a></h3></li><li ><span><em>09:52</em></span>  <h3><a href="/bulgaria/2016/09/17/2827697_ot_2013_g_nasam_sa_stanali_nad_2_hiliadi_katastrofi_na/" title="От 2013 г. насам са станали над 2 хиляди катастрофи на зебра в София, Пловдив и Варна" >От 2013 г. насам са станали над 2 хиляди катастрофи на зебра в София, Пловдив и Варна</a><div class="strycomments"><a href="/bulgaria/2016/09/17/2827697_ot_2013_g_nasam_sa_stanali_nad_2_hiliadi_katastrofi_na/#comments" title="Коментари към статията" >6&nbsp;коментара</a></div></h3></li><li ><span><em>09:51</em></span>  <h3><a href="http://www.capital.bg/politika_i_ikonomika/obshtestvo/2016/09/16/2828423_kakvo_iadem/" title="Темата на &quot;Капитал&quot;: Какво ядем"  target="_blank">Темата на "Капитал": Какво ядем</a><div class="stryCapurl">&nbsp;<a href="http://www.capital.bg" title="Капитал">От&nbsp;Капитал</a></div></h3></li><li ><span><em>09:21</em></span>  <h3><a href="/zelen/2016/09/17/2828337_upotrebata_na_himikali_razrushavashti_ozonoviia_sloi_e/" title="Употребата на химикали, разрушаващи озоновия слой, е силно ограничена в ЕС" >Употребата на химикали, разрушаващи озоновия слой, е силно ограничена в ЕС</a><div class="strycomments"><a href="/zelen/2016/09/17/2828337_upotrebata_na_himikali_razrushavashti_ozonoviia_sloi_e/#comments" title="Коментари към статията" >3&nbsp;коментара</a></div></h3></li><li class="hide"><span><em>09:13</em></span>  <h3><a href="/detski_dnevnik/2016/09/17/2828480_poredniiat_15-ti_septemvri/" title="Поредният 15-ти септември" >Поредният 15-ти септември</a><div class="strycomments"><a href="/detski_dnevnik/2016/09/17/2828480_poredniiat_15-ti_septemvri/#comments" title="Коментари към статията" >7&nbsp;коментара</a></div></h3></li></ul></span>
				</div>
				<a rel="feedurl" href="/?ajaxobj=megakare&slicerequest=1" style="display: none;"></a>
				<a rel="entry-content" href="/?ajaxobj=megakare&slicerequest=1" style="display:none;"></a>
				<div class="clear"></div>
			</div>
			
		</div>
		<div class="clear"></div>
		<div id="prArticle">
			
		<!-- /149508300/Dnevnik.bg_PRArticle_10x50 -->
		<div id='div-gpt-ad-1448624428039-13' style='height: 0'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448624428039-13'); });
		</script>
		</div>
	
		</div>
		
		
	
		
		
		
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Widget_300x350 -->
		<div id='div-gpt-ad-1435660978916-9'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-9'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Widget_300x300 -->
		<div id='div-gpt-ad-1435660978916-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-8'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351 -->
		<div id='div-gpt-ad-1435321728009-11'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-11'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352 -->
		<div id='div-gpt-ad-1435321728009-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-12'); });
		</script>
		</div>
	
		
		<div class="news noborder" style="padding: 20px 0;">
		<span class="title">
			<a href="http://www.capital.bg/">От Капитал</a>
		</span>
			<iframe scrolling="no" height="370px" frameborder="0" src="http://www.capital.bg/embed/YToxOntzOjQ6InBhZ2UiO3M6ODoiYnVsZ2FyaWEiO30="></iframe>
		</div>
	
		
		<div class="news noborder" style="margin-top: 20px;">
			<span class="title"><a href="http://www.karieri.bg/obiavi_za_rabota/?source=dnevnik.bg">Обяви за работа от Кариери </a></span>
			
			<div style="width:300px; float: left; height: 350px;">
				<iframe scrolling="no" height="350px" frameborder="0" src="http://www.karieri.bg/widget.php?banpage=812"></iframe>
			</div>
			<div class="clear"></div>
			
		</div>
		
		<div class="clear"></div>
		
		
		<!-- banner SponsoredLink_120x60 2 -->
	
		
		
	
		
		<div class="news Tm">
			
		</div>
		<div class="clear"></div>
		
		
		<div class="clear"></div>
		<div class="articleRSS">
			<div class="whatisRSS"><a href="/service/rss/" title="Какво е RSS емисия и как да се абонирам за нея">Какво е RSS?</a></div>
			<a href="/rss/?rubrid=1657">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за статиите от България" title="RSS емисия за статиите от България"/>
			</a>
			<span>
				<a href="/rss/?rubrid=1657">Емисия за статиите от България</a>
			</span>
			<div class="clear"></div>
			<a href="/rss/comments/?rubrid=1657">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за коментари на статии от България" title="RSS емисия за коментари на статии от България"/>
			</a>
			<span class="topbrd">
				<a href="/rssc/comments/?rubrid=1657">Емисия за коментари на статии от България</a>
			</span>
		</div>
		
		
		<div class="news Tm" id="ad300x250_2"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_2nd_300x250 -->
		<div id='div-gpt-ad-1435660978916-4' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-4'); });
		</script>
		</div>
	</div>
	
	
		</div>
		
	</div>
	
		<div class="row TopP">
			<table align="center" class="onionhead">
				<tr>
					<td>
						<div class="click">
							<a id="topbutton" href="#"><img src="/i/uragan/img/homearrw.gif" alt="Към началото" />Към началото</a>
						</div>
					</td>
				</tr>
			</table>
		</div>	
		
		
	<div class="row">
		<ul class="footMenu">
			<li><a href="http://www.dnevnik.bg/print/" title="Архив на вестник Дневник">Вестникът</a></li>
			<li><a href="/service/advertising/" title="За реклама в www.dnevnik.bg">Реклама</a></li>
			<li><a href="/service/contacts/" title="За контакти">Екип</a></li>
			<li><a href="/service/rss/" title="Четете новините по RSS">RSS</a></li>
			<li><a href="/service/newsletters/" title="Бюлетини на Дневник">Бюлетини</a></li>
			<li><a href="/search/" title="Търсене в www.dnevnik.bg">Търсене</a></li>
			<li><a href="/service/mobidnevnik/" title="www.dnevnik.bg е оптимизиран за мобилни устройства">Мобилен</a></li>
			<li><a href="/nov5.2/live.html" title="Платформа за журналистика в реално време">L!VE</a></li>
			<li><a href="/service/report/">Доклад за проблем</a></li>
			<li><a href="/service/faq/">Помощ</a></li>
			<li class="hide dnkNov"><a href="/nov/" title="Промените в dnevnik.bg">Ново</a></li>
			</li>
		</ul>
	</div>
	<div class="row bottomlinks">
		
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.sofiaecho.com/" title="Bulgaria News, Sofia News: The Sofia Echo - Bulgaria English-Language Newspaper">SofiaEcho.com</a>
</p>
</div>
	
	</div>
	
		<div class="row">
			<div class="footer">
				
				<div class="socMediaDnkHld">
					<ul class="socMediaDnk">
						<li class="mobi"><a href="http://www.dnevnik.bg/bulgaria/2016/09/17/2827697_ot_2013_g_nasam_sa_stanali_nad_2_hiliadi_katastrofi_na/?ref=rss&sitever=m" rel="nofollow"> Към мобилната версия на сайта</a></li>
						<li class="fb"><a href="http://www.facebook.com/#!/dnevnik" title="Дневник във Facebook">Facebook</a></li>
						<li class="twt"><a href="http://www.twitter.com/dnevnik" title="Дневник в twitter">Twitter</a></li>
						<li class="gplus"><a href="https://plus.google.com/112051113315926295145?prsrc=3" title="Дневник в Google+">Google+</a></li>
					</ul>
				</div>
				<a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Дневник спазва етичния кодекс на българските медии">Дневник спазва етичния кодекс на българските медии.</a><br/> &copy; 2001 – 2016 Икономедиа АД съгласно <a href="http://economedia.bg/terms.php" target="_blank">Общи условия</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> за ползване. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка на <a href="http://www.economedia.bg/" target="_blank">Икономедиа</a> + дизайн на <a href="http://www.coggraphics.com/portfolio/web/dnevnik/" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2016 Associated Press и Reuters. Всички права запазени.<br />
				Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com/" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
			</div>
			<div class="counter">
				
<!- NACHALO NA TYXO.BG BROYACH -->
<a href="http://www.tyxo.bg/?8564" title="Tyxo.bg counter" target="_blank"><script language=JavaScript>
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/8564?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="http://cnt.tyxo.bg/8564" width=80 height=15 border=0 alt="Tyxo.bg counter" /></noscript></a>
<!- KRAI NA TYXO.BG BROYACH -->

				
			</div>
		</div>
		<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_TopLayer_banner -->
		<div id='div-gpt-ad-1435660978916-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-1'); });
		</script>
		</div>
	</div></div>
		<div class="clear"></div>
	</div>
	</div>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1277", 
		url: "http://www.dnevnik.bg/http://www.dnevnik.bg/bulgaria/2016/09/17/2827697_ot_2013_g_nasam_sa_stanali_nad_2_hiliadi_katastrofi_na/", 
		title: "От 2013 г. насам са станали над 2 хиляди катастрофи на зебра в София, Пловдив и Варна", 
		pubdate: "2016-09-17 09:52", 
		authors: "Дневник", 
		sections: "България", 
		tags: "убити, катастрофи, ранени", 
		comments: "6" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		<!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Bulgaria -->
	<script type="text/javascript">
	var pp_gemius_identifier = '0ihFBCsZIQbNa3e2ey.nJsSZPw2KveLO6vuopnqBx2r.Q7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
		
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'България'; //Configure this to your existing Section logic
    _sf_async_config.authors = 'Дневник'; //Configure this to your existing Author Logic
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
		loadChartbeat : function() { 
			oldonload(); 
			loadChartbeat(); 
		};
    })();
	</script>
	
		
		
		<!-- /149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20 -->
		<div id='div-gpt-ad-1434552855466-2' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434552855466-2'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_InnerPages_NativeAd_TopNews_10x10 -->
		<div id='div-gpt-ad-1442489325383-0' style='height:10px; width:10px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442489325383-0'); });
		</script>
		</div>
	
		
	</body>
	</html>
	
	
	