
	
	
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="keywords" content="Дневник, dnevnik.bg, dnevnik, новини, анализи, България, финанси, компании, телевизионна програма, тв програма, кино, програма, news, finance, photo galleries, оставка, ДСБ, Бойко Борисов, Радан Кънев" />
		<meta name="description" content="От ДСБ призовават министрите &quot;реформатори&quot; да подкрепят Трайчо Трайков" />
		<META NAME="robots" CONTENT="noarchive" />
					
					<meta property="og:title" content="ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www.dnevnik.bg/bulgaria/2016/10/14/2844448_dsb_borisov_da_podade_ostavkata_si_sled_neizbejnata/"/>
					<meta property="og:site_name" content="www.dnevnik.bg"/>
					<meta content="433554340074197" property="fb:app_id">
					<meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y348_2844446.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
					<meta property="og:description" content="От ДСБ призовават министрите &quot;реформатори&quot; да подкрепят Трайчо Трайков"/>
					<link rel="canonical" href="http://www.dnevnik.bg/bulgaria/2016/10/14/2844448_dsb_borisov_da_podade_ostavkata_si_sled_neizbejnata/" />
		<title>България | ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба - Dnevnik.bg</title>
		<link rel="SHORTCUT ICON" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
		<link href="https://plus.google.com/112051113315926295145" rel="publisher" />
		<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
		<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__uragan.css&v=4387423783521" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__live-all.css&v=180" />
		<!--[if IE]>
			<link rel="stylesheet" type="text/css" href="/minc/f=css__dn_ie6.css&v=2" />
		<![endif]-->
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,analytics__jquery.scrolldepth.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
		<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
		<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=2347843823536"></script>
		
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435660978916-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Leader_728x90', [[728, 90], [940, 90], [1, 1], [940, 200], [940, 220]], 'div-gpt-ad-1435660978916-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_TopLayer_banner', [[800, 600], [150, 150], [750, 300], [750, 200], [940, 60]], 'div-gpt-ad-1435660978916-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435660978916-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_468x60', [[620, 90], [468, 60]], 'div-gpt-ad-1435660978916-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435660978916-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Widget_300x350', [[300, 350]], 'div-gpt-ad-1435660978916-9').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351', [300, 351], 'div-gpt-ad-1435321728009-11').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352', [300, 352], 'div-gpt-ad-1435321728009-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_InnerPages_NativeAd_TopNews_10x10', [10, 10], 'div-gpt-ad-1442489325383-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20', [10, 20], 'div-gpt-ad-1434552855466-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_PRArticle_10x50', [10, 50], 'div-gpt-ad-1448624428039-13').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
		    googletag.pubads().setTargeting('story_id', '2844448');googletag.pubads().setTargeting('rubr_id', ['97903','1657']);googletag.pubads().setTargeting('keywords', ['nolinux','/bulgaria','temi/prezidentski_izbori_2016','ДСБ: Борисов да']);
		    googletag.enableServices();
		  });
		</script>
	
		
		
		<script type="text/javascript" src="/minj/f=lib__tables.js&v=3"></script>
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery-appear__jquery.appear-1.1.1.min.js"></script><script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
		
		<script type="text/javascript" src="/minj/b=lib__motranslator&f=mobrowser.js,CookieManager.js,motranslator.js"></script>
	
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-11', { 'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('14/10/2016 16:21:00');
		       setAuthor('Георги А. Ангелов');ga('set', 'dimension9', 'България(1657)');
			ga('send', 'pageview', { 'metric1': 1 });			
			
	</script>
		
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62593;
    _sf_async_config.domain = 'dnevnik.bg';
    _sf_async_config.useCanonical = true;
    _sf_async_config.flickerControl = false;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
	</script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
	
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dnevnik">
		<meta name="twitter:title" content="ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба">
		<meta name="twitter:description" content="От ДСБ призовават министрите &quot;реформатори&quot; да подкрепят Трайчо Трайков">
		<meta name="twitter:image:src" content="http://www.dnevnik.bg//shimg/zx450y250_2844446.jpg">
	
		<meta property="fb:pages" content="56460498309" />
		<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
	</head>
	
	<body>
		
	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Dnevnik.bg",link:"https://chrome.google.com/extensions/detail/fgpgbimpbapjogkgkgmdkcdimopnnljb",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('dnkext3') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('dnkext3')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'dnkext3' + "=" + '1' + expires + "; path=/" + ";domain=.dnevnik.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1)  && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('dnkext'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}

		var g_ext = null;
		if(true) {
			if ('localStorage' in window && window['localStorage'] !== null) {
				window.localStorage.hideIeBar = parseInt(1);
			}
		}

		jQuery(document).ready(function() {
			try {
				if (window.external.msIsSiteMode()) {
					g_ext = window.external;
					g_ext.msSiteModeCreateJumpList("Dnevnik.bg");
					g_ext.msSiteModeAddJumpListItem("Live","/live/bipove/","live.ico","self");
					g_ext.msSiteModeAddJumpListItem("След 5","/sled5/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Вестникът","/print/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Спорт","/sport/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Анализи","/analizi/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Европа","/evropa/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Бизнес","/biznes/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("България","/bulgaria/","dnk-favicon.ico","self");
					g_ext.msSiteModeShowJumpList();
				} else {
					if ('localStorage' in window && window['localStorage'] !== null) {
						if(window.localStorage.hideIeBar != 1) {
							var ieBarContent = '<a id="ieBarClose">[X]</a><span>Вече можете да добавите Дневник в лентата със задачите си като плъзнете сайта до нея.</span>';
							jQuery('.ieSiteMode').html(ieBarContent).slideDown('fast');
						}
					}
				}
			} catch(ex) {
			}

			jQuery('#ieBarClose').click(function() {
				jQuery('.ieSiteMode').slideUp();
				if ('localStorage' in window && window['localStorage'] !== null) {
					window.localStorage.hideIeBar = parseInt(1);
				}
			});
		});
		</script>
		
		<div class="ieSiteMode" style="display: none;"></div>
		
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
		<div class="wrapper" id="wrapper2">
			<div class="wrapper" id="wrapper">
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
			<li><a href="http://www.sofiaecho.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=sofiaecho.com' });" title="Bulgaria News, Sofia News: The Sofia Echo - Bulgaria English-Language Newspaper">The Sofia Echo</a></li>
		 -->
		<li class="imp"><a href="http://www.digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK</a></li>
		<li class="blue"><a href="http://www.capital.bg/k100/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100/' });" title="K100 | Класацията Капитал 100 - най-големите компании в България" target="_blank">К100</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
				 <!-- tmp -->
				
		<div class="row">
			<div class="left logo">
				<h1><a href="/"><img src="/i/uragan/img/15dnevnik.gif" alt="dnevnik.bg" title="Към началото на Dnevnik.bg"/><span>Dnevnik.bg</span></a></h1>
			</div>
			
		<div class="left L hBox">
			<a href="/detski_dnevnik/2016/10/14/2843779_s_decata_v_pochivnite_dni_15_i_16_oktomvri/?ref=yellow_ip" title="С децата в почивните дни (15 и 16 октомври)" >
				<img  src="/shimg/z70_2843826.jpg" border="0" alt="С децата в почивните дни (15 и 16 октомври)" title="С децата в почивните дни (15 и 16 октомври)"class="left Right"/></a>
			<h2><a href="/detski_dnevnik/2016/10/14/2843779_s_decata_v_pochivnite_dni_15_i_16_oktomvri/?ref=yellow_ip" class="hBoxNewsTitle" title="С децата в почивните дни (15 и 16 октомври)">С децата в почивните дни (15 и 16 октомври)</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/biznes/finansi/2016/10/14/2844413_bnb_obiavi_kakvi_sa_srednite_taksi_na_bankite/?ref=yellow_ip" title="БНБ обяви какви са средните такси на банките" >
				<img  src="/shimg/z70_2844419.jpg" border="0" alt="БНБ обяви какви са средните такси на банките" title="БНБ обяви какви са средните такси на банките"class="left Right"/></a>
			<h2><a href="/biznes/finansi/2016/10/14/2844413_bnb_obiavi_kakvi_sa_srednite_taksi_na_bankite/?ref=yellow_ip" class="hBoxNewsTitle" title="БНБ обяви какви са средните такси на банките">БНБ обяви какви са средните такси на банките</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/sport/2016/10/14/2844385_poveche_ot_17_hiliadi_bileta_sa_prodadeni_za_derbito/?ref=yellow_ip" title="Повече от 17 хиляди билета са продадени за дербито, обявиха от ЦСКА" >
				<img  src="/shimg/z70_2844373.jpg" border="0" alt="Повече от 17 хиляди билета са продадени за дербито, обявиха от ЦСКА" title="Повече от 17 хиляди билета са продадени за дербито, обявиха от ЦСКА"class="left Right"/></a>
			<h2><a href="/sport/2016/10/14/2844385_poveche_ot_17_hiliadi_bileta_sa_prodadeni_za_derbito/?ref=yellow_ip" class="hBoxNewsTitle" title="Повече от 17 хиляди билета са продадени за дербито, обявиха от ЦСКА">Повече от 17 хиляди билета са продадени за дербито, обявиха от ЦСКА</a>
			</h2>
			
		</div>
	
		</div>
	
				<div class="row">
					
	<ul class="topMenu"><li class="menuOver" ><a href="/?ref=menu" title="Новини">Новини</a></li><li  ><a href="/biznes/?ref=menu" title="Бизнес">Бизнес</a></li><li  ><a href="/evropa/?ref=menu" title="Европа">Европа</a></li><li  ><a href="/analizi/?ref=menu" title="Анализи">Анализи</a></li><li  ><a href="/sport/?ref=menu" title="Спорт">Спорт</a></li><li  ><a href="/zelen/?ref=menu" title="Зелен">Зелен</a></li><li  ><a href="/live/?ref=menu" title="L!ve">L!ve</a></li><li  ><a href="/sled5/?ref=menu" title="След 5">След 5</a></li><li style="display: none;"><a href="/katalog/?ref=menu" title="Каталог">Каталог</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li style="display: none;" >
					<a href="/katalog/" title="Каталог на Дневник"  >Каталог</a>
				</li>
				<li class=""><a class="videoTopMenu" href="/video/?ref=rightmenu">Видео</a></li>
				<li><a href="/blogosfera/?ref=rightmenu" title="Блогосферата на Дневник">Блогосфера</a></li>
				<li><a href="/pr_sfera/?ref=rightmenu" >PR Сфера</a></li>
				
			</ul>
		</li>
	</ul><ul class="subMenu"><li class="menuOver" ><a href="/bulgaria/?ref=secondarymenu" title="България">България</a></li><li  ><a href="/sviat/?ref=secondarymenu" title="Свят">Свят</a></li><li  ><a href="/tehnologii/?ref=secondarymenu" title="IT">IT</a></li><li  ><a href="/razvlechenie/?ref=secondarymenu" title="Развлечение">Развлечение</a></li><li  ><a href="/morski/?ref=secondarymenu" title="Морски">Морски</a></li><li  ><a href="/detski_dnevnik/?ref=secondarymenu" title="Детски">Детски</a></li><li  ><a href="/zdrave/?ref=secondarymenu" title="Здраве">Здраве</a></li><li  ><a href="/temi/na_put/?ref=secondarymenu" title="На път">На път</a></li><li  ><a href="/bigpicture/?ref=secondarymenu" title="Голямата снимка">Голямата снимка</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li><a href="/comix/?ref=rightmenu" title="Комикс">Комикс</a></li>
				<li><a href="/photos/?ref=rightmenu" title="Фотогалерии" >Галерии</a></li>
				<li><a href="/allnews/today/?f=1&ref=rightmenu" >Всичко от днес (79)</a></li>
				<li><a href="/allnews/yesterday/?f=1&ref=rightmenu" >от вчера (109)</a></li>
			</ul>
		</li>
	</ul>
				</div>
				<div class="row">
					
		<div class="hotRight left">
			<ul class="hot">
				<li class="root"><a style="cursor: default;" name="top_themes">Топ теми</a></li>
					<li ><h3><a href="/temi/nobelovata_sedmica/?ref=metathemes" title="Всички статии за Нобеловата седмица до момента.">Нобеловата седмица</a></h3></li>

	
					<li class="oftheday"><h3><a href="/temi/prezidentski_izbori_2016/?ref=metathemes" title="Всички статии за Президентски избори 2016 до момента.">Президентски избори 2016</a></h3></li>

	
					<li ><h3><a href="/temi/na_uchilishte/?ref=metathemes" title="Всички статии за На училище до момента.">На училище</a></h3></li>

	
					<li ><h3><a href="/temi/za_baven_jivot/?ref=metathemes" title="Всички статии за За бавен живот до момента.">За бавен живот</a></h3></li>

	
					<li ><h3><a href="/temi/s_dve_dumi/?ref=metathemes" title="Всички статии за С две думи до момента.">С две думи</a></h3></li>

	
					<li ><h3><a href="/temi/djak_richur_ne_se_vrushtai/?ref=metathemes" title="Всички статии за Джак Ричър: Не се връщай до момента.">Джак Ричър: Не се връщай</a></h3></li>

	
			</ul>
		</div>
					
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/dnevnik" title="Дневник във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/dnevnik" title="Дневник в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/112051113315926295145" title="Дневник в Google+" target="_blank"> </a></li>
		<!-- <li><a class="lnk" href="" title="Дневник в LinkedIn" target="_blank"> </a></li> -->
	</ul>
					
<!-- <ul class="gadget">
		<li class="weather" id="uraganWeather1" style="display: block;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">София <strong>21</strong>&deg;/<strong>8</strong>&deg;</a></li><li class="weather" id="uraganWeather2" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Варна <strong>22</strong>&deg;/<strong>8</strong>&deg;</a></li><li class="weather" id="uraganWeather3" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Пловдив <strong>24</strong>&deg;/<strong>9</strong>&deg;</a></li><li class="weather" id="uraganWeather4" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Бургас <strong>22</strong>&deg;/<strong>9</strong>&deg;</a></li><li class="weather" id="uraganWeather5" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Видин <strong>23</strong>&deg;/<strong>7</strong>&deg;</a></li><li class="weather" id="uraganWeather6" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Русе <strong>21</strong>&deg;/<strong>8</strong>&deg;</a></li><script type="text/JavaScript">var totalWeatherCity = (7 - 1); var activeWeatherCity = 1;</script>
	</ul> -->
				</div>
				<div id="topBanRow" class="row">
					<span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Leader_728x90 -->
		<div id='div-gpt-ad-1435660978916-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-2'); });
		</script>
		</div>
	</span>
				</div>
				
				
	<div class="row">
		<div class="topicToday  topicTodayClose">
			<div class="topicOverflowHide">
				<div class="theme"><a href="/temi/prezidentski_izbori_2016?ref=topicoftheday"><em>Тема на деня:</em> Президентски избори 2016</a></div>
				<h2><a href="http://www.dnevnik.bg/bulgaria/2016/10/14/2844448_dsb_borisov_da_podade_ostavkata_si_sled_neizbejnata/?ref=topicoftheday" style="color: #036;">ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба</a></h2>
			</div>
			<a class="open" href="#">Показване</a>
		</div>
		<div class="topicContent nodisplay">
			<div class="column Rm topicInfo">
				<h2><a href="/temi/prezidentski_izbori_2016?ref=topicoftheday">Президентски избори 2016</a></h2>
				<a class="all" href="/temi/prezidentski_izbori_2016?ref=topicoftheday">Всички статии</a>
				
				<ul>
		<li class="prev"><a href="#" style="display: none;">По-стари</a></li>
		<li class="ctr">1-5 / 9</li>
		<li class="next"><a href="#">По-нови</a></li>
	</ul>
			</div>

			<div class="topicScroll">
				<div class="topicHolder" style="margin-left: 0px;">
					
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844472_sled_priziva_na_borisov_parlamentut_shte_zasedava_v/?ref=topicoftheday" title="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда" >
				<img  src="/shimg/zx140y70_2844470.jpg" border="0" alt="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда" title="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844472_sled_priziva_na_borisov_parlamentut_shte_zasedava_v/?ref=topicoftheday" title="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда">След "призива" на Борисов парламентът ще заседава в сряда</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:45</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844448_dsb_borisov_da_podade_ostavkata_si_sled_neizbejnata/?ref=topicoftheday" title="ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба" >
				<img  src="/shimg/zx140y70_2844446.jpg" border="0" alt="ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба" title="ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844448_dsb_borisov_da_podade_ostavkata_si_sled_neizbejnata/?ref=topicoftheday" title="ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба">ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:21</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844402_borisov_svikva_izvunredno_ministrite_tozi_sledobed/?ref=topicoftheday" title="Борисов свиква извънредно министрите този следобед" >
				<img  src="/shimg/zx140y70_2844399.jpg" border="0" alt="Борисов свиква извънредно министрите този следобед" title="Борисов свиква извънредно министрите този следобед"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844402_borisov_svikva_izvunredno_ministrite_tozi_sledobed/?ref=topicoftheday" title="Борисов свиква извънредно министрите този следобед">Борисов свиква извънредно министрите този следобед</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>15:34</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844310_borisov_vuvede_red_v_parlamenta_gotov_e_i_za/?ref=topicoftheday" title="Борисов &quot;въведе&quot; ред в парламента, готов е и за преформатиране на кабинета (видео)" >
				<img  src="/shimg/zx140y70_2844306.jpg" border="0" alt="Борисов &quot;въведе&quot; ред в парламента, готов е и за преформатиране на кабинета (видео)" title="Борисов &quot;въведе&quot; ред в парламента, готов е и за преформатиране на кабинета (видео)"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844310_borisov_vuvede_red_v_parlamenta_gotov_e_i_za/?ref=topicoftheday" title="Борисов &quot;въведе&quot; ред в парламента, готов е и за преформатиране на кабинета (видео)">Борисов "въведе" ред в парламента, готов е и за преформатиране на кабинета (видео)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:31</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844309_traicho_traikov_bezotgovorno_e_stranata_da_se/?ref=topicoftheday" title="Трайчо Трайков: Безотговорно е страната да се дестабилизира със заплахи за правителствена криза" >
				<img  src="/shimg/zx140y70_2844308.jpg" border="0" alt="Трайчо Трайков: Безотговорно е страната да се дестабилизира със заплахи за правителствена криза" title="Трайчо Трайков: Безотговорно е страната да се дестабилизира със заплахи за правителствена криза"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844309_traicho_traikov_bezotgovorno_e_stranata_da_se/?ref=topicoftheday" title="Трайчо Трайков: Безотговорно е страната да се дестабилизира със заплахи за правителствена криза">Трайчо Трайков: Безотговорно е страната да се дестабилизира със заплахи за правителствена криза</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:29</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844218_borisov_ili_reformatorite_shte_se_durjat_kato/?ref=topicoftheday" title="Борисов: Или Реформаторите ще се държат като управляващи, или довиждане" >
				<img  src="/shimg/zx140y70_2844229.jpg" border="0" alt="Борисов: Или Реформаторите ще се държат като управляващи, или довиждане" title="Борисов: Или Реформаторите ще се държат като управляващи, или довиждане"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844218_borisov_ili_reformatorite_shte_se_durjat_kato/?ref=topicoftheday" title="Борисов: Или Реформаторите ще се държат като управляващи, или довиждане">Борисов: Или Реформаторите ще се държат като управляващи, или довиждане</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:50</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844189_gerb_koito_svikva_zasedanie_da_si_osiguri_kvorum_video/?ref=topicoftheday" title="ГЕРБ: Който свиква заседание, да си осигури кворум (видео)" >
				<img  src="/shimg/zx140y70_2844184.jpg" border="0" alt="ГЕРБ: Който свиква заседание, да си осигури кворум (видео)" title="ГЕРБ: Който свиква заседание, да си осигури кворум (видео)"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844189_gerb_koito_svikva_zasedanie_da_si_osiguri_kvorum_video/?ref=topicoftheday" title="ГЕРБ: Който свиква заседание, да си осигури кворум (видео)">ГЕРБ: Който свиква заседание, да си осигури кворум (видео)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:16</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844123_bsp_predlaga_novo_izvunredno_zasedanie_na_parlamenta/?ref=topicoftheday" title="БСП предлага ново извънредно заседание на парламента за ремонт на Изборния кодекс" >
				<img  src="/shimg/zx140y70_2800873.jpg" border="0" alt="БСП предлага ново извънредно заседание на парламента за ремонт на Изборния кодекс" title="БСП предлага ново извънредно заседание на парламента за ремонт на Изборния кодекс"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844123_bsp_predlaga_novo_izvunredno_zasedanie_na_parlamenta/?ref=topicoftheday" title="БСП предлага ново извънредно заседание на парламента за ремонт на Изборния кодекс">БСП предлага ново извънредно заседание на парламента за ремонт на Изборния кодекс</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>10:56</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2016/10/14/2844070_gerb_provali_izvunrednoto_zasedanie_na_parlamenta_video/?ref=topicoftheday" title="ГЕРБ провали извънредното заседание на парламента (видео)" >
				<img  src="/shimg/zx140y70_2844078.jpg" border="0" alt="ГЕРБ провали извънредното заседание на парламента (видео)" title="ГЕРБ провали извънредното заседание на парламента (видео)"/></a>
		<h3>
			<a href="/bulgaria/2016/10/14/2844070_gerb_provali_izvunrednoto_zasedanie_na_parlamenta_video/?ref=topicoftheday" title="ГЕРБ провали извънредното заседание на парламента (видео)">ГЕРБ провали извънредното заседание на парламента (видео)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>09:50</em></span> <span class="day">днес</span>
		</div>
	</div>
	
				</div>
			</div>
		</div>
		
	</div>
	<script type="text/javascript">
	if ($('.themeIzbori2013').length) {
		$('.topMenu').find('.izbTopMenu').removeClass('izbTopMenu').css('color', '#CC3333');
	}
	</script>
	
	
				
	

	<div class="row">
		
		
		
		
		<div class="leftCol">
			<div class="date">
				<ul class="crumbs">
					<li class="home"><a href="/" title="Първа страница на Дневник"><span>Начало</span></a></li><li class="next"></li>
					<li class="step"><a href="/bulgaria/">България</a></li><li class="end"></li>
				</ul>
				<span>14 окт 2016, 16:21</span>
			</div>
			
			<div class="aritcleHead" id="newsletterBar">
				
				<div class="topicArticle">Тази статия е част от темата  <a href="/temi/prezidentski_izbori_2016" title="Президентски избори 2016">"Президентски избори 2016"</a>.</div>
				<h2>ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба</h2>
				
				
	<ul class="dnkShare">
		<li class="reccomend" id="reccomend"></li>
		<li class="email"><a href="/show/sendto.php?storyid=2844448" title="Споделяне на статията по email"></a></li>
		<li class="facebook">
				<script>function fbs_click() {
							u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
								}</script>
				<a href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2844448/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank"></a></li>
		<li class="twitter"><a href="http://twitter.com/share?text=%D0%94%D0%A1%D0%91%3A+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BD%D0%B5%D0%B8%D0%B7%D0%B1%D0%B5%D0%B6%D0%BD%D0%B0%D1%82%D0%B0+%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B0+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B0&via=Dnevnik&url=http://www.dnevnik.bg/2844448/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter'"></a></li>
		<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.dnevnik.bg%2F%2F2844448%2F+&title=%D0%94%D0%A1%D0%91%3A+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BD%D0%B5%D0%B8%D0%B7%D0%B1%D0%B5%D0%B6%D0%BD%D0%B0%D1%82%D0%B0+%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B0+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B0&summary=%D0%9E%D1%82+%D0%94%D0%A1%D0%91+%D0%BF%D1%80%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%B2%D0%B0%D1%82+%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%82%D0%B5+%22%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%82%D0%BE%D1%80%D0%B8%22+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%B4%D0%BA%D1%80%D0%B5%D0%BF%D1%8F%D1%82+%D0%A2%D1%80%D0%B0%D0%B9%D1%87%D0%BE+%D0%A2%D1%80%D0%B0%D0%B9%D0%BA%D0%BE%D0%B2&source=http%3A%2F%2Fwww.dnevnik.bg%2F" target="_blank" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });"></a>
			</li>
		<li style="float: left; line-height: 16px; height: 16px; overflow: hidden; list-style-type: none; padding: 14px 0px 0 0; display: block; *display: none;">
			<g:plusone size="small"></g:plusone>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li class="fblike">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dnevnik.bg%2F2844448%2F&amp;locale=en_US&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe>
		</li>

	</ul>
	
				
				<a href="/author.php?authorid=510" title="Всички статии на Георги А. Ангелов"><img src="/shimg/oo_2800993.png" /></a>
				<div class="who">
						От <strong>Георги А. Ангелов</strong>
						<a href="/author.php?authorid=510" title="Всички статии на Георги А. Ангелов">Всички статии на автора</a>
				</div>
			</div>
			
		<div class="lastmod "  >
		<div class="left">
			Последна промяна в 16:21 на 14  окт 2016, 4094 прочитания, <a href="#comments">121 коментара</a>
		</div>
		<div class="right">
			<div class="print"><a href="?print=1" target="_blank" title="Версия за печат"><span>версия за печат</span></a></div>
			<div class="txtbig"><a href="javascript:void(0);" onclick="resize(1, this);"><span>уголемяване на текст</span></a></div>
			<div class="txtmini"><a href="javascript:void(0);" onclick="resize(0, this);"><span>смаляване на текст</span></a></div>			
		</div>
		<div style="clear:both;"></div>
		</div>
			
			<div class="article">
				
				
	<div class="extras">
		
		<div class="gallery" id="storyGal1" style="display: none;">
			<img alt="14 национално събрание на ДСБ Радан Кънев" title="14 национално събрание на ДСБ Радан Кънев" src="/shimg/zx450y250_2844446.jpg" />
			
			<p> 14 национално събрание на ДСБ Радан Кънев<br/><em>Фотограф:  <strong>Анелия Николова</strong></em></p>
			<p><img src="/i/uragan/img/source-dnevnik.gif" alt="Дневник"  /></p>
		</div>
	</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
				
				<div class="extras left topiclinks">
		<div class="extraHead Tlm"><img alt="По темата" src="/i/uragan/icons/a_theme.gif"/></div>
		<div class="infobox"><p><a href="/bulgaria/2016/10/14/2844472_sled_priziva_na_borisov_parlamentut_shte_zasedava_v/" title="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда" onclick="articleRelLinks(event, 1, '/bulgaria/2016/10/14/2844472_sled_priziva_na_borisov_parlamentut_shte_zasedava_v/', 'ArticleLinksTemata')">След "призива" на Борисов парламентът ще заседава в сряда</a> -  14&nbsp;окт</p><p><a href="/bulgaria/2016/10/14/2844402_borisov_svikva_izvunredno_ministrite_tozi_sledobed/" title="Борисов свиква извънредно министрите този следобед" onclick="articleRelLinks(event, 2, '/bulgaria/2016/10/14/2844402_borisov_svikva_izvunredno_ministrite_tozi_sledobed/', 'ArticleLinksTemata')">Борисов свиква извънредно министрите този следобед</a> -  14&nbsp;окт</p><p><a href="/bulgaria/2016/10/14/2844310_borisov_vuvede_red_v_parlamenta_gotov_e_i_za/" title="Борисов &quot;въведе&quot; ред в парламента, готов е и за преформатиране на кабинета (видео)" onclick="articleRelLinks(event, 3, '/bulgaria/2016/10/14/2844310_borisov_vuvede_red_v_parlamenta_gotov_e_i_za/', 'ArticleLinksTemata')">Борисов "въведе" ред в парламента, готов е и за преформатиране на кабинета (видео)</a> -  14&nbsp;окт</p><p><a href="/bulgaria/2016/10/14/2844309_traicho_traikov_bezotgovorno_e_stranata_da_se/" title="Трайчо Трайков: Безотговорно е страната да се дестабилизира със заплахи за правителствена криза" onclick="articleRelLinks(event, 4, '/bulgaria/2016/10/14/2844309_traicho_traikov_bezotgovorno_e_stranata_da_se/', 'ArticleLinksTemata')">Трайчо Трайков: Безотговорно е страната да се дестабилизира със заплахи за правителствена криза</a> -  14&nbsp;окт</p></div>
	</div>
				"Нека Борисов да поеме политическата си отговорност и подаде оставка след неизбежната изборна загуба, а не да хвърля държавата в хаос по време на кампания". Това се казва в позиция на ДСБ по повод <a href="http://www.dnevnik.bg/bulgaria/2016/10/14/2844310_borisov_vuvede_red_v_parlamenta_gotov_e_i_za/" target="_blank">ултиматума на премиера Бойко Борисов към Реформаторския блок</a>. "Опасно, срамно и политически недопустимо е Борисов да дестабилизира държавата с предизборна цел. Заплахите срещу политически опоненти, бягството от парламентарен дебат и ограничаването на изборните права на българите в чужбина са свидетелство за недопустима слабост на премиера в кризисна международна обстановка", пишат от партията на Радан Кънев.<br /><br />От ДСБ се обръщат се към колегите от РБ - партийните лидери и министри - да гарантират стабилността и сигурността в страната, като се включат активно в кампанията на Трайчо Трайков, а не в партийни договорки с ГЕРБ. "Само изборът на силен и независим десен президент ще предпази държавата и обществото от несигурността и слабостта на премиера и мнозинството", завършва обръщението.<br />
				
				
				
				
				
				
				
				
				
				
				
	<div class="storyInnerBox">
		<h3><a href="/bulgaria" title="Още от България">Още от България</a></h3>
		<ul>
	
	<li >
		<a href="/video/2016/10/14/2844561_video_drugite_novini/?ref=substory" title="Видео: Другите новини" >
				<img  src="/shimg/zx110x60_1170437.jpg" border="0" alt="Видео: Другите новини" title="Видео: Другите новини"/></a>
		<h4><a href="/video/2016/10/14/2844561_video_drugite_novini/?ref=substory" title="Видео: Другите новини" onclick="articleRelLinks(event, 1, '/video/2016/10/14/2844561_video_drugite_novini/?ref=substory', 'MoreFromRubric')">Видео: Другите новини</a></h4>
	</li>
	
	<li >
		<a href="/bulgaria/2016/10/14/2844564_kristian_takov_glavniiat_prokuror_i/?ref=substory" title="Кристиан Таков: Главният прокурор и представляващият ВСС разболяват хората" >
				<img  src="/shimg/zx110x60_2844555.jpg" border="0" alt="Кристиан Таков: Главният прокурор и представляващият ВСС разболяват хората" title="Кристиан Таков: Главният прокурор и представляващият ВСС разболяват хората"/></a>
		<h4><a href="/bulgaria/2016/10/14/2844564_kristian_takov_glavniiat_prokuror_i/?ref=substory" title="Кристиан Таков: Главният прокурор и представляващият ВСС разболяват хората" onclick="articleRelLinks(event, 2, '/bulgaria/2016/10/14/2844564_kristian_takov_glavniiat_prokuror_i/?ref=substory', 'MoreFromRubric')">Кристиан Таков: Главният прокурор и представляващият ВСС разболяват хората</a></h4>
	</li>
	
	<li >
		<a href="/bulgaria/2016/10/14/2844469_dost_i_levi_i_desni_i_dps_zamulchaha_za_davnostta_na/?ref=substory" title="ДОСТ: И леви, и десни, и ДПС замълчаха за давността на престъпленията при комунизма" >
				<img  src="/shimg/zx110x60_2497665.jpg" border="0" alt="ДОСТ: И леви, и десни, и ДПС замълчаха за давността на престъпленията при комунизма" title="ДОСТ: И леви, и десни, и ДПС замълчаха за давността на престъпленията при комунизма"/></a>
		<h4><a href="/bulgaria/2016/10/14/2844469_dost_i_levi_i_desni_i_dps_zamulchaha_za_davnostta_na/?ref=substory" title="ДОСТ: И леви, и десни, и ДПС замълчаха за давността на престъпленията при комунизма" onclick="articleRelLinks(event, 3, '/bulgaria/2016/10/14/2844469_dost_i_levi_i_desni_i_dps_zamulchaha_za_davnostta_na/?ref=substory', 'MoreFromRubric')">ДОСТ: И леви, и десни, и ДПС замълчаха за давността на престъпленията при комунизма</a></h4>
	</li>
	
	<li class="noMargin">
		<a href="/bulgaria/2016/10/14/2844472_sled_priziva_na_borisov_parlamentut_shte_zasedava_v/?ref=substory" title="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда" >
				<img  src="/shimg/zx110x60_2844470.jpg" border="0" alt="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда" title="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда"/></a>
		<h4><a href="/bulgaria/2016/10/14/2844472_sled_priziva_na_borisov_parlamentut_shte_zasedava_v/?ref=substory" title="След &quot;призива&quot; на Борисов парламентът ще заседава в сряда" onclick="articleRelLinks(event, 4, '/bulgaria/2016/10/14/2844472_sled_priziva_na_borisov_parlamentut_shte_zasedava_v/?ref=substory', 'MoreFromRubric')">След "призива" на Борисов парламентът ще заседава в сряда</a></h4>
	</li>
	
		</ul>
	</div>
	
				
			<!-- banner branding -->
		
				
	<ul class="dnkShare">
		<li class="reccomend recbottom" id="reccomend2"><script type="text/javascript">showvoteform(2844448, 0, ['reccomend', 'reccomend2']);</script></li>
		<li class="email"><a href="/show/sendto.php?storyid=2844448" title="Споделяне на статията по email">Email</a></li>
		<li class="gsrow1share">
			<script>function fbs_click() {
						u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
							}</script>
			<a class="facebook" href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2844448/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank">Facebook</a></li>
		<li class="gsrow1share"><a class="twitter" href="http://twitter.com/share?text=%D0%94%D0%A1%D0%91%3A+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BD%D0%B5%D0%B8%D0%B7%D0%B1%D0%B5%D0%B6%D0%BD%D0%B0%D1%82%D0%B0+%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B0+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B0&via=Dnevnik&url=http://www.dnevnik.bg/2844448/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
		<li class="dice"><a href="http://www.dnevnik.bg/random/" title="Случайна статия в Дневник от последните 24 часа">Зарче</a></li>
	</ul>
	
				<div style="clear:both;"></div>
			</div>
			
	<div class="aFilter">
		<strong>Етикети</strong>
		<div class="aFilterHolder"><label for="11500"><input type="checkbox" name="afilter" value="Бойко Борисов" id="11500"/> Бойко Борисов</label> <label for="68841"><input type="checkbox" name="afilter" value="ДСБ" id="68841"/> ДСБ</label> <label for="14952"><input type="checkbox" name="afilter" value="оставка" id="14952"/> оставка</label> <label for="65275"><input type="checkbox" name="afilter" value="Радан Кънев" id="65275"/> Радан Кънев</label>
		</div>
		<div class="aFilterButton"><div class="click"><a href="javascript:void(0);" onclick="uraganMiniSearch();" title="Търсене по избраните ключови думи"><img src="/i/uragan/img/click_search_small.gif" alt="Търсене по избраните ключови думи" />Търсене</a></div></div>
	</div>
			
			
			<div style="clear:both;"></div>
			<div class="stryban468">
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_468x60 -->
		<div id='div-gpt-ad-1435660978916-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-5'); });
		</script>
		</div>
	</div>
			
		</div>

		<div class="rightCol">
			
		
		
		
		<div class="news"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_1st_300x250 -->
		<div id='div-gpt-ad-1435660978916-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-3'); });
		</script>
		</div>

	</div>
	
		<div class="news newsborder Tm">
			
      <div class="hslice fl" id="slice_filter">
				<span class="title entry-title">Филтър</span>
				<div class="entry-content">
					<ul class="buttons">
						<li class="active"><a href="javascript: void(0);" id="Uragan1" onclick="return megakareChageTab(this, 'latest&', '');" title="Последни новини">Ново</a></li>
						<li ><a href="javascript: void(0);" id="Uragan2" onclick="return megakareChageTab(this, 'fpmostcommented', '');" title="Най-коментирани новини">Коментирано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan3" onclick="return megakareChageTab(this, 'fpmostviewed', '');" title="Най-четени новини">Четено</a></li>
						<li ><a href="javascript: void(0);" id="Uragan4" onclick="return megakareChageTab(this, 'fpmostrecomended', '');" title="Най-препоръчваните новини">Препоръчано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan5" onclick="return megakareChageTab(this, 'megabips', '');" title="">Бип</a></li>
					</ul>
					<span id="uraganMegaHolder">
		<ul class="filter">
	<li ><span><em>18:11</em></span>  <h3><a href="/sviat/2016/10/14/2844560_oshte_200_sudii_i_prokurori_sa_arestuvani_v_turciia/" title="Още 200 съдии и прокурори са арестувани в Турция" >Още 200 съдии и прокурори са арестувани в Турция</a></h3></li><li ><span><em>18:08</em></span>  <h3><a href="/video/2016/10/14/2844561_video_drugite_novini/" title="Видео: Другите новини" >Видео: Другите новини</a></h3></li><li ><span><em>18:02</em></span>  <h3><a href="/bulgaria/2016/10/14/2844564_kristian_takov_glavniiat_prokuror_i/" title="Кристиан Таков: Главният прокурор и представляващият ВСС разболяват хората" >Кристиан Таков: Главният прокурор и представляващият ВСС разболяват хората</a></h3></li><li ><span><em>17:59</em></span>  <h3><a href="/biznes/companii/2016/10/14/2844331_gerb_predlaga_parlamentarna_komisiia_da_proveri/" title="ГЕРБ предлага парламентарна комисия да провери концесията на мините в Бобов дол" >ГЕРБ предлага парламентарна комисия да провери концесията на мините в Бобов дол</a><div class="strycomments"><a href="/biznes/companii/2016/10/14/2844331_gerb_predlaga_parlamentarna_komisiia_da_proveri/#comments" title="Коментари към статията" >8&nbsp;коментара</a></div></h3></li><li class="hide"><span><em>17:47</em></span>  <h3><a href="/bulgaria/2016/10/14/2844469_dost_i_levi_i_desni_i_dps_zamulchaha_za_davnostta_na/" title="ДОСТ: И леви, и десни, и ДПС замълчаха за давността на престъпленията при комунизма" >ДОСТ: И леви, и десни, и ДПС замълчаха за давността на престъпленията при комунизма</a><div class="strycomments"><a href="/bulgaria/2016/10/14/2844469_dost_i_levi_i_desni_i_dps_zamulchaha_za_davnostta_na/#comments" title="Коментари към статията" >14&nbsp;коментара</a></div></h3></li></ul></span>
				</div>
				<a rel="feedurl" href="/?ajaxobj=megakare&slicerequest=1" style="display: none;"></a>
				<a rel="entry-content" href="/?ajaxobj=megakare&slicerequest=1" style="display:none;"></a>
				<div class="clear"></div>
			</div>
			
		</div>
		<div class="clear"></div>
		<div id="prArticle">
			
		<!-- /149508300/Dnevnik.bg_PRArticle_10x50 -->
		<div id='div-gpt-ad-1448624428039-13' style='height: 0'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448624428039-13'); });
		</script>
		</div>
	
		</div>
		
		
	
		
		
		
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Widget_300x350 -->
		<div id='div-gpt-ad-1435660978916-9'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-9'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Widget_300x300 -->
		<div id='div-gpt-ad-1435660978916-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-8'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351 -->
		<div id='div-gpt-ad-1435321728009-11'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-11'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352 -->
		<div id='div-gpt-ad-1435321728009-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-12'); });
		</script>
		</div>
	
		
		<div class="news noborder" style="padding: 20px 0;">
		<span class="title">
			<a href="http://www.capital.bg/">От Капитал</a>
		</span>
			<iframe scrolling="no" height="370px" frameborder="0" src="http://www.capital.bg/embed/YToxOntzOjQ6InBhZ2UiO3M6ODoiYnVsZ2FyaWEiO30=/www.dnevnik.bg"></iframe>
		</div>
	
		
		<div class="news noborder" style="margin-top: 20px;">
			<span class="title"><a href="http://www.karieri.bg/obiavi_za_rabota/?source=dnevnik.bg">Обяви за работа от Кариери </a></span>
			
			<div style="width:300px; float: left; height: 350px;">
				<iframe scrolling="no" height="350px" frameborder="0" src="http://www.karieri.bg/widget.php?banpage=812"></iframe>
			</div>
			<div class="clear"></div>
			
		</div>
		
		<div class="clear"></div>
		
		
		<!-- banner SponsoredLink_120x60 2 -->
	
		
		
	
		
		<div class="news Tm">
			
		</div>
		<div class="clear"></div>
		
		
		<div class="clear"></div>
		<div class="articleRSS">
			<div class="whatisRSS"><a href="/service/rss/" title="Какво е RSS емисия и как да се абонирам за нея">Какво е RSS?</a></div>
			<a href="/rss/?rubrid=1657">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за статиите от България" title="RSS емисия за статиите от България"/>
			</a>
			<span>
				<a href="/rss/?rubrid=1657">Емисия за статиите от България</a>
			</span>
			<div class="clear"></div>
			<a href="/rss/comments/?rubrid=1657">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за коментари на статии от България" title="RSS емисия за коментари на статии от България"/>
			</a>
			<span class="topbrd">
				<a href="/rssc/comments/?rubrid=1657">Емисия за коментари на статии от България</a>
			</span>
		</div>
		
		
		<div class="news Tm" id="ad300x250_2"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_2nd_300x250 -->
		<div id='div-gpt-ad-1435660978916-4' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-4'); });
		</script>
		</div>
	</div>
	
	
		</div>
		
	</div>
	
		<div class="row TopP">
			<table align="center" class="onionhead">
				<tr>
					<td>
						<div class="click">
							<a id="topbutton" href="#"><img src="/i/uragan/img/homearrw.gif" alt="Към началото" />Към началото</a>
						</div>
					</td>
				</tr>
			</table>
		</div>	
		
		
	<div class="row">
		<ul class="footMenu">
			<li><a href="http://www.dnevnik.bg/print/" title="Архив на вестник Дневник">Вестникът</a></li>
			<li><a href="/service/advertising/" title="За реклама в www.dnevnik.bg">Реклама</a></li>
			<li><a href="/service/contacts/" title="За контакти">Екип</a></li>
			<li><a href="/service/rss/" title="Четете новините по RSS">RSS</a></li>
			<li><a href="/service/newsletters/" title="Бюлетини на Дневник">Бюлетини</a></li>
			<li><a href="/search/" title="Търсене в www.dnevnik.bg">Търсене</a></li>
			<li><a href="/service/mobidnevnik/" title="www.dnevnik.bg е оптимизиран за мобилни устройства">Мобилен</a></li>
			<li><a href="/nov5.2/live.html" title="Платформа за журналистика в реално време">L!VE</a></li>
			<li><a href="/service/report/">Доклад за проблем</a></li>
			<li><a href="/service/faq/">Помощ</a></li>
			<li class="hide dnkNov"><a href="/nov/" title="Промените в dnevnik.bg">Ново</a></li>
			</li>
		</ul>
	</div>
	<div class="row bottomlinks">
		
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.sofiaecho.com/" title="Bulgaria News, Sofia News: The Sofia Echo - Bulgaria English-Language Newspaper">SofiaEcho.com</a>
</p>
</div>
	
	</div>
	
		<div class="row">
			<div class="footer">
				
				<div class="socMediaDnkHld">
					<ul class="socMediaDnk">
						<li class="mobi"><a href="http://www.dnevnik.bg/bulgaria/2016/10/14/2844448_dsb_borisov_da_podade_ostavkata_si_sled_neizbejnata/?ref=rss&sitever=m" rel="nofollow"> Към мобилната версия на сайта</a></li>
						<li class="fb"><a href="http://www.facebook.com/#!/dnevnik" title="Дневник във Facebook">Facebook</a></li>
						<li class="twt"><a href="http://www.twitter.com/dnevnik" title="Дневник в twitter">Twitter</a></li>
						<li class="gplus"><a href="https://plus.google.com/112051113315926295145?prsrc=3" title="Дневник в Google+">Google+</a></li>
					</ul>
				</div>
				<a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Дневник спазва етичния кодекс на българските медии">Дневник спазва етичния кодекс на българските медии.</a><br/> &copy; 2001 – 2016 Икономедиа АД съгласно <a href="http://economedia.bg/terms.php" target="_blank">Общи условия</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> за ползване. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка на <a href="http://www.economedia.bg/" target="_blank">Икономедиа</a> + дизайн на <a href="http://www.coggraphics.com/portfolio/web/dnevnik/" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2016 Associated Press и Reuters. Всички права запазени.<br />
				Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com/" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
			</div>
			<div class="counter">
				
<!- NACHALO NA TYXO.BG BROYACH -->
<a href="http://www.tyxo.bg/?8564" title="Tyxo.bg counter" target="_blank"><script language=JavaScript>
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/8564?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="http://cnt.tyxo.bg/8564" width=80 height=15 border=0 alt="Tyxo.bg counter" /></noscript></a>
<!- KRAI NA TYXO.BG BROYACH -->

				
			</div>
		</div>
		<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_TopLayer_banner -->
		<div id='div-gpt-ad-1435660978916-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-1'); });
		</script>
		</div>
	</div></div>
		<div class="clear"></div>
	</div>
	</div>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1277", 
		url: "http://www.dnevnik.bg/http://www.dnevnik.bg/bulgaria/2016/10/14/2844448_dsb_borisov_da_podade_ostavkata_si_sled_neizbejnata/", 
		title: "ДСБ: Борисов да подаде оставката си след неизбежната изборна загуба", 
		pubdate: "2016-10-14 16:21", 
		authors: "Георги А. Ангелов", 
		sections: "България", 
		tags: "оставка, ДСБ, Бойко Борисов, Радан Кънев", 
		comments: "121" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		<!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Bulgaria -->
	<script type="text/javascript">
	var pp_gemius_identifier = '0ihFBCsZIQbNa3e2ey.nJsSZPw2KveLO6vuopnqBx2r.Q7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
		
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'България'; //Configure this to your existing Section logic
    _sf_async_config.authors = 'Георги А. Ангелов'; //Configure this to your existing Author Logic
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
		loadChartbeat : function() { 
			oldonload(); 
			loadChartbeat(); 
		};
    })();
	</script>
	
		
		
		<!-- /149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20 -->
		<div id='div-gpt-ad-1434552855466-2' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434552855466-2'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_InnerPages_NativeAd_TopNews_10x10 -->
		<div id='div-gpt-ad-1442489325383-0' style='height:10px; width:10px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442489325383-0'); });
		</script>
		</div>
	
		
	</body>
	</html>
	
	
	