
	
	
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="keywords" content="Дневник, dnevnik.bg, dnevnik, новини, анализи, България, финанси, компании, телевизионна програма, тв програма, кино, програма, news, finance, photo galleries, свободни позиции, предложения за работа, кариери, обяви, работа, специалисти, кариерно развитие, компании, България" />
		<meta name="description" content="Актуални предложения за професионалисти в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси..." />
		<META NAME="robots" CONTENT="noarchive" />
					
					<meta property="og:title" content="Представянето на работното място зависи и от колегите"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www.dnevnik.bg/bulgaria/2017/01/23/2904073_predstavianeto_na_rabotnoto_miasto_zavisi_i_ot_kolegite/"/>
					<meta property="og:site_name" content="www.dnevnik.bg"/>
					<meta content="433554340074197" property="fb:app_id">
					<meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2904088.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
					<meta property="og:description" content="Актуални предложения за професионалисти в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси..."/>
					<link rel="canonical" href="http://www.dnevnik.bg/bulgaria/2017/01/23/2904073_predstavianeto_na_rabotnoto_miasto_zavisi_i_ot_kolegite/" />
		<title>България | Представянето на работното място зависи и от колегите | Актуални предложения за професионалисти в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси... - Dnevnik.bg</title>
		<link rel="SHORTCUT ICON" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
		<link href="https://plus.google.com/112051113315926295145" rel="publisher" />
		<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
		<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__uragan.css&v=4387423783526" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__live-all.css&v=180" />
		<!--[if IE]>
			<link rel="stylesheet" type="text/css" href="/minc/f=css__dn_ie6.css&v=2" />
		<![endif]-->
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,analytics__jquery.scrolldepth.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
		<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
		<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=2347843823540"></script>
		
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435660978916-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Leader_728x90', [[728, 90], [940, 90], [1, 1], [940, 200], [940, 220]], 'div-gpt-ad-1435660978916-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_TopLayer_banner', [[800, 600], [150, 150], [750, 300], [750, 200], [940, 60]], 'div-gpt-ad-1435660978916-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435660978916-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_468x60', [[620, 90], [468, 60]], 'div-gpt-ad-1435660978916-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435660978916-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_Widget_300x350', [[300, 350]], 'div-gpt-ad-1435660978916-9').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351', [300, 351], 'div-gpt-ad-1435321728009-11').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352', [300, 352], 'div-gpt-ad-1435321728009-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_InnerPages_NativeAd_TopNews_10x10', [10, 10], 'div-gpt-ad-1442489325383-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20', [10, 20], 'div-gpt-ad-1434552855466-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_PRArticle_10x50', [10, 50], 'div-gpt-ad-1448624428039-13').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
		    googletag.pubads().setTargeting('story_id', '2904073');googletag.pubads().setTargeting('rubr_id', ['1657','1661']);googletag.pubads().setTargeting('keywords', ['nolinux','/bulgaria','Представянето на рабо']);
		    googletag.enableServices();
		  });
		</script>
	
		
		
		<script type="text/javascript" src="/minj/f=lib__tables.js&v=3"></script>
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery-appear__jquery.appear-1.1.1.min.js"></script><script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
		
		<script type="text/javascript" src="/minj/b=lib__motranslator&f=mobrowser.js,CookieManager.js,motranslator.js"></script>
	
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-11', { 'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('23/01/2017 09:50:00');
		       setAuthor('Кариери');ga('set', 'dimension9', 'България(1657)');
			ga('send', 'pageview', { 'metric1': 1 });			
			
	</script>
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dnevnik">
		<meta name="twitter:title" content="Представянето на работното място зависи и от колегите">
		<meta name="twitter:description" content="Актуални предложения за професионалисти в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси...">
		<meta name="twitter:image:src" content="http://www.dnevnik.bg//shimg/zx450y250_2904088.jpg">
	
		<meta property="fb:pages" content="56460498309" />
		<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
	</head>
	
	<body>
		
	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Dnevnik.bg",link:"https://chrome.google.com/extensions/detail/fgpgbimpbapjogkgkgmdkcdimopnnljb",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('dnkext3') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('dnkext3')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'dnkext3' + "=" + '1' + expires + "; path=/" + ";domain=.dnevnik.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1)  && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('dnkext'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}

		var g_ext = null;
		if(true) {
			if ('localStorage' in window && window['localStorage'] !== null) {
				window.localStorage.hideIeBar = parseInt(1);
			}
		}

		jQuery(document).ready(function() {
			try {
				if (window.external.msIsSiteMode()) {
					g_ext = window.external;
					g_ext.msSiteModeCreateJumpList("Dnevnik.bg");
					g_ext.msSiteModeAddJumpListItem("Live","/ot_vas/bipove/","live.ico","self");
					g_ext.msSiteModeAddJumpListItem("След 5","/sled5/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Вестникът","/print/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Спорт","/sport/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Анализи","/analizi/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Европа","/evropa/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Бизнес","/biznes/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("България","/bulgaria/","dnk-favicon.ico","self");
					g_ext.msSiteModeShowJumpList();
				} else {
					if ('localStorage' in window && window['localStorage'] !== null) {
						if(window.localStorage.hideIeBar != 1) {
							var ieBarContent = '<a id="ieBarClose">[X]</a><span>Вече можете да добавите Дневник в лентата със задачите си като плъзнете сайта до нея.</span>';
							jQuery('.ieSiteMode').html(ieBarContent).slideDown('fast');
						}
					}
				}
			} catch(ex) {
			}

			jQuery('#ieBarClose').click(function() {
				jQuery('.ieSiteMode').slideUp();
				if ('localStorage' in window && window['localStorage'] !== null) {
					window.localStorage.hideIeBar = parseInt(1);
				}
			});
		});
		</script>
		
		<div class="ieSiteMode" style="display: none;"></div>
		
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
		<div class="wrapper" id="wrapper2">
			<div class="wrapper" id="wrapper">
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li class="imp"><a href="http://www.digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK</a></li>
		<li class="blue"><a href="http://www.capital.bg/gepard-2016/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/gepard-2016/' });" title="Гепард | Класацията Гепард - Най-динамичните компании в България" target="_blank">Гепард</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/business_school/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
				 <!-- tmp -->
				
		<div class="row">
			<div class="left logo">
				<h1><a href="/"><img src="/i/uragan/img/15dnevnik.gif" alt="dnevnik.bg" title="Към началото на Dnevnik.bg"/><span>Dnevnik.bg</span></a></h1>
			</div>
			
		<div class="left L hBox">
			<a href="/razvlechenie/2017/01/23/2904716_snimka_na_denia_anjela_nedialkova_na_premierata_na/?ref=yellow_ip" title="Снимка на деня: Анжела Недялкова на премиерата на втория &quot;Трейнспотинг&quot;" >
				<img  src="/shimg/z70_2904714.jpg" border="0" alt="Снимка на деня: Анжела Недялкова на премиерата на втория &quot;Трейнспотинг&quot;" title="Снимка на деня: Анжела Недялкова на премиерата на втория &quot;Трейнспотинг&quot;"class="left Right"/></a>
			<h2><a href="/razvlechenie/2017/01/23/2904716_snimka_na_denia_anjela_nedialkova_na_premierata_na/?ref=yellow_ip" class="hBoxNewsTitle" title="Снимка на деня: Анжела Недялкова на премиерата на втория &quot;Трейнспотинг&quot;">Снимка на деня: Анжела Недялкова на премиерата на втория "Трейнспотинг"</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/na_put/2017/01/23/2894759_fotogaleriia_kalendar_na_festivalite_na_cvetiata_prez/?ref=yellow_ip" title="Фотогалерия: Календар на фестивалите на цветята през 2017 г." >
				<img  src="/shimg/z70_2521624.jpg" border="0" alt="Фотогалерия: Календар на фестивалите на цветята през 2017 г." title="Фотогалерия: Календар на фестивалите на цветята през 2017 г."class="left Right"/></a>
			<h2><a href="/na_put/2017/01/23/2894759_fotogaleriia_kalendar_na_festivalite_na_cvetiata_prez/?ref=yellow_ip" class="hBoxNewsTitle" title="Фотогалерия: Календар на фестивалите на цветята през 2017 г.">Фотогалерия: Календар на фестивалите на цветята през 2017 г.</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/sport/2017/01/22/2904566_chelsi_hvana_zdravo_titlata_v_ruce_koshta_se_zavurna_s/?ref=yellow_ip" title="&quot;Челси&quot; хвана здраво титлата в ръце, Коща се завърна с гол" >
				<img  src="/shimg/z70_2904567.jpg" border="0" alt="&quot;Челси&quot; хвана здраво титлата в ръце, Коща се завърна с гол" title="&quot;Челси&quot; хвана здраво титлата в ръце, Коща се завърна с гол"class="left Right"/></a>
			<h2><a href="/sport/2017/01/22/2904566_chelsi_hvana_zdravo_titlata_v_ruce_koshta_se_zavurna_s/?ref=yellow_ip" class="hBoxNewsTitle" title="&quot;Челси&quot; хвана здраво титлата в ръце, Коща се завърна с гол">"Челси" хвана здраво титлата в ръце, Коща се завърна с гол</a>
			</h2>
			
		</div>
	
		</div>
	
				<div class="row">
					
	<ul class="topMenu"><li class="menuOver" ><a href="/?ref=menu" title="Новини">Новини</a></li><li  ><a href="/biznes/?ref=menu" title="Бизнес">Бизнес</a></li><li  ><a href="/evropa/?ref=menu" title="Европа">Европа</a></li><li  ><a href="/analizi/?ref=menu" title="Анализи">Анализи</a></li><li  ><a href="/sport/?ref=menu" title="Спорт">Спорт</a></li><li  ><a href="/zelen/?ref=menu" title="Зелен">Зелен</a></li><li  ><a href="/ot_vas/?ref=menu" title="От вас">От вас</a></li><li  ><a href="/sled5/?ref=menu" title="След 5">След 5</a></li><li style="display: none;"><a href="/katalog/?ref=menu" title="Каталог">Каталог</a></li>
        <li><a href="/stabiliziraitova/" style="color: #c33;" title="Изиграй ги">Изиграй ги</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li style="display: none;" >
					<a href="/katalog/" title="Каталог на Дневник"  >Каталог</a>
				</li>
				<li class=""><a class="videoTopMenu" href="/video/?ref=rightmenu">Видео</a></li>
				<li><a href="/blogosfera/?ref=rightmenu" title="Блогосферата на Дневник">Блогосфера</a></li>
				<li><a href="/pr_sfera/?ref=rightmenu" >PR Сфера</a></li>
				
			</ul>
		</li>
	</ul><ul class="subMenu"><li class="menuOver" ><a href="/bulgaria/?ref=secondarymenu" title="България">България</a></li><li  ><a href="/sviat/?ref=secondarymenu" title="Свят">Свят</a></li><li  ><a href="/tehnologii/?ref=secondarymenu" title="IT">IT</a></li><li  ><a href="/razvlechenie/?ref=secondarymenu" title="Развлечение">Развлечение</a></li><li  ><a href="/morski/?ref=secondarymenu" title="Морски">Морски</a></li><li  ><a href="/detski_dnevnik/?ref=secondarymenu" title="Детски">Детски</a></li><li  ><a href="/zdrave/?ref=secondarymenu" title="Здраве">Здраве</a></li><li  ><a href="/temi/na_put/?ref=secondarymenu" title="На път">На път</a></li><li  ><a href="/bigpicture/?ref=secondarymenu" title="Голямата снимка">Голямата снимка</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li><a href="/comix/?ref=rightmenu" title="Комикс">Комикс</a></li>
				<li><a href="/photos/?ref=rightmenu" title="Фотогалерии" >Галерии</a></li>
				<li><a href="/allnews/today/?f=1&ref=rightmenu" >Всичко от днес (20)</a></li>
				<li><a href="/allnews/yesterday/?f=1&ref=rightmenu" >от вчера (65)</a></li>
			</ul>
		</li>
	</ul>
				</div>
				<div class="row">
					
		<div class="hotRight left">
			<ul class="hot">
				<li class="root"><a style="cursor: default;" name="top_themes">Топ теми</a></li>
					<li class="oftheday"><h3><a href="/temi/prezidentskata_smiana/?ref=metathemes" title="Всички статии за Президентската смяна до момента.">Президентската смяна</a></h3></li>

	
					<li ><h3><a href="/temi/zamurseniiat_vuzduh/?ref=metathemes" title="Всички статии за Замърсеният въздух до момента.">Замърсеният въздух</a></h3></li>

	
					<li ><h3><a href="/temi/prezidentut_trump/?ref=metathemes" title="Всички статии за Президентът Тръмп до момента.">Президентът Тръмп</a></h3></li>

	
					<li ><h3><a href="/temi/godinata/?ref=metathemes" title="Всички статии за Годината до момента.">Годината</a></h3></li>

	
					<li ><h3><a href="/temi/s_dve_dumi/?ref=metathemes" title="Всички статии за С две думи до момента.">С две думи</a></h3></li>

	
					<li ><h3><a href="/temi/velikata_stena/?ref=metathemes" title="Всички статии за Великата стена до момента.">Великата стена</a></h3></li>

	
			</ul>
		</div>
					
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/dnevnik" title="Дневник във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/dnevnik" title="Дневник в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/112051113315926295145" title="Дневник в Google+" target="_blank"> </a></li>
		<!-- <li><a class="lnk" href="" title="Дневник в LinkedIn" target="_blank"> </a></li> -->
	</ul>
					
<!-- <ul class="gadget">
		<li class="weather" id="uraganWeather1" style="display: block;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">София <strong>13</strong>&deg;/<strong>6</strong>&deg;</a></li><li class="weather" id="uraganWeather2" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Варна <strong>16</strong>&deg;/<strong>8</strong>&deg;</a></li><li class="weather" id="uraganWeather3" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Пловдив <strong>16</strong>&deg;/<strong>10</strong>&deg;</a></li><li class="weather" id="uraganWeather4" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Бургас <strong>17</strong>&deg;/<strong>10</strong>&deg;</a></li><li class="weather" id="uraganWeather5" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Видин <strong>16</strong>&deg;/<strong>9</strong>&deg;</a></li><li class="weather" id="uraganWeather6" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Русе <strong>16</strong>&deg;/<strong>9</strong>&deg;</a></li><script type="text/JavaScript">var totalWeatherCity = (7 - 1); var activeWeatherCity = 1;</script>
	</ul> -->
				</div>
				
				<div id="topBanRow" class="row">
                    <span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Leader_728x90 -->
		<div id='div-gpt-ad-1435660978916-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-2'); });
		</script>
		</div>
	</span>
                </div>
                
	<div class="row">
		<div class="topicToday  topicTodayClose">
			<div class="topicOverflowHide">
				<div class="theme"><a href="/temi/prezidentskata_smiana?ref=topicoftheday"><em>Тема на деня:</em> Президентската смяна</a></div>
				<h2><a href="http://www.dnevnik.bg/bulgaria/2017/01/23/2904551_purvite_dni_na_radev_-_nov_ekip_v_prezidentstvoto/?ref=topicoftheday" style="color: #036;">Първите дни на Радев - нов екип в президентството, служебен кабинет и ...</a></h2>
			</div>
			<a class="open" href="#">Показване</a>
		</div>
		<div class="topicContent nodisplay">
			<div class="column Rm topicInfo">
				<h2><a href="/temi/prezidentskata_smiana?ref=topicoftheday">Президентската смяна</a></h2>
				<a class="all" href="/temi/prezidentskata_smiana?ref=topicoftheday">Всички статии</a>
				
				<ul>
		<li class="prev"><a href="#" style="display: none;">По-стари</a></li>
		<li class="ctr">1-5 / 13</li>
		<li class="next"><a href="#">По-нови</a></li>
	</ul>
			</div>

			<div class="topicScroll">
				<div class="topicHolder" style="margin-left: 0px;">
					
	<div class="column Rm">
		<a href="/photos/2017/01/22/2903076_fotogaleriia_v_rucete_na_prezidenta_plevneliev/?ref=topicoftheday" title="Фотогалерия: В ръцете на президента Плевнелиев" >
				<img  src="/shimg/zx140y70_2903129.jpg" border="0" alt="Фотогалерия: В ръцете на президента Плевнелиев" title="Фотогалерия: В ръцете на президента Плевнелиев"/></a>
		<h3>
			<a href="/photos/2017/01/22/2903076_fotogaleriia_v_rucete_na_prezidenta_plevneliev/?ref=topicoftheday" title="Фотогалерия: В ръцете на президента Плевнелиев">Фотогалерия: В ръцете на президента Плевнелиев</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>22:09</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2904174_noviiat_prezident_rumen_radev_vstupi_v_dlujnost/?ref=topicoftheday" title="Новият президент Румен Радев встъпи в длъжност (обобщение)" >
				<img  src="/shimg/zx140y70_2904222.jpg" border="0" alt="Новият президент Румен Радев встъпи в длъжност (обобщение)" title="Новият президент Румен Радев встъпи в длъжност (обобщение)"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2904174_noviiat_prezident_rumen_radev_vstupi_v_dlujnost/?ref=topicoftheday" title="Новият президент Румен Радев встъпи в длъжност (обобщение)">Новият президент Румен Радев встъпи в длъжност (обобщение)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>10:45</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/photos/2017/01/22/2904274_fotogaleriia_ceremoniiata_po_smianata_na_prezidentite/?ref=topicoftheday" title="Фотогалерия: Церемонията по смяната на президентите" >
				<img  src="/shimg/zx140y70_2904261.jpg" border="0" alt="Фотогалерия: Церемонията по смяната на президентите" title="Фотогалерия: Церемонията по смяната на президентите"/></a>
		<h3>
			<a href="/photos/2017/01/22/2904274_fotogaleriia_ceremoniiata_po_smianata_na_prezidentite/?ref=topicoftheday" title="Фотогалерия: Церемонията по смяната на президентите">Фотогалерия: Церемонията по смяната на президентите</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>15:52</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2904431_plevneliev_dulboko_me_trevoji_che_niama_spravedlivost/?ref=topicoftheday" title="Плевнелиев: Дълбоко ме тревожи, че няма справедливост в България" >
				<img  src="/shimg/zx140y70_2904430.jpg" border="0" alt="Плевнелиев: Дълбоко ме тревожи, че няма справедливост в България" title="Плевнелиев: Дълбоко ме тревожи, че няма справедливост в България"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2904431_plevneliev_dulboko_me_trevoji_che_niama_spravedlivost/?ref=topicoftheday" title="Плевнелиев: Дълбоко ме тревожи, че няма справедливост в България">Плевнелиев: Дълбоко ме тревожи, че няма справедливост в България</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:55</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2904219_prezidentut_radev_bsp_po_nikakuv_nachin_ne_vliiae_na/?ref=topicoftheday" title="Президентът Радев: БСП по никакъв начин не влияе на избора ми за служебното правителство" >
				<img  src="/shimg/zx140y70_2904249.jpg" border="0" alt="Президентът Радев: БСП по никакъв начин не влияе на избора ми за служебното правителство" title="Президентът Радев: БСП по никакъв начин не влияе на избора ми за служебното правителство"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2904219_prezidentut_radev_bsp_po_nikakuv_nachin_ne_vliiae_na/?ref=topicoftheday" title="Президентът Радев: БСП по никакъв начин не влияе на избора ми за служебното правителство">Президентът Радев: БСП по никакъв начин не влияе на избора ми за служебното правителство</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>13:30</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2904293_patriarh_neofit_kum_rumen_radev_shte_sa_vi_nujni/?ref=topicoftheday" title="Патриарх Неофит към Румен Радев: Ще са ви нужни особена чувствителност и мъдрост" >
				<img  src="/shimg/zx140y70_2904305.jpg" border="0" alt="Патриарх Неофит към Румен Радев: Ще са ви нужни особена чувствителност и мъдрост" title="Патриарх Неофит към Румен Радев: Ще са ви нужни особена чувствителност и мъдрост"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2904293_patriarh_neofit_kum_rumen_radev_shte_sa_vi_nujni/?ref=topicoftheday" title="Патриарх Неофит към Румен Радев: Ще са ви нужни особена чувствителност и мъдрост">Патриарх Неофит към Румен Радев: Ще са ви нужни особена чувствителност и мъдрост</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>13:29</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2904246_koi_budeshti_sekretari_ot_ekipa_na_radev_biaha_na/?ref=topicoftheday" title="Кои бъдещи секретари от екипа на Радев бяха на &quot;Дондуков&quot; 2 (допълнена)" >
				<img  src="/shimg/zx140y70_2904229.jpg" border="0" alt="Кои бъдещи секретари от екипа на Радев бяха на &quot;Дондуков&quot; 2 (допълнена)" title="Кои бъдещи секретари от екипа на Радев бяха на &quot;Дондуков&quot; 2 (допълнена)"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2904246_koi_budeshti_sekretari_ot_ekipa_na_radev_biaha_na/?ref=topicoftheday" title="Кои бъдещи секретари от екипа на Радев бяха на &quot;Дондуков&quot; 2 (допълнена)">Кои бъдещи секретари от екипа на Радев бяха на "Дондуков" 2 (допълнена)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>13:11</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2904190_plevneliev_kum_radev_tejuk_be_moiat_mandat_tejuk_shte/?ref=topicoftheday" title="Плевнелиев към Радев: Тежък бе моят мандат, тежък ще е и вашият" >
				<img  src="/shimg/zx140y70_2904235.jpg" border="0" alt="Плевнелиев към Радев: Тежък бе моят мандат, тежък ще е и вашият" title="Плевнелиев към Радев: Тежък бе моят мандат, тежък ще е и вашият"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2904190_plevneliev_kum_radev_tejuk_be_moiat_mandat_tejuk_shte/?ref=topicoftheday" title="Плевнелиев към Радев: Тежък бе моят мандат, тежък ще е и вашият">Плевнелиев към Радев: Тежък бе моят мандат, тежък ще е и вашият</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>11:44</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2904216_radev_zaiavi_che_shte_e_prezident_na_dialoga/?ref=topicoftheday" title="Радев заяви, че ще е президент на диалога" >
				<img  src="/shimg/zx140y70_2904248.jpg" border="0" alt="Радев заяви, че ще е президент на диалога" title="Радев заяви, че ще е президент на диалога"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2904216_radev_zaiavi_che_shte_e_prezident_na_dialoga/?ref=topicoftheday" title="Радев заяви, че ще е президент на диалога">Радев заяви, че ще е президент на диалога</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>11:47</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2904178_dps_dava_101_dni_na_rumen_radev_za_ocenka_obiavi/?ref=topicoftheday" title="ДПС дава 101 дни на Румен Радев за оценка, обяви Мустафа Карадайъ" >
				<img  src="/shimg/zx140y70_2904177.jpg" border="0" alt="ДПС дава 101 дни на Румен Радев за оценка, обяви Мустафа Карадайъ" title="ДПС дава 101 дни на Румен Радев за оценка, обяви Мустафа Карадайъ"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2904178_dps_dava_101_dni_na_rumen_radev_za_ocenka_obiavi/?ref=topicoftheday" title="ДПС дава 101 дни на Румен Радев за оценка, обяви Мустафа Карадайъ">ДПС дава 101 дни на Румен Радев за оценка, обяви Мустафа Карадайъ</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>11:01</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/22/2901629_grafika_odobrenieto_kum_prezidenta_plevneliev_prez/?ref=topicoftheday" title="Графика: Одобрението към президента Плевнелиев през мандата му" >
				<img  src="/shimg/zx140y70_2901614.jpg" border="0" alt="Графика: Одобрението към президента Плевнелиев през мандата му" title="Графика: Одобрението към президента Плевнелиев през мандата му"/></a>
		<h3>
			<a href="/bulgaria/2017/01/22/2901629_grafika_odobrenieto_kum_prezidenta_plevneliev_prez/?ref=topicoftheday" title="Графика: Одобрението към президента Плевнелиев през мандата му">Графика: Одобрението към президента Плевнелиев през мандата му</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>08:12</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/01/21/2904075_rosen_plevneliev_biah_prezident_no_i_krizisen_menidjur/?ref=topicoftheday" title="Росен Плевнелиев: Бях президент, но и кризисен мениджър" >
				<img  src="/shimg/zx140y70_2828894.jpg" border="0" alt="Росен Плевнелиев: Бях президент, но и кризисен мениджър" title="Росен Плевнелиев: Бях президент, но и кризисен мениджър"/></a>
		<h3>
			<a href="/bulgaria/2017/01/21/2904075_rosen_plevneliev_biah_prezident_no_i_krizisen_menidjur/?ref=topicoftheday" title="Росен Плевнелиев: Бях президент, но и кризисен мениджър">Росен Плевнелиев: Бях президент, но и кризисен мениджър</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>20:35</em></span> <span class="day">21 яну</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2017/01/20/2901636_za_prezidenta_plevneliev_-_5/?ref=topicoftheday" title="За президента Плевнелиев - 5+" >
				<img  src="/shimg/zx140y70_1986031.jpg" border="0" alt="За президента Плевнелиев - 5+" title="За президента Плевнелиев - 5+"/></a>
		<h3>
			<a href="/analizi/2017/01/20/2901636_za_prezidenta_plevneliev_-_5/?ref=topicoftheday" title="За президента Плевнелиев - 5+">За президента Плевнелиев - 5+</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>11:06</em></span> <span class="day">20 яну</span>
		</div>
	</div>
	
				</div>
			</div>
		</div>
		
	</div>
	<script type="text/javascript">
	if ($('.themeIzbori2013').length) {
		$('.topMenu').find('.izbTopMenu').removeClass('izbTopMenu').css('color', '#CC3333');
	}
	</script>
	
	
				
	

	<div class="row">
		
		
		
		
		<div class="leftCol">
			<div class="date">
				<ul class="crumbs">
					<li class="home"><a href="/" title="Първа страница на Дневник"><span>Начало</span></a></li><li class="next"></li>
					<li class="step"><a href="/bulgaria/">България</a></li><li class="end"></li>
				</ul>
				<span>23 яну 2017, 09:50</span>
			</div>
			
			<div class="aritcleHead" id="newsletterBar">
				
				
				<h2>Представянето на работното място зависи и от колегите</h2>
				
				
	<ul class="dnkShare">
		<li class="reccomend" id="reccomend"></li>
		<li class="email"><a href="/show/sendto.php?storyid=2904073" title="Споделяне на статията по email"></a></li>
		<li class="facebook">
				<script>function fbs_click() {
							u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
								}</script>
				<a href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2904073/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank"></a></li>
		<li class="twitter"><a href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%BE%D1%82%D0%BE+%D0%BC%D1%8F%D1%81%D1%82%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8+%D0%B8+%D0%BE%D1%82+%D0%BA%D0%BE%D0%BB%D0%B5%D0%B3%D0%B8%D1%82%D0%B5&via=Dnevnik&url=http://www.dnevnik.bg/2904073/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter'"></a></li>
		<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.dnevnik.bg%2F%2F2904073%2F+&title=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%BE%D1%82%D0%BE+%D0%BC%D1%8F%D1%81%D1%82%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8+%D0%B8+%D0%BE%D1%82+%D0%BA%D0%BE%D0%BB%D0%B5%D0%B3%D0%B8%D1%82%D0%B5&summary=%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%B8+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B7%D0%B0+%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8+%D0%B2+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3%D0%B0%2C+%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%B8%D1%82%D0%B5%2C+IT+%D1%81%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B0%2C+%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D0%B8%D1%8F%D1%82%D0%B0%2C+%D1%87%D0%BE%D0%B2%D0%B5%D1%88%D0%BA%D0%B8%D1%82%D0%B5+%D1%80%D0%B5%D1%81%D1%83%D1%80%D1%81%D0%B8...&source=http%3A%2F%2Fwww.dnevnik.bg%2F" target="_blank" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });"></a>
			</li>
		<li style="float: left; line-height: 16px; height: 16px; overflow: hidden; list-style-type: none; padding: 14px 0px 0 0; display: block; *display: none;">
			<g:plusone size="small"></g:plusone>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li class="fblike">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dnevnik.bg%2F2904073%2F&amp;locale=en_US&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe>
		</li>

	</ul>
	
				
				
				<div class="who">
						От <strong>Кариери</strong>
						
				</div>
			</div>
			
		<div class="lastmod "  >
		<div class="left">
			Последна промяна в 09:50 на 23  яну 2017, 711 прочитания, <a href="#comments">5 коментара</a>
		</div>
		<div class="right">
			<div class="print"><a href="?print=1" target="_blank" title="Версия за печат"><span>версия за печат</span></a></div>
			<div class="txtbig"><a href="javascript:void(0);" onclick="resize(1, this);"><span>уголемяване на текст</span></a></div>
			<div class="txtmini"><a href="javascript:void(0);" onclick="resize(0, this);"><span>смаляване на текст</span></a></div>			
		</div>
		<div style="clear:both;"></div>
		</div>
			
			<div class="article">
				
				
	<div class="extras">
		
		<div class="gallery" id="storyGal1" style="display: none;">
			<img alt="" title="" src="/shimg/zx450y250_2904088.jpg" />
			
			<p> <em>Фотограф:  <strong>Toby Melville</strong></em></p>
			<p><img src="/i/uragan/img/source-reuters.gif" alt="Reuters"  /></p>
		</div>
	</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
				
				<div class="extras left topiclinks">
		<div class="extraHead Tlm"><img alt="По темата" src="/i/uragan/icons/a_theme.gif"/></div>
		<div class="infobox"><p><a href="http://www.karieri.bg/show/?storyid=2894413" title="6 стъпки за писане на имейл при кандидатстване за работа" onclick="articleRelLinks(event, 1, 'http://www.karieri.bg/show/?storyid=2894413', 'ArticleLinksTemata')">6 стъпки за писане на имейл при кандидатстване за работа</a> -  19&nbsp;яну</p><p><a href="http://www.karieri.bg/show/?storyid=2901913" title="Лилия Панова, Clean Code Factory: За нас е важно доколко кандидатът се учи бързо и не изпада в паника" onclick="articleRelLinks(event, 2, 'http://www.karieri.bg/show/?storyid=2901913', 'ArticleLinksTemata')">Лилия Панова, Clean Code Factory: За нас е важно доколко кандидатът се учи бързо и не изпада в паника</a> -  18&nbsp;яну</p><p><a href="http://www.karieri.bg/show/?storyid=2901120" title="Средният ръст на заплатите през 2017 г. ще достигне 4%" onclick="articleRelLinks(event, 3, 'http://www.karieri.bg/show/?storyid=2901120', 'ArticleLinksTemata')">Средният ръст на заплатите през 2017 г. ще достигне 4%</a> -  17&nbsp;яну</p><p><a href="http://www.karieri.bg/show/?storyid=2901102" title="Все повече компании ще инвестират в работодателската си марка" onclick="articleRelLinks(event, 4, 'http://www.karieri.bg/show/?storyid=2901102', 'ArticleLinksTemata')">Все повече компании ще инвестират в работодателската си марка</a> -  17&nbsp;яну</p><p><a href="http://www.karieri.bg/show/?storyid=2901101" title="Два кариерни гида &quot;Моята кариера&quot; ще представят &quot;непознатите&quot; професии" onclick="articleRelLinks(event, 5, 'http://www.karieri.bg/show/?storyid=2901101', 'ArticleLinksTemata')">Два кариерни гида "Моята кариера" ще представят "непознатите" професии</a> -  17&nbsp;яну</p></div>
	</div>
				Добрият екип на работното място е една от ключовите съставки в рецептата за успех. Колкото по-сплотен е той, толкова по-продуктивна е работата и резултатите са по-добри. По този начин и личната удовлетвореност на служителите се покачва, а заедно с нея и мотивацията и ангажираността им. Затова има хора, които харесват настоящата си професия не толкова заради самата работа, колкото заради колегите си.<br /><br />Точно заради това отношенията с колегите могат сериозно да повлияят на вашето лично професионално представяне и да се окажат причина работата да ви се струва по-лесна или по-трудна. За да се развивате професионално, е много важно да успеете да се впишете в екипа и да има с какво да допринесете. Ако чувствате, че това не се случва на сегашното ви работно място, съветваме ви да проучите възможностите, които ви предлагат обявите на <a href="http://www.karieri.bg/" target="_blank">Karieri.bg</a>:<br /><br /><strong>"Икономедиа"</strong> търси <a href="http://www.karieri.bg/viewadv/rabota/38073_biznes_jurnalist/" target="_blank">Бизнес журналист</a><br /><br /><strong>"EVN България"</strong> търси:<br /><a href="http://www.karieri.bg/viewadv/rabota/38343_vutreshen_oditor/" target="_blank">Вътрешен одитор</a><br /><a href="http://www.karieri.bg/viewadv/rabota/38268_marketing_kopiraitur/" target="_blank">Маркетинг копирайтър</a><br /><br /><strong>411 Marketing</strong> търси <a href="http://www.karieri.bg/viewadv/rabota/38317_vice_president_of_production/" target="_blank">Vice President of Production</a><br /><br /><strong>Ewopharma AG Bulgaria</strong> търси:<br /><a href="http://www.karieri.bg/viewadv/rabota/38272_product_manager_otcconsumer_health/" target="_blank">Product Manager OTC/Consumer Health</a><br /><a href="http://www.karieri.bg/viewadv/rabota/38270_medical_representatives_for_hospital_and_outpatient/" target="_blank">Medical Representatives for Hospital and Outpatient Markets</a><br /><br /><strong>Ideas Lab</strong> търси <a href="http://www.karieri.bg/viewadv/rabota/38266_front-end_developer/" target="_blank">Front-End Developer </a><br /><br /><strong>"Щрабаг"</strong> търси <a href="http://www.karieri.bg/viewadv/rabota/38253_rukovoditel_obekti/" target="_blank">Ръководител обекти</a><br /><br /><strong>"Градът Медиа Груп" </strong>търси <a href="http://www.karieri.bg/viewadv/rabota/37983_konsultant_pr_i_reklama/" target="_blank">Консултант "PR и реклама"</a><br /><br /><strong>"Мобилтел"</strong> търси:<br /><a href="http://www.karieri.bg/viewadv/rabota/38328_head_of_first_level_customer_service_department/" target="_blank">Head of First-Level Customer Service Department</a><br /><a href="http://www.karieri.bg/viewadv/rabota/38322_media_planning_expert/" target="_blank">Media Planning Expert</a><br /><br /><strong>Bayer</strong> търси:<br /><a href="http://www.karieri.bg/viewadv/rabota/38293_trainee_-_marketing/" target="_blank">Trainee – Marketing</a><br /><a href="http://www.karieri.bg/viewadv/rabota/38234_trainee_data_management_processes/" target="_blank">Trainee – Data Management Processes</a><br /><br /><strong>Sitecore</strong> търси:<br /><a href="http://www.karieri.bg/viewadv/rabota/38235_qa_specialist/" target="_blank">QA Specialist</a><br /><a href="http://www.karieri.bg/viewadv/rabota/38231_c_web_developer/" target="_blank">C# Web Developer</a><br /><br /><a href="http://www.karieri.bg/karieren_klub/suveti/2901913_liliia_panova_clean_code_factory_za_nas_e_vajno/" target="_blank"><strong>Clean Code Factory</strong></a> търси <a href="http://www.karieri.bg/viewadv/rabota/38229_cnet_developer/" target="_blank">C#/.NET Developer</a><br /><br /><strong>KPMG</strong> търси:<br /><a href="http://www.karieri.bg/viewadv/rabota/38222_administrative_assistant/" target="_blank">Administrative Assistant</a><br /><a href="http://www.karieri.bg/viewadv/rabota/38221_advisor_-_deal_advisory/" target="_blank">Advisor – Deal Advisory</a><br /><a href="http://www.karieri.bg/viewadv/rabota/38368_communications_specialist/" target="_blank">Communications Specialist</a><br /><br /><strong>British Council Bulgaria</strong> търси <a href="http://www.karieri.bg/viewadv/rabota/38204_teaching_centre_young_learner_assistant/" target="_blank">Teaching Centre Young Learner Assistant</a><br /><br /><strong>Nielsen</strong> търси:<br /><a href="http://www.karieri.bg/viewadv/rabota/38170_data_processing_supervisor/" target="_blank">Data Processing Supervisor</a><br /><a href="http://www.karieri.bg/viewadv/rabota/38169_data_processor/" target="_blank">Data Processor</a><br /><br /><em><strong>Още обяви за работа можете да намерите на <a href="http://www.karieri.bg/obiavi_za_rabota/" target="_blank">www.karieri.bg</a>.</strong></em><br />
				
				
				
				
				
				
				
				
				
				
				
	<div class="storyInnerBox">
		<h3><a href="/bulgaria" title="Още от България">Още от България</a></h3>
		<ul>
	
	<li >
		<a href="/bulgaria/2017/01/23/2903323_vmesto_za_referenduma_televizii_agitirali_za_mareshki/?ref=substory" title="Вместо за референдума телевизии агитирали за Марешки" >
				<img  src="/shimg/zx110x60_2903444.jpg" border="0" alt="Вместо за референдума телевизии агитирали за Марешки" title="Вместо за референдума телевизии агитирали за Марешки"/></a>
		<h4><a href="/bulgaria/2017/01/23/2903323_vmesto_za_referenduma_televizii_agitirali_za_mareshki/?ref=substory" title="Вместо за референдума телевизии агитирали за Марешки" onclick="articleRelLinks(event, 1, '/bulgaria/2017/01/23/2903323_vmesto_za_referenduma_televizii_agitirali_za_mareshki/?ref=substory', 'MoreFromRubric')">Вместо за референдума телевизии агитирали за Марешки</a></h4>
	</li>
	
	<li >
		<a href="/skorost/2017/01/23/2904722_nomerata_na_30_avtomobila_sa_svaleni_v_purviia_den_ot/?ref=substory" title="Номерата на 30 автомобила са свалени в първия ден, от който важат новите санкции на пътя" >
				<img  src="/shimg/zx110x60_2904721.jpg" border="0" alt="Номерата на 30 автомобила са свалени в първия ден, от който важат новите санкции на пътя" title="Номерата на 30 автомобила са свалени в първия ден, от който важат новите санкции на пътя"/></a>
		<h4><a href="/skorost/2017/01/23/2904722_nomerata_na_30_avtomobila_sa_svaleni_v_purviia_den_ot/?ref=substory" title="Номерата на 30 автомобила са свалени в първия ден, от който важат новите санкции на пътя" onclick="articleRelLinks(event, 2, '/skorost/2017/01/23/2904722_nomerata_na_30_avtomobila_sa_svaleni_v_purviia_den_ot/?ref=substory', 'MoreFromRubric')">Номерата на 30 автомобила са свалени в първия ден, от който важат новите санкции на пътя</a></h4>
	</li>
	
	<li >
		<a href="/bulgaria/2017/01/23/2904677_evgenii_dainov_za_boiko_borisov_govori_kato_gamenche/?ref=substory" title="Евгений Дайнов за Бойко Борисов: Говори като гаменче от краен квартал" >
				<img  src="/shimg/zx110x60_2904676.jpg" border="0" alt="Евгений Дайнов за Бойко Борисов: Говори като гаменче от краен квартал" title="Евгений Дайнов за Бойко Борисов: Говори като гаменче от краен квартал"/></a>
		<h4><a href="/bulgaria/2017/01/23/2904677_evgenii_dainov_za_boiko_borisov_govori_kato_gamenche/?ref=substory" title="Евгений Дайнов за Бойко Борисов: Говори като гаменче от краен квартал" onclick="articleRelLinks(event, 3, '/bulgaria/2017/01/23/2904677_evgenii_dainov_za_boiko_borisov_govori_kato_gamenche/?ref=substory', 'MoreFromRubric')">Евгений Дайнов за Бойко Борисов: Говори като гаменче от краен квартал</a></h4>
	</li>
	
	<li class="noMargin">
		<a href="/bulgaria/2017/01/23/2904551_purvite_dni_na_radev_-_nov_ekip_v_prezidentstvoto/?ref=substory" title="Първите дни на Радев - нов екип в президентството, служебен кабинет и разпускане на парламента" >
				<img  src="/shimg/zx110x60_2904555.jpg" border="0" alt="Първите дни на Радев - нов екип в президентството, служебен кабинет и разпускане на парламента" title="Първите дни на Радев - нов екип в президентството, служебен кабинет и разпускане на парламента"/></a>
		<h4><a href="/bulgaria/2017/01/23/2904551_purvite_dni_na_radev_-_nov_ekip_v_prezidentstvoto/?ref=substory" title="Първите дни на Радев - нов екип в президентството, служебен кабинет и разпускане на парламента" onclick="articleRelLinks(event, 4, '/bulgaria/2017/01/23/2904551_purvite_dni_na_radev_-_nov_ekip_v_prezidentstvoto/?ref=substory', 'MoreFromRubric')">Първите дни на Радев - нов екип в президентството, служебен кабинет и разпускане на парламента</a></h4>
	</li>
	
		</ul>
	</div>
	
				
			<!-- banner branding -->
		
				
	<ul class="dnkShare">
		<li class="reccomend recbottom" id="reccomend2"><script type="text/javascript">showvoteform(2904073, 0, ['reccomend', 'reccomend2']);</script></li>
		<li class="email"><a href="/show/sendto.php?storyid=2904073" title="Споделяне на статията по email">Email</a></li>
		<li class="gsrow1share">
			<script>function fbs_click() {
						u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
							}</script>
			<a class="facebook" href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2904073/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank">Facebook</a></li>
		<li class="gsrow1share"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%BE%D1%82%D0%BE+%D0%BC%D1%8F%D1%81%D1%82%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8+%D0%B8+%D0%BE%D1%82+%D0%BA%D0%BE%D0%BB%D0%B5%D0%B3%D0%B8%D1%82%D0%B5&via=Dnevnik&url=http://www.dnevnik.bg/2904073/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
		<li class="dice"><a href="http://www.dnevnik.bg/random/" title="Случайна статия в Дневник от последните 24 часа">Зарче</a></li>
	</ul>
	
				<div style="clear:both;"></div>
			</div>
			
	<div class="aFilter">
		<strong>Етикети</strong>
		<div class="aFilterHolder"><label for="25821"><input type="checkbox" name="afilter" value="България" id="25821"/> България</label> <label for="48031"><input type="checkbox" name="afilter" value="кариери" id="48031"/> кариери</label> <label for="22217"><input type="checkbox" name="afilter" value="кариерно развитие" id="22217"/> кариерно развитие</label> <label for="14552"><input type="checkbox" name="afilter" value="компании" id="14552"/> компании</label> <label for="41499"><input type="checkbox" name="afilter" value="обяви" id="41499"/> обяви</label> <label for="87001"><input type="checkbox" name="afilter" value="предложения за работа" id="87001"/> предложения за работа</label> <label for="24745"><input type="checkbox" name="afilter" value="работа" id="24745"/> работа</label> <label for="99041"><input type="checkbox" name="afilter" value="свободни позиции" id="99041"/> свободни позиции</label> <label for="23301"><input type="checkbox" name="afilter" value="специалисти" id="23301"/> специалисти</label>
		</div>
		<div class="aFilterButton"><div class="click"><a href="javascript:void(0);" onclick="uraganMiniSearch();" title="Търсене по избраните ключови думи"><img src="/i/uragan/img/click_search_small.gif" alt="Търсене по избраните ключови думи" />Търсене</a></div></div>
	</div>
			
			
			<div style="clear:both;"></div>
			<div class="stryban468">
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_468x60 -->
		<div id='div-gpt-ad-1435660978916-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-5'); });
		</script>
		</div>
	</div>
			
		</div>

		<div class="rightCol">
			
		
		
		
		<div class="news"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_1st_300x250 -->
		<div id='div-gpt-ad-1435660978916-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-3'); });
		</script>
		</div>

	</div>
	
		<div class="news newsborder Tm">
			
      <div class="hslice fl" id="slice_filter">
				<span class="title entry-title">Филтър</span>
				<div class="entry-content">
					<ul class="buttons">
						<li class="active"><a href="javascript: void(0);" id="Uragan1" onclick="return megakareChageTab(this, 'latest&', '');" title="Последни новини">Ново</a></li>
						<li ><a href="javascript: void(0);" id="Uragan2" onclick="return megakareChageTab(this, 'fpmostcommented', '');" title="Най-коментирани новини">Коментирано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan3" onclick="return megakareChageTab(this, 'fpmostviewed', '');" title="Най-четени новини">Четено</a></li>
						<li ><a href="javascript: void(0);" id="Uragan4" onclick="return megakareChageTab(this, 'fpmostrecomended', '');" title="Най-препоръчваните новини">Препоръчано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan5" onclick="return megakareChageTab(this, 'megabips', '');" title="">Бип</a></li>
					</ul>
					<span id="uraganMegaHolder">
		<ul class="filter">
	<li ><span><em>11:02</em></span>  <h3><a href="/sport/2017/01/23/2904735_los_andjelis_leikurs_zapisa_nai-tejkoto_porajenie_v/" title="&quot;Лос Анджелис лейкърс&quot; записа най-тежкото поражение в историята си" >"Лос Анджелис лейкърс" записа най-тежкото поражение в историята си</a><div class="strycomments"><a href="/sport/2017/01/23/2904735_los_andjelis_leikurs_zapisa_nai-tejkoto_porajenie_v/#comments" title="Коментари към статията" >3&nbsp;коментара</a></div></h3></li><li ><span><em>11:00</em></span>  <h3><a href="/skorost/2017/01/23/2903453_kak_se_promeni_reindj_rouvur_za_48_godini_video/" title="Как се промени &quot;Рейндж Роувър&quot; за 48 години (видео)" >Как се промени "Рейндж Роувър" за 48 години (видео)</a><div class="strycomments"><a href="/skorost/2017/01/23/2903453_kak_se_promeni_reindj_rouvur_za_48_godini_video/#comments" title="Коментари към статията" >2&nbsp;коментара</a></div></h3></li><li ><span><em>10:51</em></span>  <h3><a href="/biznes/turizam/2017/01/23/2904728_plajove_v_nesebur_i_slunchev_briag_shte_se_stopanisvat/" title="Плажове в Несебър и Слънчев бряг ще се стопанисват от наследници на СИК и ВИС" >Плажове в Несебър и Слънчев бряг ще се стопанисват от наследници на СИК и ВИС</a><div class="strycomments"><a href="/biznes/turizam/2017/01/23/2904728_plajove_v_nesebur_i_slunchev_briag_shte_se_stopanisvat/#comments" title="Коментари към статията" >16&nbsp;коментара</a></div></h3></li><li ><span><em>10:34</em></span>  <h3><a href="/razvlechenie/2017/01/23/2903540_igrai_i_specheli_s_velikata_stena/" title="Играй и спечели с &quot;Великата стена&quot;" >Играй и спечели с "Великата стена"</a><div class="strycomments"><a href="/razvlechenie/2017/01/23/2903540_igrai_i_specheli_s_velikata_stena/#comments" title="Коментари към статията" >1&nbsp;коментар</a></div></h3></li><li class="hide"><span><em>10:32</em></span>  <h3><a href="/razvlechenie/2017/01/23/2903539_pravila_i_usloviia_za_uchastie_v_igrata_velikata_stena/" title="Правила и условия за участие в играта &quot;Великата стена&quot;" >Правила и условия за участие в играта "Великата стена"</a></h3></li></ul></span>
				</div>
				<a rel="feedurl" href="/?ajaxobj=megakare&slicerequest=1" style="display: none;"></a>
				<a rel="entry-content" href="/?ajaxobj=megakare&slicerequest=1" style="display:none;"></a>
				<div class="clear"></div>
			</div>
			
		</div>
		<div class="clear"></div>
		<div id="prArticle">
			
		<!-- /149508300/Dnevnik.bg_PRArticle_10x50 -->
		<div id='div-gpt-ad-1448624428039-13' style='height: 0'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448624428039-13'); });
		</script>
		</div>
	
		</div>
		
		
	
		
		
		
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Widget_300x350 -->
		<div id='div-gpt-ad-1435660978916-9'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-9'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_Widget_300x300 -->
		<div id='div-gpt-ad-1435660978916-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-8'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351 -->
		<div id='div-gpt-ad-1435321728009-11'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-11'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352 -->
		<div id='div-gpt-ad-1435321728009-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-12'); });
		</script>
		</div>
	
		
		<div class="news noborder" style="padding: 20px 0;">
		<span class="title">
			<a href="http://www.capital.bg/">От Капитал</a>
		</span>
			<iframe scrolling="no" height="370px" frameborder="0" src="http://www.capital.bg/embed/YToxOntzOjQ6InBhZ2UiO3M6ODoiYnVsZ2FyaWEiO30=/www.dnevnik.bg"></iframe>
		</div>
	
		
		<div class="news noborder" style="margin-top: 20px;">
			<span class="title"><a href="http://www.karieri.bg/obiavi_za_rabota/?source=dnevnik.bg">Обяви за работа от Кариери </a></span>
			
			<div style="width:300px; float: left; height: 350px;">
				<iframe scrolling="no" height="350px" frameborder="0" src="http://www.karieri.bg/widget.php?banpage=812"></iframe>
			</div>
			<div class="clear"></div>
			
		</div>
		
		<div class="clear"></div>
		
		
		<!-- banner SponsoredLink_120x60 2 -->
	
		
		
	
		
		<div class="news Tm">
			
		</div>
		<div class="clear"></div>
		
		
		<div class="clear"></div>
		<div class="articleRSS">
			<div class="whatisRSS"><a href="/service/rss/" title="Какво е RSS емисия и как да се абонирам за нея">Какво е RSS?</a></div>
			<a href="/rss/?rubrid=1657">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за статиите от България" title="RSS емисия за статиите от България"/>
			</a>
			<span>
				<a href="/rss/?rubrid=1657">Емисия за статиите от България</a>
			</span>
			<div class="clear"></div>
			<a href="/rss/comments/?rubrid=1657">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за коментари на статии от България" title="RSS емисия за коментари на статии от България"/>
			</a>
			<span class="topbrd">
				<a href="/rssc/comments/?rubrid=1657">Емисия за коментари на статии от България</a>
			</span>
		</div>
		
		
		<div class="news Tm" id="ad300x250_2"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_2nd_300x250 -->
		<div id='div-gpt-ad-1435660978916-4' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-4'); });
		</script>
		</div>
	</div>
	
	
		</div>
		
	</div>
	
		<div class="row TopP">
			<table align="center" class="onionhead">
				<tr>
					<td>
						<div class="click">
							<a id="topbutton" href="#"><img src="/i/uragan/img/homearrw.gif" alt="Към началото" />Към началото</a>
						</div>
					</td>
				</tr>
			</table>
		</div>	
		
		
	<div class="row">
		<ul class="footMenu">
			<li><a href="http://www.dnevnik.bg/print/" title="Архив на вестник Дневник">Вестникът</a></li>
			<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" title="За реклама в www.dnevnik.bg" target="_blank">Реклама</a></li>
			<li><a href="/service/contacts/" title="За контакти">Екип</a></li>
			<li><a href="/service/rss/" title="Четете новините по RSS">RSS</a></li>
			<li><a href="/service/newsletters/" title="Бюлетини на Дневник">Бюлетини</a></li>
			<li><a href="/search/" title="Търсене в www.dnevnik.bg">Търсене</a></li>
			<li><a href="/service/mobidnevnik/" title="www.dnevnik.bg е оптимизиран за мобилни устройства">Мобилен</a></li>
			<li><a href="/nov5.2/live.html" title="Платформа за журналистика в реално време">L!VE</a></li>
			<li><a href="/service/report/">Доклад за проблем</a></li>
			<li><a href="/service/faq/">Помощ</a></li>
			<li class="hide dnkNov"><a href="/nov/" title="Промените в dnevnik.bg">Ново</a></li>
			</li>
		</ul>
	</div>
	<div class="row bottomlinks">
		
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
	</div>
	
		<div class="row">
			<div class="footer">
				
				<div class="socMediaDnkHld">
					<ul class="socMediaDnk">
						<li class="mobi"><a href="http://www.dnevnik.bg/bulgaria/2017/01/23/2904073_predstavianeto_na_rabotnoto_miasto_zavisi_i_ot_kolegite/?ref=rss&sitever=m" rel="nofollow"> Към мобилната версия на сайта</a></li>
						<li class="fb"><a href="http://www.facebook.com/#!/dnevnik" title="Дневник във Facebook">Facebook</a></li>
						<li class="twt"><a href="http://www.twitter.com/dnevnik" title="Дневник в twitter">Twitter</a></li>
						<li class="gplus"><a href="https://plus.google.com/112051113315926295145?prsrc=3" title="Дневник в Google+">Google+</a></li>
					</ul>
				</div>
				<a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Дневник спазва етичния кодекс на българските медии">Дневник спазва етичния кодекс на българските медии.</a><br/> &copy; 2001 – 2017 Икономедиа АД съгласно <a href="http://economedia.bg/terms.php" target="_blank">Общи условия</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> за ползване. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка на <a href="http://www.economedia.bg/" target="_blank">Икономедиа</a> + дизайн на <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.<br />
				Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com/" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
			</div>
			<div class="counter">
				
<!- NACHALO NA TYXO.BG BROYACH -->
<a href="http://www.tyxo.bg/?8564" title="Tyxo.bg counter" target="_blank"><script language=JavaScript>
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/8564?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="http://cnt.tyxo.bg/8564" width=80 height=15 border=0 alt="Tyxo.bg counter" /></noscript></a>
<!- KRAI NA TYXO.BG BROYACH -->

				
			</div>
		</div>
		<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Dnevnik.bg_News_Bulgaria_TopLayer_banner -->
		<div id='div-gpt-ad-1435660978916-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660978916-1'); });
		</script>
		</div>
	</div></div>
		<div class="clear"></div>
	</div>
	</div>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1277", 
		url: "http://www.dnevnik.bg/http://www.dnevnik.bg/bulgaria/2017/01/23/2904073_predstavianeto_na_rabotnoto_miasto_zavisi_i_ot_kolegite/", 
		title: "Представянето на работното място зависи и от колегите", 
		pubdate: "2017-01-23 09:50", 
		authors: "Кариери", 
		sections: "България", 
		tags: "свободни позиции, предложения за работа, кариери, обяви, работа, специалисти, кариерно развитие, компании, България", 
		comments: "5" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		<!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Bulgaria -->
	<script type="text/javascript">
	var pp_gemius_identifier = '0ihFBCsZIQbNa3e2ey.nJsSZPw2KveLO6vuopnqBx2r.Q7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
		
		
		
		<!-- /149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20 -->
		<div id='div-gpt-ad-1434552855466-2' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434552855466-2'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_InnerPages_NativeAd_TopNews_10x10 -->
		<div id='div-gpt-ad-1442489325383-0' style='height:10px; width:10px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442489325383-0'); });
		</script>
		</div>
	
		
	</body>
	</html>
	
	
	