<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>България | От днес до четвъртък пожарникарите ще се обучават на летището в София - Dnevnik.bg</title>
		
        <meta charset="utf-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Пожаро-техническото занятие на столичната пожарна ще е в района на терминал 2." />

        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/bulgaria/2017/03/28/2943555_ot_dnes_do_chetvurtuk_pojarnikarite_shte_se_obuchavat/?ref=rss" />
		<meta name="twitter:title" content="От днес до четвъртък пожарникарите ще се обучават на летището в София" />
		<meta name="twitter:description" content="Пожаро-техническото занятие на столичната пожарна ще е в района на терминал 2." />
		<meta name="twitter:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2943588.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
                <meta property="og:title" content="От днес до четвъртък пожарникарите ще се обучават на летището в София" />
                <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/bulgaria/2017/03/28/2943555_ot_dnes_do_chetvurtuk_pojarnikarite_shte_se_obuchavat/?ref=rss" />
                <meta property="og:description" content="Пожаро-техническото занятие на столичната пожарна ще е в района на терминал 2." />
                        <meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2943588.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
                <meta property="fb:app_id" content="433554340074197" />
                        		<link rel="canonical" href="http://www.dnevnik.bg/bulgaria/2017/03/28/2943555_ot_dnes_do_chetvurtuk_pojarnikarite_shte_se_obuchavat/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/bulgaria/2017/03/28/2943555_ot_dnes_do_chetvurtuk_pojarnikarite_shte_se_obuchavat/?sitever=m" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
		
		<!-- CSS Files -->
                        <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=12" rel="stylesheet" />
                     		<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">
			
				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->
        
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
            googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
                                googletag.defineSlot('/149508300/dnk_bulgaria_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1600, 600], [1600, 300]], 'div-gpt-ad-1486549213202-17').addService(googletag.pubads());
            googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1436181429567-3').addService(googletag.pubads());
                    googletag.defineSlot('/149508300/dnk_bulgaria_lb_end', [[468, 60], [468, 61], [728, 90], [728, 92], [650, 250], [650, 251]], 'div-gpt-ad-1486549213202-19').addService(googletag.pubads());
            googletag.defineSlot('/149508300/dnk_bulgaria_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-14').addService(googletag.pubads());
                        googletag.defineSlot('/149508300/dnk_bulgaria_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-15').addService(googletag.pubads());
                    googletag.defineSlot('/149508300/dnk_bulgaria_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1486549213202-20').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '2943555');
                                    googletag.pubads().setTargeting('rubr_id', ['1657']);
                                    googletag.pubads().setTargeting('keywords', ['/bulgaria','обучение','летище','пожарна','мвр','софия','днес','четвъртък','пожарникарите','обучават','летището','пожаро-техническото','занятие','столичната','района','терминал']);
                        
            
                
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script src="http://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js"></script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body>
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            
                        
                <div class="table site-table">
                                                            <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                                    <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                                        <!-- /149508300/dnk_bulgaria_lb_atf -->
<div id='div-gpt-ad-1486549213202-17'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-17");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                <nav>
                    <a href="/allnews/today/" title="Новини">Новини</a>
                    <a href="/politika/" title="Политика">Политика</a>
                    <a href="/kultura/" title="Култура">Култура</a>
                    <a href="/skorost/" title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/" title="Анализи">Анализи</a>
                    <a href="/bulgaria/" title="България">България</a>
                    <a href="/razvlechenie/" title="Развлечение">Развлечение</a>
                    <a href="/morski/" title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/" title="Видео">Видео</a>
                    <a href="/sviat/" title="Свят">Свят</a>
                    <a href="/detski_dnevnik/" title="Детски">Детски</a>
                    <a href="/ot_vas/" title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/photos/" title="Галерии">Галерии</a>
                    <a href="/biznes/" title="Бизнес">Бизнес</a>
                    <a href="/na_put/" title="На път">На път</a>
                    <a href="/bigpicture/">Голямата снимка</a>
                </nav>
                <nav>
                    <a href="/comix/" title="Комикс">Комикс</a>
                    <a href="/sport/" title="Спорт">Спорт</a>
                    <a href="/zdrave/" title="Здраве">Здраве</a>
                    <a href="/sled5/tv/" title="ТВ програма">ТВ програма</a>
                </nav>
                <nav>
                    <a href="/sled5/" title="След 5">След 5</a>
                    <a href="/video/s_dve_dumi/">С две думи</a>
                    <a href="/zelen/" title="Зелен">Зелен</a>
                    <a href="/pr_sfera/" title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (13)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (62)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a href="http://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            
            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="2943555">
    <div class="main-content article-top">
        <div class="content">
            <h1>От днес до четвъртък пожарникарите ще се обучават на летището в София</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9E%D1%82+%D0%B4%D0%BD%D0%B5%D1%81+%D0%B4%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D1%8A%D0%BA+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D1%89%D0%B5+%D1%81%D0%B5+%D0%BE%D0%B1%D1%83%D1%87%D0%B0%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+%D0%BB%D0%B5%D1%82%D0%B8%D1%89%D0%B5%D1%82%D0%BE+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D1%82+%D0%B4%D0%BD%D0%B5%D1%81+%D0%B4%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D1%8A%D0%BA+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D1%89%D0%B5+%D1%81%D0%B5+%D0%BE%D0%B1%D1%83%D1%87%D0%B0%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+%D0%BB%D0%B5%D1%82%D0%B8%D1%89%D0%B5%D1%82%D0%BE+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%22+http%3A%2F%2Fwww.dnevnik.bg%2F2943555" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit">Сподели</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" class="google-plus" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" class="linkedin" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;От днес до четвъртък пожарникарите ще се обучават на летището в София&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" class="email">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2017-03-28T16:47">16:47, 28 мар 17</time>, <i class="i i-seen"></i> 122
                        </div>
                    </li>
                    
                    <li>
                        <a href="#comments" class="comments">0</a>
                    </li>
                </ul>
                
                <div class="article-content">
                    
                            <figure>
        <div class="thumb">
            <img alt="" src="/shimg/zx860y484_2943588.jpg" />
                                                                <p class="copy">&copy; Надежда Чипева, Капитал</p>
                                    <ul class="thumb-controls">
                                                                            </ul>
                    </div>
            </figure>
<br /><br />

                    
                    <p>Столичните пожарникари ще се обучават няколко дни в района на летище София. Тренировките в рамките на пожаро-техническо обучение ще се провеждат от днес до четвъртък в зоната на терминал 2 на столичното летище, съобщиха от пресцентъра на МВР.</p><br /><p>В учебните тренировки в часовия пояс от 9 до 11 часа ще участват екипи от около 30 души с 8 противопожарни автомобила и друга техника.</p><br /><p>Занятието ще се провежда в определени зони, съгласувано с ръководството на летището.</p>

                    
                    
                </div>
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9E%D1%82+%D0%B4%D0%BD%D0%B5%D1%81+%D0%B4%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D1%8A%D0%BA+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D1%89%D0%B5+%D1%81%D0%B5+%D0%BE%D0%B1%D1%83%D1%87%D0%B0%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+%D0%BB%D0%B5%D1%82%D0%B8%D1%89%D0%B5%D1%82%D0%BE+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D1%82+%D0%B4%D0%BD%D0%B5%D1%81+%D0%B4%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D1%8A%D0%BA+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D1%89%D0%B5+%D1%81%D0%B5+%D0%BE%D0%B1%D1%83%D1%87%D0%B0%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+%D0%BB%D0%B5%D1%82%D0%B8%D1%89%D0%B5%D1%82%D0%BE+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%22+http%3A%2F%2Fwww.dnevnik.bg%2F2943555" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit">Сподели</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" class="google-plus" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" class="linkedin" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;От днес до четвъртък пожарникарите ще се обучават на летището в София&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F2943555" class="email">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%BE%D0%B1%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5/3">обучение</a>
    </li><li>
    <a href="/search/%D0%BB%D0%B5%D1%82%D0%B8%D1%89%D0%B5/3">летище</a>
    </li><li>
    <a href="/search/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D0%B0/3">пожарна</a>
    </li><li>
    <a href="/search/%D0%9C%D0%92%D0%A0/3">МВР</a>
    </li><li>
    <a href="/search/%D0%A1%D0%BE%D1%84%D0%B8%D1%8F/3">София</a>
    </li>        </ul>
    </div>
</div>
            </div>
            
            <div class="site-block">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/biznes/2017/03/13/2934144_sporazumenie_predvijda_obuchenie_na_bulgarski_studenti/" title="Споразумение предвижда обучение на български студенти на руска земеделска техника" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/biznes/2017/03/13/2934144_sporazumenie_predvijda_obuchenie_na_bulgarski_studenti/', 'eventValue': '1' });">Споразумение предвижда обучение на български студенти на руска земеделска техника</a></h4></li>    </ul>
</div>
                        <div class="site-block">
        <div class="block-title underline-title">
        <h2>Още от България</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2017/03/28/2943533_bulgariia_e_s_nai-mnogo_zaginali_v_katastrofi_v_es/" title="България е с най-много загинали в катастрофи в ЕС">
                <img src="/shimg/zx300y169_2943556.jpg" alt="България е с най-много загинали в катастрофи в ЕС" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/evropa/2017/03/28/2943533_bulgariia_e_s_nai-mnogo_zaginali_v_katastrofi_v_es/" title="България е с най-много загинали в катастрофи в ЕС">България е с най-много загинали в катастрофи в ЕС</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-28T16:13">16:13, 28 мар 17</time> / <a href="/evropa/">Европа</a> <a href="/evropa/2017/03/28/2943533_bulgariia_e_s_nai-mnogo_zaginali_v_katastrofi_v_es/#comments"><i class="i i-com"></i> 7</a></div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2017/03/28/2943546_ninova_niama_da_podava_ostavka_ot_bsp_no_sgreshila_za/" title="Нинова няма да подава оставка от БСП, но сгрешила за кампанията &quot;Комунизъм - антикомунизъм&quot;">
                <img src="/shimg/zx300y169_2943550.jpg" alt="Нинова няма да подава оставка от БСП, но сгрешила за кампанията &quot;Комунизъм - антикомунизъм&quot;" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/politika/2017/03/28/2943546_ninova_niama_da_podava_ostavka_ot_bsp_no_sgreshila_za/" title="Нинова няма да подава оставка от БСП, но сгрешила за кампанията &quot;Комунизъм - антикомунизъм&quot;">Нинова няма да подава оставка от БСП, но сгрешила за кампанията &quot;Комунизъм - антикомунизъм&quot;</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-28T16:11">16:11, 28 мар 17</time> / <a href="/politika/">Политика</a> <a href="/politika/2017/03/28/2943546_ninova_niama_da_podava_ostavka_ot_bsp_no_sgreshila_za/#comments"><i class="i i-com"></i> 32</a></div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2017/03/28/2943544_abv_shte_vnese_signal_do_glavniia_prokuror_i_dans/" title="АБВ ще внесе сигнал до главния прокурор и ДАНС срещу ДОСТ">
                <img src="/shimg/zx300y169_2943543.jpg" alt="АБВ ще внесе сигнал до главния прокурор и ДАНС срещу ДОСТ" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/politika/2017/03/28/2943544_abv_shte_vnese_signal_do_glavniia_prokuror_i_dans/" title="АБВ ще внесе сигнал до главния прокурор и ДАНС срещу ДОСТ">АБВ ще внесе сигнал до главния прокурор и ДАНС срещу ДОСТ</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-28T16:08">16:08, 28 мар 17</time> / <a href="/politika/">Политика</a> <a href="/politika/2017/03/28/2943544_abv_shte_vnese_signal_do_glavniia_prokuror_i_dans/#comments"><i class="i i-com"></i> 8</a></div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block">
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/03/27/2943180_bi_ti_vi_spria_shouto_na_slavi_v_ponedelnik_vecher/" title="Би Ти Ви спря &quot;Шоуто на Слави&quot; в понеделник вечер">
                <img src="/shimg/zx300y169_2943181.jpg" alt="Би Ти Ви спря &quot;Шоуто на Слави&quot; в понеделник вечер" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/03/27/2943180_bi_ti_vi_spria_shouto_na_slavi_v_ponedelnik_vecher/" title="Би Ти Ви спря &quot;Шоуто на Слави&quot; в понеделник вечер">Би Ти Ви спря &quot;Шоуто на Слави&quot; в понеделник вечер</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-27T23:03">23:03, 27 мар 17</time> / <a href="/bulgaria/">България</a> <a href="/bulgaria/2017/03/27/2943180_bi_ti_vi_spria_shouto_na_slavi_v_ponedelnik_vecher/#comments"><i class="i i-com"></i> 254</a></div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2017/03/27/2943083_ne_razbiram_zashto_bulgarite_glasuvat_za_provalili_se/" title="Не разбирам защо българите гласуват за провалили се партии">
                <img src="/shimg/zx300y169_2943085.jpg" alt="Не разбирам защо българите гласуват за провалили се партии" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/analizi/2017/03/27/2943083_ne_razbiram_zashto_bulgarite_glasuvat_za_provalili_se/" title="Не разбирам защо българите гласуват за провалили се партии">Не разбирам защо българите гласуват за провалили се партии</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-27T18:41">18:41, 27 мар 17</time> / <a href="/analizi/">Анализи</a> <a href="/analizi/2017/03/27/2943083_ne_razbiram_zashto_bulgarite_glasuvat_za_provalili_se/#comments"><i class="i i-com"></i> 105</a></div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2017/03/27/2943109_hristo_ivanov_ne_ni_stigna_edna_sedmica_za_da_sme_v/" title="Христо Иванов: Не ни стигна една седмица, за да сме в парламента">
                <img src="/shimg/zx300y169_2943107.jpg" alt="Христо Иванов: Не ни стигна една седмица, за да сме в парламента" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/politika/2017/03/27/2943109_hristo_ivanov_ne_ni_stigna_edna_sedmica_za_da_sme_v/" title="Христо Иванов: Не ни стигна една седмица, за да сме в парламента">Христо Иванов: Не ни стигна една седмица, за да сме в парламента</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-27T19:29">19:29, 27 мар 17</time> / <a href="/politika/">Политика</a> <a href="/politika/2017/03/27/2943109_hristo_ivanov_ne_ni_stigna_edna_sedmica_za_da_sme_v/#comments"><i class="i i-com"></i> 173</a></div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="nazaemot" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/politika_i_ikonomika/bulgaria/2017/03/28/2943559_pomilvaneto_na_borislav_sarafov/" target=_blank title="Помилването на Борислав Сарафов">
                <img src="/shimg/zx300y169_2943580.jpg" alt="Помилването на Борислав Сарафов" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/politika_i_ikonomika/bulgaria/2017/03/28/2943559_pomilvaneto_na_borislav_sarafov/" target=_blank title="Помилването на Борислав Сарафов">Помилването на Борислав Сарафов</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-28T16:50">16:50, 28 мар 17</time> / <a href="/politika_i_ikonomika/bulgaria/">България</a> <a href="http://www.capital.bg/politika_i_ikonomika/bulgaria/2017/03/28/2943559_pomilvaneto_na_borislav_sarafov/#comments"><i class="i i-com"></i> 0</a></div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.bacchus.bg/hora/2017/03/27/2942733_somelier_na_godinata/" target=_blank title="Сомелиер на годината">
                <img src="/shimg/zx300y169_2942732.jpg" alt="Сомелиер на годината" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.bacchus.bg/hora/2017/03/27/2942733_somelier_na_godinata/" target=_blank title="Сомелиер на годината">Сомелиер на годината</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-27T13:44">13:44, 27 мар 17</time> / <a href="/hora/">Хора</a> <a href="http://www.bacchus.bg/hora/2017/03/27/2942733_somelier_na_godinata/#comments"><i class="i i-com"></i> 0</a></div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/politika_i_ikonomika/bulgaria/2017/03/28/2943429_mestan_pravitelstvoto_shte_e_zalojnik_ili_na/" target=_blank title="Местан: Правителството ще е заложник или на фашистите, или на Сараите">
                <img src="/shimg/zx300y169_2943573.jpg" alt="Местан: Правителството ще е заложник или на фашистите, или на Сараите" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/politika_i_ikonomika/bulgaria/2017/03/28/2943429_mestan_pravitelstvoto_shte_e_zalojnik_ili_na/" target=_blank title="Местан: Правителството ще е заложник или на фашистите, или на Сараите">Местан: Правителството ще е заложник или на фашистите, или на Сараите</a></h2>                            <div class="article-tools">
    <time datetime="2017-03-28T16:28">16:28, 28 мар 17</time> / <a href="/politika_i_ikonomika/bulgaria/">България</a> <a href="http://www.capital.bg/politika_i_ikonomika/bulgaria/2017/03/28/2943429_mestan_pravitelstvoto_shte_e_zalojnik_ili_na/#comments"><i class="i i-com"></i> 1</a></div>
    </article>
        </div>
            </div>
</div>

                    </div>
        
        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                                                                                                    <!-- /149508300/Dnevnik.bg_News_Bulgaria_1st_300x250 -->
<div id='div-gpt-ad-1436181429567-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1436181429567-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>
            
            <div class="module">
                                                                                        <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                        <div class="site-block">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                    <article>
        <h3><a href="/sport/2017/03/28/2943593_levski_zavede_sudeben_isk_sreshtu_stanimir_stoilov/" title="&quot;Левски&quot; заведе съдебен иск срещу Станимир Стоилов">&quot;Левски&quot; заведе съдебен иск срещу Станимир Стоилов</a></h3>
                            <div class="article-tools">
    <time datetime="2017-03-28T16:49">16:49, 28 мар 17</time> / <a href="/sport/">Спорт</a> <a href="/sport/2017/03/28/2943593_levski_zavede_sudeben_isk_sreshtu_stanimir_stoilov/#comments"><i class="i i-com"></i> 1</a></div>
    </article>
                                                                    <article>
        <h3><a href="/bulgaria/2017/03/28/2943555_ot_dnes_do_chetvurtuk_pojarnikarite_shte_se_obuchavat/" title="От днес до четвъртък пожарникарите ще се обучават на летището в София">От днес до четвъртък пожарникарите ще се обучават на летището в София</a></h3>
                            <div class="article-tools">
    <time datetime="2017-03-28T16:47">16:47, 28 мар 17</time> / <a href="/bulgaria/">България</a> <a href="/bulgaria/2017/03/28/2943555_ot_dnes_do_chetvurtuk_pojarnikarite_shte_se_obuchavat/#comments"><i class="i i-com"></i> 0</a></div>
    </article>
                                                                    <article>
        <h3><a href="/biznes/2017/03/28/2943583_liteks_motors_oshte_prez_fevruari_e_poiskala_da_bude/" title="&quot;Литекс Моторс&quot; още през февруари е поискала да бъде обявена в несъстоятелност">&quot;Литекс Моторс&quot; още през февруари е поискала да бъде обявена в несъстоятелност</a></h3>
                            <div class="article-tools">
    <time datetime="2017-03-28T16:38">16:38, 28 мар 17</time> / <a href="/biznes/">Бизнес</a> <a href="/biznes/2017/03/28/2943583_liteks_motors_oshte_prez_fevruari_e_poiskala_da_bude/#comments"><i class="i i-com"></i> 14</a></div>
    </article>
                                                                    <article>
        <h3><a href="/biznes/2017/03/28/2943584_juber_se_izteglia_ot_daniia_zaradi_ogranichavasht/" title="&quot;Юбeр&quot; се изтегля от Дания заради ограничаващ законопроект">&quot;Юбeр&quot; се изтегля от Дания заради ограничаващ законопроект</a></h3>
                            <div class="article-tools">
    <time datetime="2017-03-28T16:35">16:35, 28 мар 17</time> / <a href="/biznes/">Бизнес</a> <a href="/biznes/2017/03/28/2943584_juber_se_izteglia_ot_daniia_zaradi_ogranichavasht/#comments"><i class="i i-com"></i> 1</a></div>
    </article>
                                                                    <article>
        <h3><a href="/photos/2017/03/28/2943531_snimka_na_denia_da_risuvash_sus_svetlina_v_muzeia_teit/" title="Снимка на деня: Да рисуваш със светлина в музея &quot;Тейт&quot;">Снимка на деня: Да рисуваш със светлина в музея &quot;Тейт&quot;</a></h3>
                            <div class="article-tools">
    <time datetime="2017-03-28T16:33">16:33, 28 мар 17</time> / <a href="/photos/">Галерии</a> <a href="/photos/2017/03/28/2943531_snimka_na_denia_da_risuvash_sus_svetlina_v_muzeia_teit/#comments"><i class="i i-com"></i> 0</a></div>
    </article>
                                            </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                                                                                                    <!-- /149508300/dnk_bulgaria_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-14'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-14");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                                                                            <!-- /149508300/dnk_bulgaria_lb_end -->
<div id='div-gpt-ad-1486549213202-19'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-19");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix">
    <div class="top clearfix">
        <strong class="c-count">Коментари (0)</strong>
            </div>
        
    <ol class="comments" id="comments" data-itemid="2943555" data-perpage="20" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        
    </ol>
        <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                                                <!-- /149508300/dnk_bulgaria_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-15'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-15");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                                                                            <!-- /149508300/dnk_bulgaria_lb_footer -->
<div id='div-gpt-ad-1486549213202-20'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-20");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a href="/politika/">Политика</a>
                        <a href="/bulgaria/">България</a>
                        <a href="/sviat/">Свят</a>
                        <a href="/sport/">Спорт</a>
                        <a href="/biznes/">Бизнес</a>
                        <a href="/tehnologii/">Технологии</a>
                        <a href="/kultura/">Култура</a>
                        <a href="/razvlechenie/">Развлечение</a>
                        <a href="/gradska_sreda/">Градска среда</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a href="/citat_na_deniia/">Цитат на деня</a>
                        <a href="/intervju/">Интервю</a>
                        <a href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a href="/biznes/companii/">Компании</a>
                        <a href="/biznes/finansi/">Финанси</a>
                        <a href="/biznes/osiguriavane/">Осигуряване</a>
                        <a href="/biznes/imoti/">Имоти</a>
                        <a href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a href="/biznes/potrebiteli/">Потребители</a>
                        <a href="/biznes/turizam/">Туризъм</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a href="/evropa/">Европа</a></h6>
                    <nav>
                        <a href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a href="/sport/">Спорт</a></h6>
                    <nav>
                        <a href="/sport/futbol/">Футбол</a>
                        <a href="/sport/tenis/">Тенис</a>
                        <a href="/sport/voleibol/">Волейбол</a>
                        <a href="/sport/extreme/">Екстремни</a>
                        <a href="/sport/amateurs/">За любители</a>
                        <a href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a href="/zelen/vazduh/">Въздух</a>
                        <a href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a href="/zelen/klimat/">Климат</a>
                        <a href="/zelen/resursi/">Ресурси</a>
                        <a href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a href="/na_put/">На път</a></h6>
                    <nav>
                        <a href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a href="/skorost/avtopremiera/">Автопремиера</a>
                        <a href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a href="/sled5/">След 5</a></h6>
                    <nav>
                        <a href="/sled5/tv/">ТВ програма</a>
                        <a href="/sled5/teatralni_postanovki/">Театър</a>
                        <a href="/sled5/izlojbi/">Изложби</a>
                        <a href="/sled5/filmi/">Филми</a>
                        <a href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                </div>
                <div class="col">
                    <h6><a href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a href="/comix/">Комикс</a>
                        <a href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a href="/photos/">Галерии</a></h6>
                    <nav>
                        <a href="/bigpicture/">Голямата снимка</a>
                        <a href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a href="/video/">Видео</a></h6>
                    <nav>
                        <a href="/video/s_dve_dumi/">С две думи</a>
                        <a href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a href="/morski/">Морски</a></h6>
                    
                    <h6><a href="/pr_sfera/">PR Сфера</a></h6>
                    
                    <h6><a href="javascript:;">Още рубрики</a></h6>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a href="/bulgaria/2017/03/28/2943555_ot_dnes_do_chetvurtuk_pojarnikarite_shte_se_obuchavat/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a href="http://www.odit.info/" target="_blank">Одит</a>
                    <a href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            
                        <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->
            
            <!--[if lt IE 9]>
                <script src="http://vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="http://vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
                        <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=12"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Bulgaria -->
<script type="text/javascript">
var pp_gemius_identifier = '0ihFBCsZIQbNa3e2ey.nJsSZPw2KveLO6vuopnqBx2r.Q7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script src="http://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.m.min.js&v=2" async></script>

<script>
	

				
					

ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension2', '2017-03-28');
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-03-28');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'България(1657)');
ga('send', 'pageview', { 'metric1': 1 });


</script>	    	</body>
</html>