<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>България | Вътрешната комисия подкрепи промените, с които се улеснява работата на чужденци в България - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Това предложение одобри парламентарната комисия по вътрешна сигурност и обществен ред, която провежда изнесено заседание в Русе, информира БНР." />

		
        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/bulgaria/2017/11/07/3073549_vutreshnata_komisiia_podkrepi_promenite_s_koito_se/?ref=rss" />
		<meta name="twitter:title" content="Вътрешната комисия подкрепи промените, с които се улеснява работата на чужденци в България" />
		<meta name="twitter:description" content="Това предложение одобри парламентарната комисия по вътрешна сигурност и обществен ред, която провежда изнесено заседание в Русе, информира БНР." />
		<meta name="twitter:image" content="" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Вътрешната комисия подкрепи промените, с които се улеснява работата на чужденци в България" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/bulgaria/2017/11/07/3073549_vutreshnata_komisiia_podkrepi_promenite_s_koito_se/?ref=rss" />
        	        <meta property="og:description" content="Това предложение одобри парламентарната комисия по вътрешна сигурност и обществен ред, която провежда изнесено заседание в Русе, информира БНР." />
        	        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="http://www.dnevnik.bg/bulgaria/2017/11/07/3073549_vutreshnata_komisiia_podkrepi_promenite_s_koito_se/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/bulgaria/2017/11/07/3073549_vutreshnata_komisiia_podkrepi_promenite_s_koito_se/?device_view=mobile" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="България - Дневник" href="/rss/?rubrid=1657" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=54" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="//cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story" >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_atf -->
<div id='div-gpt-ad-1486549213202-17'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-17");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class="active"
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/bigpicture/"
                       class=" header-addition-mb"
                       title="Голямата снимка">Голямата снимка</a>
                    <br />
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (5)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (68)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="//id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="3073549">
    <div class="main-content article-top">
        <div class="content">
            <h1>Вътрешната комисия подкрепи промените, с които се улеснява работата на чужденци в България</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%92%D1%8A%D1%82%D1%80%D0%B5%D1%88%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D0%B8%D1%8F+%D0%BF%D0%BE%D0%B4%D0%BA%D1%80%D0%B5%D0%BF%D0%B8+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%B5%2C+%D1%81+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D1%81%D0%B5+%D1%83%D0%BB%D0%B5%D1%81%D0%BD%D1%8F%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D1%87%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D1%86%D0%B8+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%92%D1%8A%D1%82%D1%80%D0%B5%D1%88%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D0%B8%D1%8F+%D0%BF%D0%BE%D0%B4%D0%BA%D1%80%D0%B5%D0%BF%D0%B8+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%B5%2C+%D1%81+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D1%81%D0%B5+%D1%83%D0%BB%D0%B5%D1%81%D0%BD%D1%8F%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D1%87%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D1%86%D0%B8+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%22+http%3A%2F%2Fwww.dnevnik.bg%2F3073549" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Вътрешната комисия подкрепи промените, с които се улеснява работата на чужденци в България&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2017-11-07T16:02">16:02, 07 ное 17</time>, <i class="i i-seen"></i> 123
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">0</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free">

                    
                    

                                                                    <p>Висококвалифицирани кадри от държави извън Европейския съюз да могат да получават "синя карта" за престой в страната ни по облекчен режим. Това предложение одобри парламентарната комисия по вътрешна сигурност и обществен ред, която провежда изнесено заседание в Русе, информира БНР.</p><br /><p>Депутатите от БСП изразиха несъгласието си с подкрепеното предложение за промяна.</p><br /><p>Възможността пред работодателите не е само да искат от правителството отваряне на трудовия пазар за граждани извън ЕС, но и повишаване на възнагражденията за служителите, които са българи и от България, заяви народният представител от левицата Пенчо Милков.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_btf -->
<div id='div-gpt-ad-1486549213202-18'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-18");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Председателят на комисията Цветан Цветанов го репликира: "Тук обаче говорим за висококвалифицирани кадри и знаете, че и към настоящия момент за тях възнаграждението е добро, само че има недостиг на квалифицирана работна ръка. Точно затова създаваме една правна възможност, защото искаме страната ни да има високо технологично развитие."</p><br /><p>Според Милков е и недопустимо между двете четения на <a href="http://www.dnevnik.bg/biznes/2017/09/19/3044742_novi_promeni_v_zakona_shte_ulesniat_rabotata_na/" target="_blank">Закона за МВР</a> да се вкарва изменение, което не е свързано с този нормативен акт, а със Закона за трудовата миграция и трудовата мобилност. "Използва се този по принцип процесуално допустим инструмент да се вкарват предложения между първо и второ четене, но те трябва да бъдат свързани с философията на закона. В случая ние сме изправени пред това да гласуваме само на второ четене отваряне на трудовия ни пазар", обясни депутатът, цитиран от БТА.</p><br /><p>По думите му един от големите български синдикати е против това, като предложението било подкрепено единствено от работодателските организации. "Махат се бариери и гаранции, които даваха възможност за защита на трудовия ни пазар. Възможността пред работодателите не е само да искат от правителството отваряне на трудовия пазар за граждани извън ЕС, но и повишаване на възнагражденията на служителите от България. Ние сме против отварянето на трудовия пазар по този начин", коментира Милков.</p><br /><p>Цветанов му отвърна, че са се съобразили изцяло с притесненията и с предложенията от синдикалната организация. "Смятам, че нямаме абсолютно никакви спорни текстове, които биха могли да създадат напрежение между работодатели и синдикални организации или между синдикални организации и изпълнителната власт", обясни Цветанов.</p><br /><p>Той каза още, че така ще се даде възможност на българските общности, които са например в Молдова, Украйна, Албания, да намерят своето професионално реализиране по висококвалифицираните специалности тук в България.</p><br /><p>Предстои текстовете да бъдат внесени за гласуване в Народното събрание.</p>
                                                                
                    
                    
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%92%D1%8A%D1%82%D1%80%D0%B5%D1%88%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D0%B8%D1%8F+%D0%BF%D0%BE%D0%B4%D0%BA%D1%80%D0%B5%D0%BF%D0%B8+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%B5%2C+%D1%81+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D1%81%D0%B5+%D1%83%D0%BB%D0%B5%D1%81%D0%BD%D1%8F%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D1%87%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D1%86%D0%B8+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%92%D1%8A%D1%82%D1%80%D0%B5%D1%88%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D0%B8%D1%8F+%D0%BF%D0%BE%D0%B4%D0%BA%D1%80%D0%B5%D0%BF%D0%B8+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%B5%2C+%D1%81+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D1%81%D0%B5+%D1%83%D0%BB%D0%B5%D1%81%D0%BD%D1%8F%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D1%87%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D1%86%D0%B8+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%22+http%3A%2F%2Fwww.dnevnik.bg%2F3073549" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Вътрешната комисия подкрепи промените, с които се улеснява работата на чужденци в България&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3073549" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%BA%D0%B0%D0%B4%D1%80%D0%B8/3">квалифицирани кадри</a>
    </li><li>
    <a href="/search/%D1%81%D0%B8%D0%BD%D1%8F%20%D0%BA%D0%B0%D1%80%D1%82%D0%B0/3">синя карта</a>
    </li><li>
    <a href="/search/%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8/3">синдикални организации</a>
    </li><li>
    <a href="/search/%D0%B2%D1%8A%D1%82%D1%80%D0%B5%D1%88%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D0%B8%D1%8F/3">вътрешна комисия</a>
    </li><li>
    <a href="/search/%D0%A6%D0%B2%D0%B5%D1%82%D0%B0%D0%BD%20%D0%A6%D0%B2%D0%B5%D1%82%D0%B0%D0%BD%D0%BE%D0%B2/3">Цветан Цветанов</a>
    </li>        </ul>
    </div>
</div>

                
            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/biznes/2017/09/19/3044742_novi_promeni_v_zakona_shte_ulesniat_rabotata_na/" title="Нови промени в закона ще улеснят работата на чужденци в България" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/biznes/2017/09/19/3044742_novi_promeni_v_zakona_shte_ulesniat_rabotata_na/', 'eventValue': '1' });">Нови промени в закона ще улеснят работата на чужденци в България</a></h4></li><li><h4><a href="/biznes/2017/08/30/3032552_chetiri_peti_ot_chujdestrannite_sezonni_rabotnici_v/" title="Четири пети от чуждестранните сезонни работници в България са украинци" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/biznes/2017/08/30/3032552_chetiri_peti_ot_chujdestrannite_sezonni_rabotnici_v/', 'eventValue': '2' });">Четири пети от чуждестранните сезонни работници в България са украинци</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от България</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/11/07/3073567_rumen_radev_jelju_jelev_se_vodeshe_ot_idei_ne_ot_korist/" title="Румен Радев: Желю Желев се водеше от идеи, не от корист">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3073557.jpg" alt="Румен Радев: Желю Желев се водеше от идеи, не от корист" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/11/07/3073567_rumen_radev_jelju_jelev_se_vodeshe_ot_idei_ne_ot_korist/" title="Румен Радев: Желю Желев се водеше от идеи, не от корист">Румен Радев: Желю Желев се водеше от идеи, не от корист</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-07T16:07">16:07, 07 ное 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/11/07/3073567_rumen_radev_jelju_jelev_se_vodeshe_ot_idei_ne_ot_korist/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/11/07/3073415_kabinetut_podkrepi_zakona_za_evropeiskata_zapoved_za/" title="Кабинетът подкрепи Закона за европейската заповед за разследване">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3030783.jpg" alt="Кабинетът подкрепи Закона за европейската заповед за разследване" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/11/07/3073415_kabinetut_podkrepi_zakona_za_evropeiskata_zapoved_za/" title="Кабинетът подкрепи Закона за европейската заповед за разследване">Кабинетът подкрепи Закона за европейската заповед за разследване</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-07T15:24">15:24, 07 ное 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/11/07/3073415_kabinetut_podkrepi_zakona_za_evropeiskata_zapoved_za/#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/11/07/3073522_sofiiskiiat_gradski_sud_pusna_ot_aresta_obvineniia_za/" title="Софийският градски съд пусна от ареста обвинения за убийството на младеж в Борисовата градина">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3073519.jpg" alt="Софийският градски съд пусна от ареста обвинения за убийството на младеж в Борисовата градина" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/11/07/3073522_sofiiskiiat_gradski_sud_pusna_ot_aresta_obvineniia_za/" title="Софийският градски съд пусна от ареста обвинения за убийството на младеж в Борисовата градина">Софийският градски съд пусна от ареста обвинения за убийството на младеж в Борисовата градина</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-07T15:22">15:22, 07 ное 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/11/07/3073522_sofiiskiiat_gradski_sud_pusna_ot_aresta_obvineniia_za/#comments"><i class='i i-com'></i> 18</a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/11/06/3072854_izraelski_istorik_ruskata_poziciia_za_spasiavaneto_na/" title="Израелски историк: Руската позиция за спасяването на българските евреи не е лишена от логика">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3072885.jpg" alt="Израелски историк: Руската позиция за спасяването на българските евреи не е лишена от логика" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/11/06/3072854_izraelski_istorik_ruskata_poziciia_za_spasiavaneto_na/" title="Израелски историк: Руската позиция за спасяването на българските евреи не е лишена от логика">Израелски историк: Руската позиция за спасяването на българските евреи не е лишена от логика</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-06T17:34">17:34, 06 ное 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/11/06/3072854_izraelski_istorik_ruskata_poziciia_za_spasiavaneto_na/#comments"><i class='i i-com'></i> 297</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/11/07/3073062_skritata_kartinka_na_edin_proekt_za_85_mln_lv/" title="Скритата картинка на един проект за 85 млн. лв.">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3073059.jpg" alt="Скритата картинка на един проект за 85 млн. лв." />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/11/07/3073062_skritata_kartinka_na_edin_proekt_za_85_mln_lv/" title="Скритата картинка на един проект за 85 млн. лв.">Скритата картинка на един проект за 85 млн. лв.</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-07T08:00">08:00, 07 ное 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/11/07/3073062_skritata_kartinka_na_edin_proekt_za_85_mln_lv/#comments"><i class='i i-com'></i> 33</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/v_pamet/2017/11/07/3072989_vremeto_e_osobeno/" title="Времето е особено">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3006471.jpg" alt="Времето е особено" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/v_pamet/2017/11/07/3072989_vremeto_e_osobeno/" title="Времето е особено">Времето е особено</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-07T07:42">07:42, 07 ное 17</time> / 
        <a href="/v_pamet/">В памет</a>
            <a href="/v_pamet/2017/11/07/3072989_vremeto_e_osobeno/#comments"><i class='i i-com'></i> 27</a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/11/07/3073438_prirodnite_bedstviia_shte_struvat_na_zastrahovatelite/" target=_blank title="Природните бедствия ще струват на застрахователите $95 млрд. за тази година">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3073434.jpg" alt="Природните бедствия ще струват на застрахователите $95 млрд. за тази година" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/11/07/3073438_prirodnite_bedstviia_shte_struvat_na_zastrahovatelite/" target=_blank title="Природните бедствия ще струват на застрахователите $95 млрд. за тази година">Природните бедствия ще струват на застрахователите $95 млрд. за тази година</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-07T16:03">16:03, 07 ное 17</time> / 
        <a href="/politika_i_ikonomika/sviat/">Свят</a>
            <a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/11/07/3073438_prirodnite_bedstviia_shte_struvat_na_zastrahovatelite/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.bacchus.bg/novini/2017/11/06/3072503_moje_li_da_se_purji_samo_s_vuzduh/" target=_blank title="Може ли да се пържи само с въздух">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_3072502.jpg" alt="Може ли да се пържи само с въздух" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.bacchus.bg/novini/2017/11/06/3072503_moje_li_da_se_purji_samo_s_vuzduh/" target=_blank title="Може ли да се пържи само с въздух">Може ли да се пържи само с въздух</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-06T09:21">09:21, 06 ное 17</time> / 
        <a href="/novini/">Новини</a>
            <a href="http://www.bacchus.bg/novini/2017/11/06/3072503_moje_li_da_se_purji_samo_s_vuzduh/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=3073516" target=_blank title="Мила Миленова ще оглави БДВО за два последователни мандата">
                <img src="http://www.dnevnik.bg/shimg/zx300y169_2872911.jpg" alt="Мила Миленова ще оглави БДВО за два последователни мандата" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=3073516" target=_blank title="Мила Миленова ще оглави БДВО за два последователни мандата">Мила Миленова ще оглави БДВО за два последователни мандата</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-11-07T15:26">15:26, 07 ное 17</time> / 
        <a href="/management/">Мениджмънт</a>
            <a href="http://www.karieri.bg/show/?storyid=3073516#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_Bulgaria_1st_300x250 -->
<div id='div-gpt-ad-1436181429567-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1436181429567-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/bulgaria/2017/11/07/3073567_rumen_radev_jelju_jelev_se_vodeshe_ot_idei_ne_ot_korist/" title="Румен Радев: Желю Желев се водеше от идеи, не от корист">Румен Радев: Желю Желев се водеше от идеи, не от корист</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-11-07T16:07">16:07, 07 ное 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/11/07/3073567_rumen_radev_jelju_jelev_se_vodeshe_ot_idei_ne_ot_korist/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/11/07/3073455_sasht_izprashtat_3_samoletonosacha_v_tihiia_okean/" title="САЩ изпращат 3 самолетоносача в Тихия океан, докато Тръмп е в Азия">САЩ изпращат 3 самолетоносача в Тихия океан, докато Тръмп е в Азия</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-11-07T16:06">16:06, 07 ное 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/11/07/3073455_sasht_izprashtat_3_samoletonosacha_v_tihiia_okean/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/bulgaria/2017/11/07/3073549_vutreshnata_komisiia_podkrepi_promenite_s_koito_se/" title="Вътрешната комисия подкрепи промените, с които се улеснява работата на чужденци в България">Вътрешната комисия подкрепи промените, с които се улеснява работата на чужденци в България</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-11-07T16:02">16:02, 07 ное 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/11/07/3073549_vutreshnata_komisiia_podkrepi_promenite_s_koito_se/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/photos/snimka_na_denia/2017/11/07/3073440_snimka_na_denia_futbolen_sinhron_po_arjentinski/" title="Снимка на деня: Футболен синхрон по аржентински">Снимка на деня: Футболен синхрон по аржентински</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-11-07T15:42">15:42, 07 ное 17</time> / 
        <a href="/photos/snimka_na_denia/">Снимка на деня</a>
            <a href="/photos/snimka_na_denia/2017/11/07/3073440_snimka_na_denia_futbolen_sinhron_po_arjentinski/#comments"><i class='i i-com'></i> 2</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/detski_dnevnik/2017/11/07/3073467_fotogaleriia_praznik_s_veshtici_tikvi_i_klasicheska/" title="Фотогалерия: Празник с вещици, тикви и класическа музика">Фотогалерия: Празник с вещици, тикви и класическа музика</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-11-07T15:33">15:33, 07 ное 17</time> / 
        <a href="/detski_dnevnik/">Детски дневник</a>
            <a href="/detski_dnevnik/2017/11/07/3073467_fotogaleriia_praznik_s_veshtici_tikvi_i_klasicheska/#comments"><i class='i i-com'></i> 2</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-14'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-14");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_end -->
<div id='div-gpt-ad-1486549213202-19'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-19");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (0)</strong>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3073549" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41304" target="_blank">National Quality, Health, Safety and Enviromental Manager 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 30 окт,  2017 до 13 ное,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Carlsberg Bulgaria</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41348" target="_blank">Senior Automation engineers/ Testers 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 03 ное,  2017 до 01 дек,  2017</p>
                        <p><strong>Населено място:</strong> Варна; Пловдив; София</p>
                                    <p><strong>Компания:</strong> Validata Group</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41363" target="_blank">РЪКОВОДИТЕЛ ОТДЕЛ „СЧЕТОВОДЕН“ 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 07 ное,  2017 до 05 дек,  2017</p>
                        <p><strong>Населено място:</strong> Други в България</p>
                                    <p><strong>Компания:</strong> Асарел-Медет АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41331" target="_blank">Senior Engineering Manager (Sofia) 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 31 окт,  2017 до 28 ное,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Uber</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-15'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-15");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_footer -->
<div id='div-gpt-ad-1486549213202-20'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-20");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="/ot_vas/#sendnews">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="http://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/bulgaria/2017/11/07/3073549_vutreshnata_komisiia_podkrepi_promenite_s_koito_se/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=90"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Bulgaria -->
<script type="text/javascript">
var pp_gemius_identifier = '0ihFBCsZIQbNa3e2ey.nJsSZPw2KveLO6vuopnqBx2r.Q7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-11-07');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'България(1657)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    	</body>
</html>