
	
	
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="keywords" content="Дневник, dnevnik.bg, dnevnik, новини, анализи, България, финанси, компании, телевизионна програма, тв програма, кино, програма, news, finance, photo galleries, кандидат-депутати, избори, кандидати, листи, БСП, ДПС, ГЕРБ, Реформаторски блок, Нова република, ДОСТ" />
		<meta name="description" content="Чудите се кои са кандидат-депутатите, измежду които можете да избирате на предстоящите на 26 март предсрочни парламентарни избори? &quot;Дневник&quot; ви предлага пълен списък на регистрираните кандидати по изборни райони." />
		<META NAME="robots" CONTENT="noarchive" />
					
					<meta property="og:title" content="Кои са кандидатите за депутати в 24 МИР в София"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www.dnevnik.bg/politika/2017/02/22/2922765_koi_sa_kandidatite_za_deputati_v_24_mir_v_sofiia/"/>
					<meta property="og:site_name" content="www.dnevnik.bg"/>
					<meta content="433554340074197" property="fb:app_id">
					<meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2922763.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
					<meta property="og:description" content="Чудите се кои са кандидат-депутатите, измежду които можете да избирате на предстоящите на 26 март предсрочни парламентарни избори? &quot;Дневник&quot; ви предлага пълен списък на регистрираните кандидати по изборни райони."/>
					<link rel="canonical" href="http://www.dnevnik.bg/politika/2017/02/22/2922765_koi_sa_kandidatite_za_deputati_v_24_mir_v_sofiia/" />
		<title>Политика | Кои са кандидатите за депутати в 24 МИР в София - Dnevnik.bg</title>
		<link rel="SHORTCUT ICON" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
		<link href="https://plus.google.com/112051113315926295145" rel="publisher" />
		<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
		<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__uragan.css&v=4387423783527" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__live-all.css&v=180" />
		<!--[if IE]>
			<link rel="stylesheet" type="text/css" href="/minc/f=css__dn_ie6.css&v=2" />
		<![endif]-->
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,analytics__jquery.scrolldepth.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
		<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
		<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=2347843823541"></script>
		
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Dnevnik.bg_Unidentified_1st_300x250', [[300, 1000], [300, 600], [300, 250]], 'div-gpt-ad-1435321728009-1').addService(googletag.pubads());googletag.defineSlot('/149508300/Dnevnik.bg_Unidentified_Leader_728x90', [[728, 90], [940, 90], [940, 200], [940, 220], [1, 1]], 'div-gpt-ad-1435321728009-0').addService(googletag.pubads());googletag.defineSlot('/149508300/Dnevnik.bg_Unidentified_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435321728009-2').addService(googletag.pubads());googletag.defineSlot('/149508300/Dnevnik.bg_Unidentified_468x60', [[468, 60], [620, 90]], 'div-gpt-ad-1435321728009-3').addService(googletag.pubads());googletag.defineSlot('/149508300/Dnevnik.bg_Unidentified_TopLayer_banner', [[750, 200], [750, 300], [800, 600], [150, 150], [940, 60]], 'div-gpt-ad-1435321728009-4').addService(googletag.pubads());googletag.defineSlot('/149508300/Dnevnik.bg_Unidentified_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435321728009-8').addService(googletag.pubads());googletag.defineSlot('/149508300/Dnevnik.bg_Unidentified_Widget_300x350', [[300, 350]], 'div-gpt-ad-1435321728009-9').addService(googletag.pubads());googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351', [300, 351], 'div-gpt-ad-1435321728009-11').addService(googletag.pubads());googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352', [300, 352], 'div-gpt-ad-1435321728009-12').addService(googletag.pubads());	
		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
		    googletag.pubads().setTargeting('story_id', '2922765');googletag.pubads().setTargeting('rubr_id', ['105110','1657','4047']);googletag.pubads().setTargeting('keywords', ['nolinux','/politika','temi/izbori_2017','Кои са кандидатите']);googletag.pubads().setTargeting('subscriber', 'Не');
		    googletag.enableServices();
		  });
		</script>
	
		
		
		<script type="text/javascript" src="/minj/f=lib__tables.js&v=3"></script>
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery-appear__jquery.appear-1.1.1.min.js"></script><script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
		
		<script type="text/javascript" src="/minj/b=lib__motranslator&f=mobrowser.js,CookieManager.js,motranslator.js"></script>
	
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-11', { 'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('22/02/2017 14:34:00');
		       setAuthor('Дневник');ga('set', 'dimension9', 'Политика(4047)');
			ga('send', 'pageview', { 'metric1': 1 });			
			
	</script>
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dnevnik">
		<meta name="twitter:title" content="Кои са кандидатите за депутати в 24 МИР в София">
		<meta name="twitter:description" content="Чудите се кои са кандидат-депутатите, измежду които можете да избирате на предстоящите на 26 март предсрочни парламентарни избори? &quot;Дневник&quot; ви предлага пълен списък на регистрираните кандидати по изборни райони.">
		<meta name="twitter:image:src" content="http://www.dnevnik.bg//shimg/zx450y250_2922763.jpg">
	
		<meta property="fb:pages" content="56460498309" />
		<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
	</head>
	
	<body>
		
	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Dnevnik.bg",link:"https://chrome.google.com/extensions/detail/fgpgbimpbapjogkgkgmdkcdimopnnljb",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('dnkext3') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('dnkext3')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'dnkext3' + "=" + '1' + expires + "; path=/" + ";domain=.dnevnik.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1)  && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('dnkext'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}

		var g_ext = null;
		if(true) {
			if ('localStorage' in window && window['localStorage'] !== null) {
				window.localStorage.hideIeBar = parseInt(1);
			}
		}

		jQuery(document).ready(function() {
			try {
				if (window.external.msIsSiteMode()) {
					g_ext = window.external;
					g_ext.msSiteModeCreateJumpList("Dnevnik.bg");
					g_ext.msSiteModeAddJumpListItem("Live","/ot_vas/bipove/","live.ico","self");
					g_ext.msSiteModeAddJumpListItem("След 5","/sled5/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Вестникът","/print/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Спорт","/sport/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Анализи","/analizi/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Европа","/evropa/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Бизнес","/biznes/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("България","/bulgaria/","dnk-favicon.ico","self");
					g_ext.msSiteModeShowJumpList();
				} else {
					if ('localStorage' in window && window['localStorage'] !== null) {
						if(window.localStorage.hideIeBar != 1) {
							var ieBarContent = '<a id="ieBarClose">[X]</a><span>Вече можете да добавите Дневник в лентата със задачите си като плъзнете сайта до нея.</span>';
							jQuery('.ieSiteMode').html(ieBarContent).slideDown('fast');
						}
					}
				}
			} catch(ex) {
			}

			jQuery('#ieBarClose').click(function() {
				jQuery('.ieSiteMode').slideUp();
				if ('localStorage' in window && window['localStorage'] !== null) {
					window.localStorage.hideIeBar = parseInt(1);
				}
			});
		});
		</script>
		
		<div class="ieSiteMode" style="display: none;"></div>
		
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
		<div class="wrapper" id="wrapper2">
			<div class="wrapper" id="wrapper">
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li class="imp"><a href="http://www.digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK</a></li>
		<li class="blue"><a href="http://www.capital.bg/gepard-2016/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/gepard-2016/' });" title="Гепард | Класацията Гепард - Най-динамичните компании в България" target="_blank">Гепард</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/business_school/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
				 <!-- tmp -->
				
		<div class="row">
			<div class="left logo">
				<h1><a href="/"><img src="/i/uragan/img/16dnevnik.gif" alt="dnevnik.bg" title="Към началото на Dnevnik.bg"/><span>Dnevnik.bg</span></a></h1>
			</div>
			
		<div class="left L hBox">
			<a href="/sviat/2017/02/22/2922667_kak_se_hrani_omrazata_ili_za_boikota_na_braitbart/?ref=yellow_ip" title="Как се храни омразата, или за бойкота на &quot;Брайтбарт&quot;" >
				<img  src="/shimg/z70_2922668.jpg" border="0" alt="Как се храни омразата, или за бойкота на &quot;Брайтбарт&quot;" title="Как се храни омразата, или за бойкота на &quot;Брайтбарт&quot;"class="left Right"/></a>
			<h2><a href="/sviat/2017/02/22/2922667_kak_se_hrani_omrazata_ili_za_boikota_na_braitbart/?ref=yellow_ip" class="hBoxNewsTitle" title="Как се храни омразата, или за бойкота на &quot;Брайтбарт&quot;">Как се храни омразата, или за бойкота на "Брайтбарт"</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/photos/2017/02/22/2922498_fotogaleriia_modata_po_ulicite_na_london/?ref=yellow_ip" title="Фотогалерия: Модата по улиците на Лондон" >
				<img  src="/shimg/z70_2922501.jpg" border="0" alt="Фотогалерия: Модата по улиците на Лондон" title="Фотогалерия: Модата по улиците на Лондон"class="left Right"/></a>
			<h2><a href="/photos/2017/02/22/2922498_fotogaleriia_modata_po_ulicite_na_london/?ref=yellow_ip" class="hBoxNewsTitle" title="Фотогалерия: Модата по улиците на Лондон">Фотогалерия: Модата по улиците на Лондон</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/sport/2017/02/22/2922726_sinia_bulgariia_ne_ochakvaite_da_ima_levski_-_sofiia/?ref=yellow_ip" title="&quot;Синя България&quot;: Не очаквайте да има &quot;Левски - София&quot;" >
				<img  src="/shimg/z70_2922729.jpg" border="0" alt="&quot;Синя България&quot;: Не очаквайте да има &quot;Левски - София&quot;" title="&quot;Синя България&quot;: Не очаквайте да има &quot;Левски - София&quot;"class="left Right"/></a>
			<h2><a href="/sport/2017/02/22/2922726_sinia_bulgariia_ne_ochakvaite_da_ima_levski_-_sofiia/?ref=yellow_ip" class="hBoxNewsTitle" title="&quot;Синя България&quot;: Не очаквайте да има &quot;Левски - София&quot;">"Синя България": Не очаквайте да има "Левски - София"</a>
			</h2>
			
		</div>
	
		</div>
	
				<div class="row">
					
	<ul class="topMenu"><li class="menuOver" ><a href="/?ref=menu" title="Новини">Новини</a></li><li  ><a href="/biznes/?ref=menu" title="Бизнес">Бизнес</a></li><li  ><a href="/evropa/?ref=menu" title="Европа">Европа</a></li><li  ><a href="/analizi/?ref=menu" title="Анализи">Анализи</a></li><li  ><a href="/sport/?ref=menu" title="Спорт">Спорт</a></li><li  ><a href="/zelen/?ref=menu" title="Зелен">Зелен</a></li><li  ><a href="/ot_vas/?ref=menu" title="От вас">От вас</a></li><li  ><a href="/sled5/?ref=menu" title="След 5">След 5</a></li><li style="display: none;"><a href="/katalog/?ref=menu" title="Каталог">Каталог</a></li>
        <li><a href="/stabiliziraitova/" style="color: #c33;" title="Изиграй ги">Изиграй ги</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li style="display: none;" >
					<a href="/katalog/" title="Каталог на Дневник"  >Каталог</a>
				</li>
				<li class=""><a class="videoTopMenu" href="/video/?ref=rightmenu">Видео</a></li>
				<li><a href="/blogosfera/?ref=rightmenu" title="Блогосферата на Дневник">Блогосфера</a></li>
				<li><a href="/pr_sfera/?ref=rightmenu" >PR Сфера</a></li>
				
			</ul>
		</li>
	</ul><ul class="subMenu"><li  ><a href="/bulgaria/?ref=secondarymenu" title="България">България</a></li><li  ><a href="/sviat/?ref=secondarymenu" title="Свят">Свят</a></li><li  ><a href="/tehnologii/?ref=secondarymenu" title="IT">IT</a></li><li  ><a href="/razvlechenie/?ref=secondarymenu" title="Развлечение">Развлечение</a></li><li  ><a href="/morski/?ref=secondarymenu" title="Морски">Морски</a></li><li  ><a href="/detski_dnevnik/?ref=secondarymenu" title="Детски">Детски</a></li><li  ><a href="/zdrave/?ref=secondarymenu" title="Здраве">Здраве</a></li><li  ><a href="/temi/na_put/?ref=secondarymenu" title="На път">На път</a></li><li  ><a href="/bigpicture/?ref=secondarymenu" title="Голямата снимка">Голямата снимка</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li><a href="/comix/?ref=rightmenu" title="Комикс">Комикс</a></li>
				<li><a href="/photos/?ref=rightmenu" title="Фотогалерии" >Галерии</a></li>
				<li><a href="/allnews/today/?ref=rightmenu" >Всичко от днес (66)</a></li>
				<li><a href="/allnews/yesterday/?ref=rightmenu" >от вчера (98)</a></li>
			</ul>
		</li>
	</ul>
				</div>
				<div class="row">
					
		<div class="hotRight left">
			<ul class="hot">
				<li class="root"><a style="cursor: default;" name="top_themes">Топ теми</a></li>
					<li ><h3><a href="/temi/slujebnoto_pravitelstvo/?ref=metathemes" title="Всички статии за Служебното правителство до момента.">Служебното правителство</a></h3></li>

	
					<li ><h3><a href="/temi/zamurseniiat_vuzduh/?ref=metathemes" title="Всички статии за Замърсеният въздух до момента.">Замърсеният въздух</a></h3></li>

	
					<li ><h3><a href="/temi/prezidentut_trump/?ref=metathemes" title="Всички статии за Президентът Тръмп до момента.">Президентът Тръмп</a></h3></li>

	
					<li ><h3><a href="/temi/s_dve_dumi/?ref=metathemes" title="Всички статии за С две думи до момента.">С две думи</a></h3></li>

	
			</ul>
		</div>
					
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/dnevnik" title="Дневник във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/dnevnik" title="Дневник в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/112051113315926295145" title="Дневник в Google+" target="_blank"> </a></li>
		<!-- <li><a class="lnk" href="" title="Дневник в LinkedIn" target="_blank"> </a></li> -->
	</ul>
					
<!-- <ul class="gadget">
		<li class="weather" id="uraganWeather1" style="display: block;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">София <strong>25</strong>&deg;/<strong>10</strong>&deg;</a></li><li class="weather" id="uraganWeather2" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Варна <strong>22</strong>&deg;/<strong>10</strong>&deg;</a></li><li class="weather" id="uraganWeather3" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Пловдив <strong>26</strong>&deg;/<strong>11</strong>&deg;</a></li><li class="weather" id="uraganWeather4" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Бургас <strong>23</strong>&deg;/<strong>11</strong>&deg;</a></li><li class="weather" id="uraganWeather5" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Видин <strong>27</strong>&deg;/<strong>12</strong>&deg;</a></li><li class="weather" id="uraganWeather6" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Русе <strong>24</strong>&deg;/<strong>12</strong>&deg;</a></li><script type="text/JavaScript">var totalWeatherCity = (7 - 1); var activeWeatherCity = 1;</script>
	</ul> -->
				</div>
				
				<div id="topBanRow" class="row">
                    <span>
		<!-- /149508300/Dnevnik.bg_Unidentified_Leader_728x90 -->
		<div id='div-gpt-ad-1435321728009-0'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-0'); });
		</script>
		</div>
	</span>
                </div>
                
	<div class="row">
		<div class="topicToday  topicTodayClose">
			<div class="topicOverflowHide">
				<div class="theme"><a href="/temi/izbori_2017?ref=topicoftheday"><em>Тема на деня:</em> Избори 2017</a></div>
				<h2><a href="http://www.dnevnik.bg/politika/2017/02/22/2922765_koi_sa_kandidatite_za_deputati_v_24_mir_v_sofiia/?ref=topicoftheday" style="color: #036;">Кои са кандидатите за депутати в 24 МИР в София</a></h2>
			</div>
			<a class="open" href="#">Показване</a>
		</div>
		<div class="topicContent nodisplay">
			<div class="column Rm topicInfo">
				<h2><a href="/temi/izbori_2017?ref=topicoftheday">Избори 2017</a></h2>
				<a class="all" href="/temi/izbori_2017?ref=topicoftheday">Всички статии</a>
				
				<ul>
		<li class="prev"><a href="#" style="display: none;">По-стари</a></li>
		<li class="ctr">1-5 / 28</li>
		<li class="next"><a href="#">По-нови</a></li>
	</ul>
			</div>

			<div class="topicScroll">
				<div class="topicHolder" style="margin-left: 0px;">
					
	<div class="column Rm">
		<a href="/politika/2017/02/22/2922590_gerb_shte_bude_s_nomer_11_bsp_-_s_10_v_bjuletinata_za/?ref=topicoftheday" title="ГЕРБ ще бъде с номер 11, БСП - с 10, в бюлетината за изборите" >
				<img  src="/shimg/zx140y70_2922588.jpg" border="0" alt="ГЕРБ ще бъде с номер 11, БСП - с 10, в бюлетината за изборите" title="ГЕРБ ще бъде с номер 11, БСП - с 10, в бюлетината за изборите"/></a>
		<h3>
			<a href="/politika/2017/02/22/2922590_gerb_shte_bude_s_nomer_11_bsp_-_s_10_v_bjuletinata_za/?ref=topicoftheday" title="ГЕРБ ще бъде с номер 11, БСП - с 10, в бюлетината за изборите">ГЕРБ ще бъде с номер 11, БСП - с 10, в бюлетината за изборите</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>11:32</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/22/2922523_evgenii_mihailov_shte_se_otkaje_ot_dost_ako_se_nameri/?ref=topicoftheday" title="Евгений Михайлов ще се откаже от ДОСТ, ако се намери агентурно досие на Местан" >
				<img  src="/shimg/zx140y70_2922522.jpg" border="0" alt="Евгений Михайлов ще се откаже от ДОСТ, ако се намери агентурно досие на Местан" title="Евгений Михайлов ще се откаже от ДОСТ, ако се намери агентурно досие на Местан"/></a>
		<h3>
			<a href="/bulgaria/2017/02/22/2922523_evgenii_mihailov_shte_se_otkaje_ot_dost_ako_se_nameri/?ref=topicoftheday" title="Евгений Михайлов ще се откаже от ДОСТ, ако се намери агентурно досие на Местан">Евгений Михайлов ще се откаже от ДОСТ, ако се намери агентурно досие на Местан</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>10:01</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/22/2918177_koi_sa_kandidatite_za_deputati_v_23_mir_v_sofiia/?ref=topicoftheday" title="Кои са кандидатите за депутати в 23 МИР в София" >
				<img  src="/shimg/zx140y70_2922653.jpg" border="0" alt="Кои са кандидатите за депутати в 23 МИР в София" title="Кои са кандидатите за депутати в 23 МИР в София"/></a>
		<h3>
			<a href="/politika/2017/02/22/2918177_koi_sa_kandidatite_za_deputati_v_23_mir_v_sofiia/?ref=topicoftheday" title="Кои са кандидатите за депутати в 23 МИР в София">Кои са кандидатите за депутати в 23 МИР в София</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:45</em></span> <span class="day">днес</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/21/2922344_lukarski_svetoslav_vitkov_shte_bie_korneliia_ninova_v/?ref=topicoftheday" title="Лукарски: Светослав Витков ще бие Корнелия Нинова в София" >
				<img  src="/shimg/zx140y70_2922343.jpg" border="0" alt="Лукарски: Светослав Витков ще бие Корнелия Нинова в София" title="Лукарски: Светослав Витков ще бие Корнелия Нинова в София"/></a>
		<h3>
			<a href="/politika/2017/02/21/2922344_lukarski_svetoslav_vitkov_shte_bie_korneliia_ninova_v/?ref=topicoftheday" title="Лукарски: Светослав Витков ще бие Корнелия Нинова в София">Лукарски: Светослав Витков ще бие Корнелия Нинова в София</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>20:07</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/21/2922293_evgenii_mihailov_i_georgi_bozduganov_vlizat_v_listite/?ref=topicoftheday" title="Евгений Михайлов и Георги Боздуганов влизат в листите на ДОСТ" >
				<img  src="/shimg/zx140y70_2922294.jpg" border="0" alt="Евгений Михайлов и Георги Боздуганов влизат в листите на ДОСТ" title="Евгений Михайлов и Георги Боздуганов влизат в листите на ДОСТ"/></a>
		<h3>
			<a href="/politika/2017/02/21/2922293_evgenii_mihailov_i_georgi_bozduganov_vlizat_v_listite/?ref=topicoftheday" title="Евгений Михайлов и Георги Боздуганов влизат в листите на ДОСТ">Евгений Михайлов и Георги Боздуганов влизат в листите на ДОСТ</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>18:26</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/21/2922057_borisov_predreche_izbori_na_vseki_5-6_meseca/?ref=topicoftheday" title="Борисов предрече избори на всеки 5-6 месеца" >
				<img  src="/shimg/zx140y70_2922056.jpg" border="0" alt="Борисов предрече избори на всеки 5-6 месеца" title="Борисов предрече избори на всеки 5-6 месеца"/></a>
		<h3>
			<a href="/bulgaria/2017/02/21/2922057_borisov_predreche_izbori_na_vseki_5-6_meseca/?ref=topicoftheday" title="Борисов предрече избори на всеки 5-6 месеца">Борисов предрече избори на всеки 5-6 месеца</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>13:12</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/21/2922017_dps_zalaga_na_slavi_binev_i_bivsh_deputat_ot_ataka_v/?ref=topicoftheday" title="ДПС залага на Слави Бинев и бивш депутат от &quot;Атака&quot; в София" >
				<img  src="/shimg/zx140y70_2922015.jpg" border="0" alt="ДПС залага на Слави Бинев и бивш депутат от &quot;Атака&quot; в София" title="ДПС залага на Слави Бинев и бивш депутат от &quot;Атака&quot; в София"/></a>
		<h3>
			<a href="/politika/2017/02/21/2922017_dps_zalaga_na_slavi_binev_i_bivsh_deputat_ot_ataka_v/?ref=topicoftheday" title="ДПС залага на Слави Бинев и бивш депутат от &quot;Атака&quot; в София">ДПС залага на Слави Бинев и бивш депутат от "Атака" в София</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:24</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/21/2922107_stefan_tafrov_prof_aleksandur_kyosev_i_toma_belev/?ref=topicoftheday" title="Стефан Тафров, проф. Александър Кьосев и Тома Белев влизат в листите на &quot;Да, България&quot;" >
				<img  src="/shimg/zx140y70_2806136.jpg" border="0" alt="Стефан Тафров, проф. Александър Кьосев и Тома Белев влизат в листите на &quot;Да, България&quot;" title="Стефан Тафров, проф. Александър Кьосев и Тома Белев влизат в листите на &quot;Да, България&quot;"/></a>
		<h3>
			<a href="/politika/2017/02/21/2922107_stefan_tafrov_prof_aleksandur_kyosev_i_toma_belev/?ref=topicoftheday" title="Стефан Тафров, проф. Александър Кьосев и Тома Белев влизат в листите на &quot;Да, България&quot;">Стефан Тафров, проф. Александър Кьосев и Тома Белев влизат в листите на "Да, България"</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:53</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/citat_na_deniia/2017/02/21/2922125_citat_na_denia_gerb_i_bsp_gladiat_charshafite_za/?ref=topicoftheday" title="Цитат на деня: ГЕРБ и БСП гладят чаршафите за политическото легло" >
				<img  src="/shimg/zx140y70_2922119.jpg" border="0" alt="Цитат на деня: ГЕРБ и БСП гладят чаршафите за политическото легло" title="Цитат на деня: ГЕРБ и БСП гладят чаршафите за политическото легло"/></a>
		<h3>
			<a href="/citat_na_deniia/2017/02/21/2922125_citat_na_denia_gerb_i_bsp_gladiat_charshafite_za/?ref=topicoftheday" title="Цитат на деня: ГЕРБ и БСП гладят чаршафите за политическото легло">Цитат на деня: ГЕРБ и БСП гладят чаршафите за политическото легло</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:35</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/21/2922236_tatiana_doncheva_rumen_petkov_konstantin_prodanov_i/?ref=topicoftheday" title="Татяна Дончева, Румен Петков, Константин Проданов и още водачи на листи на &quot;АБВ - Движение 21&quot;" >
				<img  src="/shimg/zx140y70_2911835.jpg" border="0" alt="Татяна Дончева, Румен Петков, Константин Проданов и още водачи на листи на &quot;АБВ - Движение 21&quot;" title="Татяна Дончева, Румен Петков, Константин Проданов и още водачи на листи на &quot;АБВ - Движение 21&quot;"/></a>
		<h3>
			<a href="/politika/2017/02/21/2922236_tatiana_doncheva_rumen_petkov_konstantin_prodanov_i/?ref=topicoftheday" title="Татяна Дончева, Румен Петков, Константин Проданов и още водачи на листи на &quot;АБВ - Движение 21&quot;">Татяна Дончева, Румен Петков, Константин Проданов и още водачи на листи на "АБВ - Движение 21"</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:52</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2017/02/21/2921492_oshte_malko_za_mashinnoto_glasuvane_ili_kak_moje_edna/?ref=topicoftheday" title="Още малко за машинното гласуване, или как може една работа да не стане" >
				<img  src="/shimg/zx140y70_2921534.jpg" border="0" alt="Още малко за машинното гласуване, или как може една работа да не стане" title="Още малко за машинното гласуване, или как може една работа да не стане"/></a>
		<h3>
			<a href="/analizi/2017/02/21/2921492_oshte_malko_za_mashinnoto_glasuvane_ili_kak_moje_edna/?ref=topicoftheday" title="Още малко за машинното гласуване, или как може една работа да не стане">Още малко за машинното гласуване, или как може една работа да не стане</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>07:14</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/21/2922229_borisov_pokani_ninova_na_debat_za_nato_seta_i/?ref=topicoftheday" title="Борисов покани Нинова на дебат за НАТО, СЕТА и санирането" >
				<img  src="/shimg/zx140y70_2922226.jpg" border="0" alt="Борисов покани Нинова на дебат за НАТО, СЕТА и санирането" title="Борисов покани Нинова на дебат за НАТО, СЕТА и санирането"/></a>
		<h3>
			<a href="/bulgaria/2017/02/21/2922229_borisov_pokani_ninova_na_debat_za_nato_seta_i/?ref=topicoftheday" title="Борисов покани Нинова на дебат за НАТО, СЕТА и санирането">Борисов покани Нинова на дебат за НАТО, СЕТА и санирането</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:45</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/21/2922155_bsp_shte_sezira_prokuraturata_zaradi_programata_za/?ref=topicoftheday" title="БСП ще сезира прокуратурата заради програмата за саниране" >
				<img  src="/shimg/zx140y70_2906475.jpg" border="0" alt="БСП ще сезира прокуратурата заради програмата за саниране" title="БСП ще сезира прокуратурата заради програмата за саниране"/></a>
		<h3>
			<a href="/bulgaria/2017/02/21/2922155_bsp_shte_sezira_prokuraturata_zaradi_programata_za/?ref=topicoftheday" title="БСП ще сезира прокуратурата заради програмата за саниране">БСП ще сезира прокуратурата заради програмата за саниране</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>15:42</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/citat_na_deniia/2017/02/21/2922139_citat_na_denia_iastrebut_borisov_se_opitva_da_se/?ref=topicoftheday" title="Цитат на деня: Ястребът Борисов се опитва да се превърне във врабче" >
				<img  src="/shimg/zx140y70_2910640.jpg" border="0" alt="Цитат на деня: Ястребът Борисов се опитва да се превърне във врабче" title="Цитат на деня: Ястребът Борисов се опитва да се превърне във врабче"/></a>
		<h3>
			<a href="/citat_na_deniia/2017/02/21/2922139_citat_na_denia_iastrebut_borisov_se_opitva_da_se/?ref=topicoftheday" title="Цитат на деня: Ястребът Борисов се опитва да се превърне във врабче">Цитат на деня: Ястребът Борисов се опитва да се превърне във врабче</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>15:13</em></span> <span class="day">вчера</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/20/2921545_ministri_deputati_i_obshtinski_suvetnici_vodiat/?ref=topicoftheday" title="Министри, депутати и общински съветници водят листите на ГЕРБ" >
				<img  src="/shimg/zx140y70_2921543.jpg" border="0" alt="Министри, депутати и общински съветници водят листите на ГЕРБ" title="Министри, депутати и общински съветници водят листите на ГЕРБ"/></a>
		<h3>
			<a href="/bulgaria/2017/02/20/2921545_ministri_deputati_i_obshtinski_suvetnici_vodiat/?ref=topicoftheday" title="Министри, депутати и общински съветници водят листите на ГЕРБ">Министри, депутати и общински съветници водят листите на ГЕРБ</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:45</em></span> <span class="day">20 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/20/2921244_veselin_mareshki_se_zareche_da_izleze_ot_politikata/?ref=topicoftheday" title="Веселин Марешки се зарече да излезе от политиката, ако партията му не е поне трета сила на изборите" >
				<img  src="/shimg/zx140y70_2742216.jpg" border="0" alt="Веселин Марешки се зарече да излезе от политиката, ако партията му не е поне трета сила на изборите" title="Веселин Марешки се зарече да излезе от политиката, ако партията му не е поне трета сила на изборите"/></a>
		<h3>
			<a href="/politika/2017/02/20/2921244_veselin_mareshki_se_zareche_da_izleze_ot_politikata/?ref=topicoftheday" title="Веселин Марешки се зарече да излезе от политиката, ако партията му не е поне трета сила на изборите">Веселин Марешки се зарече да излезе от политиката, ако партията му не е поне трета сила на изборите</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>11:38</em></span> <span class="day">20 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/20/2921086_glas_naroden_izchezvashe_ako_ne_se_beshe_koaliral_s/?ref=topicoftheday" title="&quot;Глас народен&quot; изчезваше, ако не се беше коалирал с Реформаторския блок, обяви Светльо Витков" >
				<img  src="/shimg/zx140y70_2921084.jpg" border="0" alt="&quot;Глас народен&quot; изчезваше, ако не се беше коалирал с Реформаторския блок, обяви Светльо Витков" title="&quot;Глас народен&quot; изчезваше, ако не се беше коалирал с Реформаторския блок, обяви Светльо Витков"/></a>
		<h3>
			<a href="/bulgaria/2017/02/20/2921086_glas_naroden_izchezvashe_ako_ne_se_beshe_koaliral_s/?ref=topicoftheday" title="&quot;Глас народен&quot; изчезваше, ако не се беше коалирал с Реформаторския блок, обяви Светльо Витков">"Глас народен" изчезваше, ако не се беше коалирал с Реформаторския блок, обяви Светльо Витков</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>08:20</em></span> <span class="day">20 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/citat_na_deniia/2017/02/20/2921446_citat_na_denia_20_g_ne_se_e_pravilo_nishto_vsichki/?ref=topicoftheday" title="Цитат на деня: 20 г. не се е правило нищо, всички вини се концентрират в последните седем" >
				<img  src="/shimg/zx140y70_2921445.jpg" border="0" alt="Цитат на деня: 20 г. не се е правило нищо, всички вини се концентрират в последните седем" title="Цитат на деня: 20 г. не се е правило нищо, всички вини се концентрират в последните седем"/></a>
		<h3>
			<a href="/citat_na_deniia/2017/02/20/2921446_citat_na_denia_20_g_ne_se_e_pravilo_nishto_vsichki/?ref=topicoftheday" title="Цитат на деня: 20 г. не се е правило нищо, всички вини се концентрират в последните седем">Цитат на деня: 20 г. не се е правило нищо, всички вини се концентрират в последните седем</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:22</em></span> <span class="day">20 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/19/2920884_ninova_ne_se_chuvstva_blamirana_sled_izbora_na_novi/?ref=topicoftheday" title="Нинова не се чувства бламирана, след избора на нови членове на Изпълнителния съвет" >
				<img  src="/shimg/zx140y70_2920883.jpg" border="0" alt="Нинова не се чувства бламирана, след избора на нови членове на Изпълнителния съвет" title="Нинова не се чувства бламирана, след избора на нови членове на Изпълнителния съвет"/></a>
		<h3>
			<a href="/politika/2017/02/19/2920884_ninova_ne_se_chuvstva_blamirana_sled_izbora_na_novi/?ref=topicoftheday" title="Нинова не се чувства бламирана, след избора на нови членове на Изпълнителния съвет">Нинова не се чувства бламирана, след избора на нови членове на Изпълнителния съвет</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>16:24</em></span> <span class="day">19 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/19/2920831_bsp_se_pohvali_s_profesori_lekari_uchiteli_i_sportisti/?ref=topicoftheday" title="БСП се похвали с професори, лекари, учители и спортисти кандидати за депутати" >
				<img  src="/shimg/zx140y70_2920830.jpg" border="0" alt="БСП се похвали с професори, лекари, учители и спортисти кандидати за депутати" title="БСП се похвали с професори, лекари, учители и спортисти кандидати за депутати"/></a>
		<h3>
			<a href="/bulgaria/2017/02/19/2920831_bsp_se_pohvali_s_profesori_lekari_uchiteli_i_sportisti/?ref=topicoftheday" title="БСП се похвали с професори, лекари, учители и спортисти кандидати за депутати">БСП се похвали с професори, лекари, учители и спортисти кандидати за депутати</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>13:44</em></span> <span class="day">19 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/19/2920814_peevski_oficialno_e_vodach_na_listata_na_dps_v/?ref=topicoftheday" title="Пеевски официално е водач на листата на ДПС в Пазарджик" >
				<img  src="/shimg/zx140y70_2920813.jpg" border="0" alt="Пеевски официално е водач на листата на ДПС в Пазарджик" title="Пеевски официално е водач на листата на ДПС в Пазарджик"/></a>
		<h3>
			<a href="/politika/2017/02/19/2920814_peevski_oficialno_e_vodach_na_listata_na_dps_v/?ref=topicoftheday" title="Пеевски официално е водач на листата на ДПС в Пазарджик">Пеевски официално е водач на листата на ДПС в Пазарджик</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:45</em></span> <span class="day">19 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/18/2920539_da_bulgariia_6_rastej_na_ikonomikata_pari_za_nauka/?ref=topicoftheday" title="&quot;Да, България&quot;: 6 % растеж на икономиката, пари за наука, електронни услуги (видео)" >
				<img  src="/shimg/zx140y70_2914001.jpg" border="0" alt="&quot;Да, България&quot;: 6 % растеж на икономиката, пари за наука, електронни услуги (видео)" title="&quot;Да, България&quot;: 6 % растеж на икономиката, пари за наука, електронни услуги (видео)"/></a>
		<h3>
			<a href="/politika/2017/02/18/2920539_da_bulgariia_6_rastej_na_ikonomikata_pari_za_nauka/?ref=topicoftheday" title="&quot;Да, България&quot;: 6 % растеж на икономиката, пари за наука, електронни услуги (видео)">"Да, България": 6 % растеж на икономиката, пари за наука, електронни услуги (видео)</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>15:11</em></span> <span class="day">18 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/19/2920808_stanishev_gerb_reagirat_panicheski_zashtoto_shte/?ref=topicoftheday" title="Станишев: ГЕРБ реагират панически, защото ще изгубят изборите" >
				<img  src="/shimg/zx140y70_2920804.jpg" border="0" alt="Станишев: ГЕРБ реагират панически, защото ще изгубят изборите" title="Станишев: ГЕРБ реагират панически, защото ще изгубят изборите"/></a>
		<h3>
			<a href="/politika/2017/02/19/2920808_stanishev_gerb_reagirat_panicheski_zashtoto_shte/?ref=topicoftheday" title="Станишев: ГЕРБ реагират панически, защото ще изгубят изборите">Станишев: ГЕРБ реагират панически, защото ще изгубят изборите</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:31</em></span> <span class="day">19 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/17/2920159_nova_republika_iskat_ot_gerdjikov_da_izvadi_ovcharov/?ref=topicoftheday" title="&quot;Нова република&quot; искат от Герджиков да извади Овчаров от &quot;Лукойл&quot;" >
				<img  src="/shimg/zx140y70_2920151.jpg" border="0" alt="&quot;Нова република&quot; искат от Герджиков да извади Овчаров от &quot;Лукойл&quot;" title="&quot;Нова република&quot; искат от Герджиков да извади Овчаров от &quot;Лукойл&quot;"/></a>
		<h3>
			<a href="/bulgaria/2017/02/17/2920159_nova_republika_iskat_ot_gerdjikov_da_izvadi_ovcharov/?ref=topicoftheday" title="&quot;Нова република&quot; искат от Герджиков да извади Овчаров от &quot;Лукойл&quot;">"Нова република" искат от Герджиков да извади Овчаров от "Лукойл"</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>13:36</em></span> <span class="day">17 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/analizi/2017/02/18/2920312_zadava_li_se_danuchna_koaliciia/?ref=topicoftheday" title="Задава ли се данъчна коалиция" >
				<img  src="/shimg/zx140y70_2920313.jpg" border="0" alt="Задава ли се данъчна коалиция" title="Задава ли се данъчна коалиция"/></a>
		<h3>
			<a href="/analizi/2017/02/18/2920312_zadava_li_se_danuchna_koaliciia/?ref=topicoftheday" title="Задава ли се данъчна коалиция">Задава ли се данъчна коалиция</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>10:45</em></span> <span class="day">18 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/bulgaria/2017/02/18/2920506_oditut_na_gerdjikov_e_porednata_humoreska_za_deca/?ref=topicoftheday" title="Одитът на Герджиков е поредната хумореска за деца, обяви лидерът на &quot;Да, България&quot;" >
				<img  src="/shimg/zx140y70_2915950.jpg" border="0" alt="Одитът на Герджиков е поредната хумореска за деца, обяви лидерът на &quot;Да, България&quot;" title="Одитът на Герджиков е поредната хумореска за деца, обяви лидерът на &quot;Да, България&quot;"/></a>
		<h3>
			<a href="/bulgaria/2017/02/18/2920506_oditut_na_gerdjikov_e_porednata_humoreska_za_deca/?ref=topicoftheday" title="Одитът на Герджиков е поредната хумореска за деца, обяви лидерът на &quot;Да, България&quot;">Одитът на Герджиков е поредната хумореска за деца, обяви лидерът на "Да, България"</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>12:07</em></span> <span class="day">18 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/19/2920836_sistemnite_partii_sabotirat_mashinnoto_glasuvane/?ref=topicoftheday" title="Системните партии саботират машинното гласуване, смята Петър Славов" >
				<img  src="/shimg/zx140y70_2920835.jpg" border="0" alt="Системните партии саботират машинното гласуване, смята Петър Славов" title="Системните партии саботират машинното гласуване, смята Петър Славов"/></a>
		<h3>
			<a href="/politika/2017/02/19/2920836_sistemnite_partii_sabotirat_mashinnoto_glasuvane/?ref=topicoftheday" title="Системните партии саботират машинното гласуване, смята Петър Славов">Системните партии саботират машинното гласуване, смята Петър Славов</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>14:00</em></span> <span class="day">19 фев</span>
		</div>
	</div>
	
	<div class="column Rm">
		<a href="/politika/2017/02/18/2920573_namaliavane_na_dds_i_bezplatni_uchebnici_do_12_klas/?ref=topicoftheday" title="Намаляване на ДДС и безплатни учебници до 12 клас, предвижда програмата на &quot;Реформаторския блок&quot;" >
				<img  src="/shimg/zx140y70_2920572.jpg" border="0" alt="Намаляване на ДДС и безплатни учебници до 12 клас, предвижда програмата на &quot;Реформаторския блок&quot;" title="Намаляване на ДДС и безплатни учебници до 12 клас, предвижда програмата на &quot;Реформаторския блок&quot;"/></a>
		<h3>
			<a href="/politika/2017/02/18/2920573_namaliavane_na_dds_i_bezplatni_uchebnici_do_12_klas/?ref=topicoftheday" title="Намаляване на ДДС и безплатни учебници до 12 клас, предвижда програмата на &quot;Реформаторския блок&quot;">Намаляване на ДДС и безплатни учебници до 12 клас, предвижда програмата на "Реформаторския блок"</a>
		</h3>
		<div class="topicBottom">
			<span class="time"><em>17:35</em></span> <span class="day">18 фев</span>
		</div>
	</div>
	
				</div>
			</div>
		</div>
		
	</div>
	<script type="text/javascript">
	if ($('.themeIzbori2013').length) {
		$('.topMenu').find('.izbTopMenu').removeClass('izbTopMenu').css('color', '#CC3333');
	}
	</script>
	
	
				
	

	<div class="row">
		
		
		
		
		<div class="leftCol">
			<div class="date">
				<ul class="crumbs">
					<li class="home"><a href="/" title="Първа страница на Дневник"><span>Начало</span></a></li><li class="next"></li>
					<li class="step"><a href="/politika/">Политика</a></li><li class="end"></li>
				</ul>
				<span>22 фев 2017, 14:34</span>
			</div>
			
			<div class="aritcleHead" id="newsletterBar">
				
				<div class="topicArticle">Тази статия е част от темата  <a href="/temi/izbori_2017" title="Избори 2017">"Избори 2017"</a>.</div>
				<h2>Кои са кандидатите за депутати в 24 МИР в София</h2>
				
				
	<ul class="dnkShare">
		<li class="reccomend" id="reccomend"></li>
		<li class="email"><a href="/show/sendto.php?storyid=2922765" title="Споделяне на статията по email"></a></li>
		<li class="facebook">
				<script>function fbs_click() {
							u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
								}</script>
				<a href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2922765/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank"></a></li>
		<li class="twitter"><a href="http://twitter.com/share?text=%D0%9A%D0%BE%D0%B8+%D1%81%D0%B0+%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8+%D0%B2+24+%D0%9C%D0%98%D0%A0+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F&via=Dnevnik&url=http://www.dnevnik.bg/2922765/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter'"></a></li>
		<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.dnevnik.bg%2F%2F2922765%2F+&title=%D0%9A%D0%BE%D0%B8+%D1%81%D0%B0+%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8+%D0%B2+24+%D0%9C%D0%98%D0%A0+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F&summary=%D0%A7%D1%83%D0%B4%D0%B8%D1%82%D0%B5+%D1%81%D0%B5+%D0%BA%D0%BE%D0%B8+%D1%81%D0%B0+%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82-%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8%D1%82%D0%B5%2C+%D0%B8%D0%B7%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%D0%B5+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+26+%D0%BC%D0%B0%D1%80%D1%82+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%B8+%D0%BF%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%BD%D0%B8+%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%B8%3F+%22%D0%94%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%22+%D0%B2%D0%B8+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0+%D0%BF%D1%8A%D0%BB%D0%B5%D0%BD+%D1%81%D0%BF%D0%B8%D1%81%D1%8A%D0%BA+%D0%BD%D0%B0+%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D0%B8+%D0%BF%D0%BE+%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B8+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B8.&source=http%3A%2F%2Fwww.dnevnik.bg%2F" target="_blank" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });"></a>
			</li>
		<li style="float: left; line-height: 16px; height: 16px; overflow: hidden; list-style-type: none; padding: 14px 0px 0 0; display: block; *display: none;">
			<g:plusone size="small"></g:plusone>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li class="fblike">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dnevnik.bg%2F2922765%2F&amp;locale=en_US&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe>
		</li>

	</ul>
	
				
				
				<div class="who">
						От <strong>Дневник</strong>
						
				</div>
			</div>
			
		<div class="lastmod "  >
		<div class="left">
			Последна промяна в 14:34 на 22  фев 2017, 11 прочитания, <a href="#comments">0 коментара</a>
		</div>
		<div class="right">
			<div class="print"><a href="?print=1" target="_blank" title="Версия за печат"><span>версия за печат</span></a></div>
			<div class="txtbig"><a href="javascript:void(0);" onclick="resize(1, this);"><span>уголемяване на текст</span></a></div>
			<div class="txtmini"><a href="javascript:void(0);" onclick="resize(0, this);"><span>смаляване на текст</span></a></div>			
		</div>
		<div style="clear:both;"></div>
		</div>
			
			<div class="article">
				
				
	<div class="extras">
		
		<div class="gallery" id="storyGal1" style="display: none;">
			<img alt="" title="" src="/shimg/zx450y250_2922763.jpg" />
			
			<p> <em> </em></p>
			<p><img src="/i/uragan/img/source-dnevnik.gif" alt="Дневник"  /></p>
		</div>
	</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
				
				
				<em><strong>Многомандатен избирателен район 24 в София обхваща районите "Възраждане", "Искър", "Кремиковци", "Оборище", "Подуяне", "Сердика", "Слатина" и "Средец". От района влизат общо 12 депутати.</strong></em><br /><br /><em>Линковете от имената на политическите сили водят към пълния списък с имена от всяка листа:</em><br /><br /><a href="#ГЕРБ">ГЕРБ</a><br /><a href="#БСП">БСП</a><br /><a href="#Обединени патриоти">Обединени патриоти</a><br /><a href="#Воля">Воля</a><br /><a href="#ДПС">ДПС</a><br /><a href="#Реформаторски блок и Глас народен">Реформаторски блок и Глас народен </a><br /><a href="#Нова Република">Нова република </a><br /><a href="#Да, България">Да, България </a><br /><a href="#АБВ и Движение 21">АБВ и Движение 21 </a><br /><a href="#ДОСТ">ДОСТ </a><br /><a href="#Партия на Зелените">Партия на Зелените</a><br /><a href="#Партия ">Партия "Възраждане"</a><br /><a href="#Коалиция на недоволните">Коалиция на недоволните</a> (БСД-Евролевица, Българска Социалдемократическа партия, Християн-Социален Съюз)<br /><a href="#Движение за радикална промяна Българската пролет">Движение за радикална промяна Българската пролет</a><br /><a href="#Българско национално обединение">Българско национално обединение</a><br /><a href="#Национална Републиканска Партия">Национална Републиканска Партия</a><br /><a href="#КОЙ-Българската левица и Зелена партия">КОЙ-Българската левица и Зелена партия</a><br /><a href="#Движение ">Движение "Напред България"</a><br /><a href="#БДЦ">БДЦ</a><br /><a href="#Движение за равноправен обществен модел">Движение за равноправен обществен модел</a><br /><a href="#Независими">Независими</a><br /><br /><a id="ГЕРБ" name="ГЕРБ"></a><strong>ГЕРБ</strong><br /><br />Владислав Горанов<br />Георги Марков<br />Джема Грозданова<br />Тома Биков<br />Валентин Радев<br />Евгения Алексиева<br />Йорданка Фикирлийска<br />Калин Вельов<br />Георг Георгиев<br />Петър Манолов<br />Борислав Борисов<br />Стефани Михайлова<br />Васил Йорданов<br />Весела Щерева<br />Албена Събева<br />Драгомир Агайн<br />Теодора Донкова-Сарафова<br />Цветомира Георгиева<br />Елизабет Петрова<br />Цветан Тодоров<br />Станислава Стойнова<br />Даниел Костов<br />Теодора Димитрова<br />Мартин Атанасов<br /><br /><strong><a id="БСП" name="БСП"></a>БСП</strong><br /><br />Стефан Данаилов<br />Георги Свиленски<br />Димитър Данчев<br />Нона Йотова<br />Росен Малинов<br />Биляна Станчева<br />Николай Маринов<br />Александър Илиев<br />Борис Цветков<br />Иван Таков<br />Орлин Димов<br />Ана Пиринска<br />Валентин Иванов<br />Венцислава Каменова-Костадинова<br />Светослав Стойков<br />Десислава Таранова-Андонова<br />Елеонора Петрова<br />Мариана Божкова<br />Паскал Желязков<br />Чавдар Савов<br />Огнян Нечев<br />Пламен Лазаров<br />Александър Грозданов<br />Ангел Николов<br /><br /><strong><a id="Обединени патриоти" name="Обединени патриоти"></a>Обединени патриоти</strong><br /><br />Юлиан Ангелов<br />Султанка Петрова<br />Николай Малинов<br />Венцислав Тоцев<br />Одисей Спасов<br />Ради Стоянов<br />Стоян Стоянов<br />Васил Христов<br />Станил Станилов<br />Красимир Димитров<br />Красимир Каракачанов<br />Миглена Александрова<br />Денчо Балев<br />Ангел Джамбазки<br /><br /><strong><a id="Воля" name="Воля"></a>Воля</strong><br /><br />Пламен Христов<br />Диана Марешка<br />Веселин Божков<br />Надежда Николова<br />Веселин Караниколов<br />Щериана Проданова<br />Елизабета Тодорова<br />Валентина Костадинова<br />Грета Минчева<br />Людмила Ангелова<br /><br /><strong><a id="ДПС" name="ДПС"></a>ДПС</strong><br /><br />Симеон Симеонов<br />Александър Несторов<br />Стоян Стоянов<br />Щерю Щерев<br />Сезгин Мехмед<br />Нина Пананова-Йорданова<br />Велизар Райков<br />Емил Аврамов<br />Людмила Тончева<br />Исмет Османов<br />Симеон Зидаров<br />Гергана Янакиева<br />Иса Осман<br />Елка Чучуганова<br />Мануел Гьошев<br />Катерина Варадева<br /><br /><strong><a id="Реформаторски блок и Глас народен" name="Реформаторски блок и Глас народен"></a>Реформаторски блок и Глас народен</strong><br /><br />Петър Москов<br />Венцислав Мицов<br />Жаклин Толева<br />Богдана Станоева<br />Здравко Цанев<br />Росица Рачева<br />Светлин Танчев<br />Виолета Донева-Янкулова<br />Вичо Маждраков<br />Николай Брънзалов<br />Балчо Балчев<br />Георги Мъндев<br />Георги Димитров<br />Захари Петров<br />Полина Иванова<br /><br /><strong><a id="Нова Република" name="Нова Република"></a>Нова Република</strong><br /><br />Мартин Димитров<br />Борис Станимиров<br />Иван Иванов<br />Марта Георгиева<br />Христо Анастасов<br />Георги Семерджиев<br />Георги Димитров<br />Борис Точев<br />Иво Божков<br />Константин Гърневски<br />Маргарита Игнатова<br />Васил Миладинов<br />Катя Аспарухова-Радева<br />Любен Лачански<br />Георги Цветков<br />Кирил Чуканов<br />Йордан Агов<br /><br /><strong><a id="Да, България" name="Да, България"></a>Да, България</strong><br /><br />Стефан Тафров<br />Емил Георгиев<br />Ивайло Мирчев<br />Атанас Славов<br />Антонина Душева<br />Адела Качаунова<br />Тома Белев<br />Мария Ангелова<br />Мария Кавлакова<br />Даниел Неделчев<br />Ива Бонева<br />Александър Топузов<br />Катина Железова<br />Елена Николова - Хаджигенова<br />Калин Ангелов<br />Петър Василев<br />Марта Джалева<br /><br /><strong><a id="АБВ и Движение 21" name="АБВ и Движение 21"></a>АБВ и Движение 21</strong><br /><br />Татяна Дончева<br />Данаил Георгиев<br />Николай Цуцумански<br />Румен Рачев<br />Демира Дичева<br />Павлина Попова<br />Иван Янев<br />Георги Генчев<br />Александър Денев<br />Татяна Спиридонова<br />Полина Дикова<br />Цвета Иванова-Булянска<br />Теодор Конов<br />Камелия Атанасова-Иванова<br />Цветозар Петков<br />Павлина Ковачева<br />Наталия Караиванова<br />Анелия Дошева<br />Стилян Ранджев<br />Стоян Стоянов<br /><br /><strong><a id="ДОСТ" name="ДОСТ"></a>ДОСТ</strong><br /><br />Евгений Михайлов<br />Георги Боздуганов<br />Мария Васева<br /><br /><strong><a id="Партия на Зелените" name="Партия на Зелените"></a>Партия на Зелените</strong><br /><br />Валентин Симов<br />Мария Йончева<br />Борис Йолов<br />Пенко Русев<br />Цветомир Начев<br />Калин Николов<br /><br /><strong>Партия "Възраждане"</strong><br /><br />Стела Ангелова-Банкова<br />Николай Дренчев<br />Александър Арангелов<br /><br /><strong><a id="Коалиция на недоволните" name="Коалиция на недоволните"></a>Коалиция на недоволните </strong><em>(БСД-Евролевица, Българска Социалдемократическа партия, Християн-Социален Съюз)</em><br /><br />Йордан Нихризов<br />Огнян Атанасов<br />Диана Маринова<br />Мария Площакова - Такова<br />Николай Радев<br />Андрей Андреевски<br />Димитър Маринов<br />Петър Кобаков<br />Никола Ножаров<br />Красимир Милев<br />Тони Баждаров<br /><br /><strong><a id="Движение за радикална промяна Българската пролет" name="Движение за радикална промяна Българската пролет"></a>Движение за радикална промяна Българската пролет</strong><br /><br />Велизар Енчев<br />Силвия Чернинкова - Гопина<br />Румяна Дончева<br />Димитър Караиванов<br />Ангелаки Гоцев<br />Иван Вачев<br />Веселин Велчевски<br />Пламена Петрова<br />Розалия Траянова<br />Ангел Мицилков<br />Камен Илиев<br /><br /><strong><a id="Българско национално обединение" name="Българско национално обединение"></a>Българско национално обединение</strong><br /><br />Георги Георгиев<br />Деница Сеферинова<br />Асен Асенов<br />Григор Манчев<br />Милена Въчинска<br />Борислав Венков<br />Валентин Николов<br />Орлин Денчев<br />Александър Гончаров<br />Светослав Пенчев<br />Светослав Гаврилов<br />Борислав Братоев<br />Даниел Йорданов<br />Силвия Николова<br />Юлиян Петров<br /><br /><strong><a id="Национална Републиканска Партия" name="Национална Републиканска Партия"></a>Национална Републиканска Партия</strong><br /><br />Николай Цветков<br />Ангел Топчийски<br />Велислава Тодорова<br />Полина Декова<br />Пламен Борисов<br />Илиана Хаджиева<br /><br /><strong><a id="КОЙ-Българската левица и Зелена партия" name="КОЙ-Българската левица и Зелена партия"></a>КОЙ-Българската левица и Зелена партия</strong><br /><br />Светозар Съев<br />Петко Джуджев<br />Йордан Кръстев<br />Димитър Геров<br />Красимир Гинов<br />Атанас Манушкин<br />Константин Петров<br />Димитринка Бачийска<br />Георги Манолов<br />Тодорка Герова<br />Сийка Найденова<br /><br /><strong>Движение "Напред България"</strong><br /><br />Боян Кайров<br />Пепа Ходжева<br />Любомир Инджев<br />Татяна Спасова<br />Ивалина Шолева<br />Валентин Груев<br /><br /><strong><a id="БДЦ" name="БДЦ"></a>БДЦ</strong><br /><br />Николай Аргиров<br /><br /><strong><a id="Движение за равноправен обществен модел" name="Движение за равноправен обществен модел"></a>Движение за равноправен обществен модел</strong><br /><br />Цветан Ангелов<br />Красимир Методиев<br />Милчо Димитров<br /><br /><strong><a id="Независими" name="Независими"></a>Независими</strong><br /><br />Никола Вапцаров<br /><div class="extras left topiclinks">
		<div class="extraHead Tlm"><img alt="По темата" src="/i/uragan/icons/a_theme.gif"/></div>
		<div class="infobox"><p><a href="/politika/2017/02/22/2918177_koi_sa_kandidatite_za_deputati_v_23_mir_v_sofiia/" title="Кои са кандидатите за депутати в 23 МИР в София" onclick="articleRelLinks(event, 1, '/politika/2017/02/22/2918177_koi_sa_kandidatite_za_deputati_v_23_mir_v_sofiia/', 'ArticleLinksTemata')">Кои са кандидатите за депутати в 23 МИР в София</a> -  22&nbsp;фев</p><p><a href="/politika/2017/02/22/2922270_vodachite_na_listi_-_poznati_politici_novi_lica_i/" title="Водачите на листи - познати политици, нови лица и партийни номади" onclick="articleRelLinks(event, 2, '/politika/2017/02/22/2922270_vodachite_na_listi_-_poznati_politici_novi_lica_i/', 'ArticleLinksTemata')">Водачите на листи - познати политици, нови лица и партийни номади</a> -  22&nbsp;фев</p></div>
	</div><br />
				
				
				
				
				
				
				
				
				
				
				
				
			<!-- banner branding -->
		
				
	<ul class="dnkShare">
		<li class="reccomend recbottom" id="reccomend2"><script type="text/javascript">showvoteform(2922765, 0, ['reccomend', 'reccomend2']);</script></li>
		<li class="email"><a href="/show/sendto.php?storyid=2922765" title="Споделяне на статията по email">Email</a></li>
		<li class="gsrow1share">
			<script>function fbs_click() {
						u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
							}</script>
			<a class="facebook" href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2922765/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank">Facebook</a></li>
		<li class="gsrow1share"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D0%BE%D0%B8+%D1%81%D0%B0+%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8+%D0%B2+24+%D0%9C%D0%98%D0%A0+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F&via=Dnevnik&url=http://www.dnevnik.bg/2922765/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
		<li class="dice"><a href="http://www.dnevnik.bg/random/" title="Случайна статия в Дневник от последните 24 часа">Зарче</a></li>
	</ul>
	
				<div style="clear:both;"></div>
			</div>
			
	<div class="aFilter">
		<strong>Етикети</strong>
		<div class="aFilterHolder"><label for="68827"><input type="checkbox" name="afilter" value="БСП" id="68827"/> БСП</label> <label for="11194"><input type="checkbox" name="afilter" value="ГЕРБ" id="11194"/> ГЕРБ</label> <label for="98518"><input type="checkbox" name="afilter" value="ДОСТ" id="98518"/> ДОСТ</label> <label for="69052"><input type="checkbox" name="afilter" value="ДПС" id="69052"/> ДПС</label> <label for="14659"><input type="checkbox" name="afilter" value="избори" id="14659"/> избори</label> <label for="41896"><input type="checkbox" name="afilter" value="кандидат-депутати" id="41896"/> кандидат-депутати</label> <label for="71908"><input type="checkbox" name="afilter" value="кандидати" id="71908"/> кандидати</label> <label for="71336"><input type="checkbox" name="afilter" value="листи" id="71336"/> листи</label> <label for="105193"><input type="checkbox" name="afilter" value="Нова република" id="105193"/> Нова република</label> <label for="84538"><input type="checkbox" name="afilter" value="Реформаторски блок" id="84538"/> Реформаторски блок</label>
		</div>
		<div class="aFilterButton"><div class="click"><a href="javascript:void(0);" onclick="uraganMiniSearch();" title="Търсене по избраните ключови думи"><img src="/i/uragan/img/click_search_small.gif" alt="Търсене по избраните ключови думи" />Търсене</a></div></div>
	</div>
			
			
			<div style="clear:both;"></div>
			<div class="stryban468">
		<!-- /149508300/Dnevnik.bg_Unidentified_468x60 -->
		<div id='div-gpt-ad-1435321728009-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-3'); });
		</script>
		</div>
	</div>
			
		</div>

		<div class="rightCol">
			
		
		
		
		<div class="news"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_Unidentified_1st_300x250 -->
		<div id='div-gpt-ad-1435321728009-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-1'); });
		</script>
		</div>
	</div>
	
		<div class="news newsborder Tm">
			
      <div class="hslice fl" id="slice_filter">
				<span class="title entry-title">Филтър</span>
				<div class="entry-content">
					<ul class="buttons">
						<li class="active"><a href="javascript: void(0);" id="Uragan1" onclick="return megakareChageTab(this, 'latest&', '');" title="Последни новини">Ново</a></li>
						<li ><a href="javascript: void(0);" id="Uragan2" onclick="return megakareChageTab(this, 'fpmostcommented', '');" title="Най-коментирани новини">Коментирано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan3" onclick="return megakareChageTab(this, 'fpmostviewed', '');" title="Най-четени новини">Четено</a></li>
						<li ><a href="javascript: void(0);" id="Uragan4" onclick="return megakareChageTab(this, 'fpmostrecomended', '');" title="Най-препоръчваните новини">Препоръчано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan5" onclick="return megakareChageTab(this, 'megabips', '');" title="">Бип</a></li>
					</ul>
					<span id="uraganMegaHolder">
		<ul class="filter">
	<li ><span><em>14:34</em></span>  <h3><a href="/politika/2017/02/22/2922765_koi_sa_kandidatite_za_deputati_v_24_mir_v_sofiia/" title="Кои са кандидатите за депутати в 24 МИР в София" >Кои са кандидатите за депутати в 24 МИР в София</a></h3></li><li ><span><em>14:26</em></span>  <h3><a href="/sport/2017/02/22/2922751_ludogorec_viarva_v_obrata_sreshtu_kopenhagen/" title="&quot;Лудогорец&quot; вярва в обрата срещу &quot;Копенхаген&quot;" >"Лудогорец" вярва в обрата срещу "Копенхаген"</a><div class="strycomments"><a href="/sport/2017/02/22/2922751_ludogorec_viarva_v_obrata_sreshtu_kopenhagen/#comments" title="Коментари към статията" >5&nbsp;коментара</a></div></h3></li><li ><span><em>14:23</em></span>  <h3><a href="/biznes/2017/02/22/2922749_obshto_18_zavedeniia_sa_nominirani_za_restorant_na/" title="Общо 18 заведения са номинирани за &quot;Ресторант на годината&quot; на &quot;Бакхус&quot;" >Общо 18 заведения са номинирани за "Ресторант на годината" на "Бакхус"</a><div class="strycomments"><a href="/biznes/2017/02/22/2922749_obshto_18_zavedeniia_sa_nominirani_za_restorant_na/#comments" title="Коментари към статията" >1&nbsp;коментар</a></div></h3></li><li ><span><em>13:57</em></span>  <h3><a href="/politika/2017/02/22/2922731_smenite_na_oblastni_i_v_mvr_govori_che_bsp_se_kani_da/" title="Смените на областни и в МВР говори, че БСП се кани да купи изобрите, обяви Борисов" >Смените на областни и в МВР говори, че БСП се кани да купи изобрите, обяви Борисов</a><div class="strycomments"><a href="/politika/2017/02/22/2922731_smenite_na_oblastni_i_v_mvr_govori_che_bsp_se_kani_da/#comments" title="Коментари към статията" >65&nbsp;коментара</a></div></h3></li><li class="hide"><span><em>13:45</em></span>  <h3><a href="/bulgaria/2017/02/22/2922719_sofiiskiiat_universitet_planira_uvelichenie_na/" title="Софийският университет планира увеличение на годишните си такси в девет факултета" >Софийският университет планира увеличение на годишните си такси в девет факултета</a><div class="strycomments"><a href="/bulgaria/2017/02/22/2922719_sofiiskiiat_universitet_planira_uvelichenie_na/#comments" title="Коментари към статията" >9&nbsp;коментара</a></div></h3></li></ul></span>
				</div>
				<a rel="feedurl" href="/?ajaxobj=megakare&slicerequest=1" style="display: none;"></a>
				<a rel="entry-content" href="/?ajaxobj=megakare&slicerequest=1" style="display:none;"></a>
				<div class="clear"></div>
			</div>
			
		</div>
		<div class="clear"></div>
		<div id="prArticle">
			
		</div>
		
		
	
		
		
		
		<!-- /149508300/Dnevnik.bg_Unidentified_Widget_300x350 -->
		<div id='div-gpt-ad-1435321728009-9'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-9'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Unidentified_Widget_300x300 -->
		<div id='div-gpt-ad-1435321728009-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-8'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351 -->
		<div id='div-gpt-ad-1435321728009-11'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-11'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352 -->
		<div id='div-gpt-ad-1435321728009-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-12'); });
		</script>
		</div>
	
		
		
		<div class="news noborder" style="margin-top: 20px;">
			<span class="title"><a href="http://www.karieri.bg/obiavi_za_rabota/?source=dnevnik.bg">Обяви за работа от Кариери </a></span>
			
			<div style="width:300px; float: left; height: 350px;">
				<iframe scrolling="no" height="350px" frameborder="0" src="http://www.karieri.bg/widget.php?banpage=626"></iframe>
			</div>
			<div class="clear"></div>
			
		</div>
		
		<div class="clear"></div>
		
		
		<!-- banner SponsoredLink_120x60 2 -->
	
		
		
	
		
		<div class="news Tm">
			
		</div>
		<div class="clear"></div>
		
		
		<div class="clear"></div>
		<div class="articleRSS">
			<div class="whatisRSS"><a href="/service/rss/" title="Какво е RSS емисия и как да се абонирам за нея">Какво е RSS?</a></div>
			<a href="/rss/?rubrid=4047">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за статиите от Политика" title="RSS емисия за статиите от Политика"/>
			</a>
			<span>
				<a href="/rss/?rubrid=4047">Емисия за статиите от Политика</a>
			</span>
			<div class="clear"></div>
			<a href="/rss/comments/?rubrid=4047">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за коментари на статии от Политика" title="RSS емисия за коментари на статии от Политика"/>
			</a>
			<span class="topbrd">
				<a href="/rssc/comments/?rubrid=4047">Емисия за коментари на статии от Политика</a>
			</span>
		</div>
		
		
		<div class="news Tm" id="ad300x250_2"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_Unidentified_2nd_300x250 -->
		<div id='div-gpt-ad-1435321728009-2' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-2'); });
		</script>
		</div>
	</div>
	
	
		</div>
		
	</div>
	
		<div class="row TopP">
			<table align="center" class="onionhead">
				<tr>
					<td>
						<div class="click">
							<a id="topbutton" href="#"><img src="/i/uragan/img/homearrw.gif" alt="Към началото" />Към началото</a>
						</div>
					</td>
				</tr>
			</table>
		</div>	
		
		
	<div class="row">
		<ul class="footMenu">
			<li><a href="http://www.dnevnik.bg/print/" title="Архив на вестник Дневник">Вестникът</a></li>
			<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" title="За реклама в www.dnevnik.bg" target="_blank">Реклама</a></li>
			<li><a href="/service/contacts/" title="За контакти">Екип</a></li>
			<li><a href="/service/rss/" title="Четете новините по RSS">RSS</a></li>
			<li><a href="/service/newsletters/" title="Бюлетини на Дневник">Бюлетини</a></li>
			<li><a href="/search/" title="Търсене в www.dnevnik.bg">Търсене</a></li>
			<li><a href="/service/mobidnevnik/" title="www.dnevnik.bg е оптимизиран за мобилни устройства">Мобилен</a></li>
			<li><a href="/nov5.2/live.html" title="Платформа за журналистика в реално време">L!VE</a></li>
			<li><a href="/service/report/">Доклад за проблем</a></li>
			<li><a href="/service/faq/">Помощ</a></li>
			<li class="hide dnkNov"><a href="/nov/" title="Промените в dnevnik.bg">Ново</a></li>
			</li>
		</ul>
	</div>
	<div class="row bottomlinks">
		
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
	</div>
	
		<div class="row">
			<div class="footer">
				
				<div class="socMediaDnkHld">
					<ul class="socMediaDnk">
						<li class="mobi"><a href="http://www.dnevnik.bg/politika/2017/02/22/2922765_koi_sa_kandidatite_za_deputati_v_24_mir_v_sofiia/?ref=rss&sitever=m" rel="nofollow"> Към мобилната версия на сайта</a></li>
						<li class="fb"><a href="http://www.facebook.com/#!/dnevnik" title="Дневник във Facebook">Facebook</a></li>
						<li class="twt"><a href="http://www.twitter.com/dnevnik" title="Дневник в twitter">Twitter</a></li>
						<li class="gplus"><a href="https://plus.google.com/112051113315926295145?prsrc=3" title="Дневник в Google+">Google+</a></li>
					</ul>
				</div>
				<a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Дневник спазва етичния кодекс на българските медии">Дневник спазва етичния кодекс на българските медии.</a><br/> &copy; 2001 – 2017 Икономедиа АД съгласно <a href="http://economedia.bg/terms.php" target="_blank">Общи условия</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> за ползване. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка на <a href="http://www.economedia.bg/" target="_blank">Икономедиа</a> + дизайн на <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.<br />
				Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com/" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
			</div>
			<div class="counter">
				
<!- NACHALO NA TYXO.BG BROYACH -->
<a href="http://www.tyxo.bg/?8564" title="Tyxo.bg counter" target="_blank"><script language=JavaScript>
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/8564?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="http://cnt.tyxo.bg/8564" width=80 height=15 border=0 alt="Tyxo.bg counter" /></noscript></a>
<!- KRAI NA TYXO.BG BROYACH -->

				
			</div>
		</div>
		<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Dnevnik.bg_Unidentified_TopLayer_banner -->
		<div id='div-gpt-ad-1435321728009-4'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-4'); });
		</script>
		</div>
	</div></div>
		<div class="clear"></div>
	</div>
	</div>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1277", 
		url: "http://www.dnevnik.bg/http://www.dnevnik.bg/politika/2017/02/22/2922765_koi_sa_kandidatite_za_deputati_v_24_mir_v_sofiia/", 
		title: "Кои са кандидатите за депутати в 24 МИР в София", 
		pubdate: "2017-02-22 14:34", 
		authors: "Дневник", 
		sections: "Политика", 
		tags: "кандидат-депутати, избори, кандидати, листи, БСП, ДПС, ГЕРБ, Реформаторски блок, Нова република, ДОСТ", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		<!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
		
		
		
		
		
	</body>
	</html>
	
	
	