<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>PR Сфера | Иван Георгиев, регионален мениджър на Starbucks България: &quot;Създаваме специални моменти в ежедневието на нашите клиенти&quot; - Dnevnik.bg</title>

        <meta charset="utf-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Новият регионален мениджър за България на световноизвестната верига за кафе си поставя амбициозни цели за развитието на бранда у нас." />

        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/pr_sfera/2017/07/18/3008503_ivan_georgiev_regionalen_menidjur_na_starbucks/?ref=rss" />
		<meta name="twitter:title" content="Иван Георгиев, регионален мениджър на Starbucks България: &quot;Създаваме специални моменти в ежедневието на нашите клиенти&quot;" />
		<meta name="twitter:description" content="Новият регионален мениджър за България на световноизвестната верига за кафе си поставя амбициозни цели за развитието на бранда у нас." />
		<meta name="twitter:image" content="http://www.dnevnik.bg/shimg/zx620y323d_3008502.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Иван Георгиев, регионален мениджър на Starbucks България: &quot;Създаваме специални моменти в ежедневието на нашите клиенти&quot;" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/pr_sfera/2017/07/18/3008503_ivan_georgiev_regionalen_menidjur_na_starbucks/?ref=rss" />
        	        <meta property="og:description" content="Новият регионален мениджър за България на световноизвестната верига за кафе си поставя амбициозни цели за развитието на бранда у нас." />
        	        	        <meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_3008502.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Starbucks България" />
			        		<link rel="canonical" href="http://www.dnevnik.bg/pr_sfera/2017/07/18/3008503_ivan_georgiev_regionalen_menidjur_na_starbucks/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/pr_sfera/2017/07/18/3008503_ivan_georgiev_regionalen_menidjur_na_starbucks/?device_view=mobile" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																					<link rel="alternate" type="application/rss+xml" title="PR Сфера - Дневник" href="/rss/?rubrid=1712" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=41" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="http://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('http://' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_prsphere_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-112').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prsphere_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1486549213202-110').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_prsphere_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-113').defineSizeMapping(slotMapping4).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '3008503');
                                    googletag.pubads().setTargeting('rubr_id', ['1712']);
                                    googletag.pubads().setTargeting('keywords', ['/pr_sfera','продуктова','линия','кафе','мениджър','starbucks','иван','георгиев','регионален','българия:','"създаваме','специални','моменти','ежедневието','нашите','клиенти"','новият','българия','световноизвестната','верига']);
                        
        
                                    googletag.pubads().setTargeting('content', 'articles');
    
                
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story">
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_prsphere_lb_atf -->
<div id='div-gpt-ad-1486549213202-112'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-112");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                </nav>
                <nav>
                    <a href="/sled5/"
                       class=""
                       title="След 5">След 5</a>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                    <a href="/pr_sfera/"
                       class="active"
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (2)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (21)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="http://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            
            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="3008503">
    <div class="main-content article-top">
        <div class="content">
            <h1>Иван Георгиев, регионален мениджър на Starbucks България: &quot;Създаваме специални моменти в ежедневието на нашите клиенти&quot;</h1>
                    </div>
                <aside>
            <div class="author-v3">
    <figure>
                <figcaption>
                        <p><strong class="name"><a href="/author/Starbucks%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" title="Всички статии от Starbucks България">Starbucks България</a></strong></p>
        </figcaption>
            </figure>
</div>

        </aside>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%98%D0%B2%D0%B0%D0%BD+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%2C+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%B5%D0%BD+%D0%BC%D0%B5%D0%BD%D0%B8%D0%B4%D0%B6%D1%8A%D1%80+%D0%BD%D0%B0+Starbucks+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A+%22%D0%A1%D1%8A%D0%B7%D0%B4%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%BD%D0%B8+%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B8+%D0%B2+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BD%D0%B0%D1%88%D0%B8%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%22&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%98%D0%B2%D0%B0%D0%BD+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%2C+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%B5%D0%BD+%D0%BC%D0%B5%D0%BD%D0%B8%D0%B4%D0%B6%D1%8A%D1%80+%D0%BD%D0%B0+Starbucks+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A+%22%D0%A1%D1%8A%D0%B7%D0%B4%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%BD%D0%B8+%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B8+%D0%B2+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BD%D0%B0%D1%88%D0%B8%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%22+http%3A%2F%2Fwww.dnevnik.bg%2F3008503" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Иван Георгиев, регионален мениджър на Starbucks България: &quot;Създаваме специални моменти в ежедневието на нашите клиенти&quot;&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                                                        <time datetime="2017-07-18T09:37">09:37, 18 юли 17</time>, <i class="i i-seen"></i> 247
                        </div>
                    </li>
                    
                    <li>
                        <a href="#comments-wrapper" class="comments">0</a>
                    </li>
                </ul>
                
                <div class="article-content">
                    
                                <figure class="not-part">
        <div class="thumb">
            <img alt="" src="/shimg/zx860y484_3008502.jpg" />
                                                                <p class="copy">&copy; Starbucks България</p>
                                </div>
                <figcaption>
                        <p>Иван Георгиев, регионален мениджър на Starbucks България</p>
                                </figcaption>
            </figure>
<br /><br />

                                            <div class="ad-tip">
    <figcaption>
        Статията не е част от редакционното съдържание на "Дневник"
    </figcaption>
</div>
                        <p><strong>Какъв е досегашният Ви професионален опит?</strong><br />Започнах през 2007 г. в AmRest – най-големият независим оператор на ресторанти в Централна и Източна Европа. Търсех си почасова работа, докато уча в университета. С времето бях впечатлен от корпоративната култура на компанията и възможностите за развитие, които има един млад човек. Реших, че тук е моето бъдеще. Бях продуктов мениджър на KFC, а след това в продължение на шест години – управител на обект на Burger King. Впоследствие бях обучаващ регионален мениджър за България за KFC и Burger King и управлявах пет обекта на двата бранда. През януари 2017 г. получих възможността да бъда регионален мениджър на Starbucks – изключителен бранд с огромен потенциал. Приех тази възможност, защото вярвам, че мога да допринеса за неговото развитие в България, както и за неповторимото Starbucks преживяване на нашите клиенти.</p><br /><p><strong>Как оценявате израстването си от служител до регионален мениджър?</strong><br />Щастлив съм, че AmRest ми даде шанс и успях да се развия като професионалист. Това израстване ми позволи да опозная всеки детайл на работата и да оценя уникалното know-how на компанията. Като регионален мениджър се радвам, че имам възможност да развивам уменията и на моите колеги и да ги напътствам в израстването им като мениджъри.</p><br /><p><strong>Какви приоритети си поставяте като регионален мениджър?</strong><br />Като регионален мениджър на Starbucks България за мен най-важната задача е развитието и популяризирането на бранда у нас. Стремим се да бъдем по-достъпни, за да може повече хора да опитат нашите продукти.<br />Ние сме компания, която инвестира в обучението и развитието на своя екип и подпомага индивидуалното израстване. Стремим се да създадем благоприятна работна атмосфера за работа.<br />Третият приоритет е да направим преживяването на клиентите в нашите обекти пълноценно. Ето защо планираме да реновираме изцяло заведенията и да въведем нови продукти, които следват най-модерните тенденции сред потребителите.</p><br /><p><strong>Планирате ли откриване на нови обекти?</strong><br />До края на 2017 г. Starbucks ще открие още два обекта в София. Първият ще отвори врати съвсем скоро – още в началото на август на ъгъла на ул. "Съборна" и ул. "Княз Александър I". Всички почитатели на Starbucks и на висококачественото кафе са добре дошли. Подготвили сме им невероятни изненади. Следете страниците ни в социалните мрежи за повече подробности. Засега запазвам информацията за втория обект в тайна, но съм сигурен, че нашите клиенти няма да бъдат разочаровани.</p><br /><p><strong>Какво е мнението Ви за развитието на бизнеса с кафе в световен мащаб и в частност в България? Как оценявате конкуренцията?</strong><br />Това е бизнес, който продължава да се разраства динамично. Важно е да има конкуренция, тъй като тя стимулира компаниите да стават все по-добри. Starbucks е световноизвестен бранд и лидер в предлагането на висококачествено кафе както на място в нашите заведения, така и пакетирано за вкъщи. Наша запазена марка е да изпичаме и обработваме кафето със специалната технология Starbucks Roast. Ние сме уникални, защото създаваме специални моменти в ежедневието на всички наши клиенти. Независимо дали се срещат с приятели, бизнес партньори или просто се наслаждават на качественото кафе, ние се стремим те да се чувстват добре в неформална обстановка, различна от ежедневието и, разбира се, да насърчаваме социалните контакти. Не забравяме и тези, които тепърва ще ни опознаят – искаме те да станат наши приятели и почитатели. Разчитаме на качествените и единствени по рода си продукти. Иновативни сме.</p><br /><p><strong>Какъв е произходът на кaфето, което Starbucks ползва? </strong><br />Starbucks предлага само и единствено кафе 100% Арабика, тъй като според нас то е едно от най-качествените в целия свят. Ние предлагаме кафе от трите региона на отглеждане – Латинска Америка, Африка и Азия. 100% Арабика се произвежда трудно и в световен мащаб производството му намалява. Starbucks гарантира, че кафето е 100% етично закупено. Имаме контакти с местни ферми, които произвеждат и дистрибутират кафе специално за нас.</p><br /><p><strong>Какви са Вашите наблюдения за потребителските нагласи на българите?</strong><br />Хората в България все повече се интересуват от различни видове кафе. Клиентите знаят, че при нас могат да поръчат не само популярните еспресо или Caffe Latte, но и сезонно кафе, както и с различен метод на приготвяне – например Френска преса и Хемекс.<br />През 2017 г. се засилва тенденцията и за студено кафе. Българите не бяха свикнали да пият изстудено кафе, но то става все по-популярно.<br />Най-младите ни клиенти – ученици и студенти, харесват нашето специално Frappuccino. Хит в момента е Cotton Candy Frappuccino, но имаме и по-различни вкусове.<br />Особено актуални са и разхладителните ни напитки – нашите специални студени чайове, които се приготвят с чай от цели листа, обработени по естествен начин. Вкусовете са манго или къпина.</p><br /><p><strong>Ще има ли промени в продуктовата линия на Starbucks?</strong><br />В момента въвеждаме нова линия хранителни продукти, която следва здравословните тенденции. Те са пресни и се приготвят всяка сутрин специално за нашите клиенти. Вече предлагаме и приготвени на момента смутита със спанак, джинджифил, канела, годжи бери и боровинки, миксирани със 100% ябълков сок – изключително здравословни и хранителни, но в същото време с много ниска калорийна стойност. Като страна, популярна със своето кисело мляко, съм щастлив, че Starbucks България вече предлага йогурт с гранола и сладко от различни плодове. В момента потребителите могат да ги опитат в заведенията ни в The Mall и Paradise Center, a в края на лятото – и в останалите ни обекти. Съвсем скоро ще зарадваме нашите клиенти с новите ни продукти – Popcorn Frappuccino и два варианта на Refresha.</p>
                    
                    
                    
                </div>
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%98%D0%B2%D0%B0%D0%BD+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%2C+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%B5%D0%BD+%D0%BC%D0%B5%D0%BD%D0%B8%D0%B4%D0%B6%D1%8A%D1%80+%D0%BD%D0%B0+Starbucks+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A+%22%D0%A1%D1%8A%D0%B7%D0%B4%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%BD%D0%B8+%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B8+%D0%B2+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BD%D0%B0%D1%88%D0%B8%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%22&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%98%D0%B2%D0%B0%D0%BD+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%2C+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%B5%D0%BD+%D0%BC%D0%B5%D0%BD%D0%B8%D0%B4%D0%B6%D1%8A%D1%80+%D0%BD%D0%B0+Starbucks+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A+%22%D0%A1%D1%8A%D0%B7%D0%B4%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%BD%D0%B8+%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B8+%D0%B2+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BD%D0%B0%D1%88%D0%B8%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%22+http%3A%2F%2Fwww.dnevnik.bg%2F3008503" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Иван Георгиев, регионален мениджър на Starbucks България: &quot;Създаваме специални моменти в ежедневието на нашите клиенти&quot;&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3008503" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BB%D0%B8%D0%BD%D0%B8%D1%8F/3">продуктова линия</a>
    </li><li>
    <a href="/search/%D0%BA%D0%B0%D1%84%D0%B5/3">кафе</a>
    </li><li>
    <a href="/search/%D0%BC%D0%B5%D0%BD%D0%B8%D0%B4%D0%B6%D1%8A%D1%80/3">мениджър</a>
    </li><li>
    <a href="/search/Starbucks/3">Starbucks</a>
    </li>        </ul>
    </div>
</div>
                
                
            </div>
            
            
                    </div>
        
        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_prsphere_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-110'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-110");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>
            
            <div class="module">
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/morski/2017/07/18/3008657_samolet_izleze_ot_pistata_pri_kacane_v_burgas_trafikut/" title="Самолет излезе от пистата при кацане в Бургас, трафикът е пренасочен">Самолет излезе от пистата при кацане в Бургас, трафикът е пренасочен</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-07-18T10:28">10:28, 18 юли 17</time> / 
        <a href="/morski/">Морски</a>
            <a href="/morski/2017/07/18/3008657_samolet_izleze_ot_pistata_pri_kacane_v_burgas_trafikut/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/07/18/3008646_prezidentut_na_filipinite_poiska_mindanao_da_ostane/" title="Президентът на Филипините поиска Минданао да остане във военно положение">Президентът на Филипините поиска Минданао да остане във военно положение</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-07-18T10:27">10:27, 18 юли 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/07/18/3008646_prezidentut_na_filipinite_poiska_mindanao_da_ostane/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/photos/2017/07/18/3007654_fotogaleriia_iz_jivota_na_vasil_levski/" title="Фотогалерия: Из живота на Васил Левски">Фотогалерия: Из живота на Васил Левски</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-07-18T10:25">10:25, 18 юли 17</time> / 
        <a href="/photos/">Галерии</a>
            <a href="/photos/2017/07/18/3007654_fotogaleriia_iz_jivota_na_vasil_levski/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/07/18/3008637_sasht_otslabiha_zabranata_za_vlizane_na_grajdani_ot_6/" title="САЩ отслабиха забраната за влизане на граждани от 6 държави">САЩ отслабиха забраната за влизане на граждани от 6 държави</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-07-18T10:09">10:09, 18 юли 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/07/18/3008637_sasht_otslabiha_zabranata_za_vlizane_na_grajdani_ot_6/#comments"><i class='i i-com'></i> 2</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/07/18/3008627_turski_sud_ostavi_shestima_pravozashtitnici_v_aresta/" title="Турски съд остави шестима правозащитници в ареста">Турски съд остави шестима правозащитници в ареста</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-07-18T09:47">09:47, 18 юли 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/07/18/3008627_turski_sud_ostavi_shestima_pravozashtitnici_v_aresta/#comments"><i class='i i-com'></i> 8</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                            </div>
                    </aside>
    </div>
</article>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_prsphere_lb_footer -->
<div id='div-gpt-ad-1486549213202-113'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-113");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/pr_sfera/2017/07/18/3008503_ivan_georgiev_regionalen_menidjur_na_starbucks/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="http://vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="http://vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=59"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
            
						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-07-18');
	ga('set', 'dimension8', 'Starbucks България');
	ga('set', 'dimension9', 'PR Сфера(1712)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
                        
            			    	</body>
</html>