<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Скорост | Офертите за изграждането на тол-системата ще бъдат отворени утре - Dnevnik.bg</title>

        <meta charset="utf-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Шансовете частна компания да изгради тол-системата, за таксуване на преминаването по пътищата, не са никак малки. Утре отваряме офертите на шесте фирми, участващи в процедурата за избор, каза днес министърът на регионалното развитие и благоустройството Николай Нанков." />

        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/skorost/2017/08/15/3024332_ofertite_za_izgrajdaneto_na_tol-sistemata_shte_budat/?ref=rss" />
		<meta name="twitter:title" content="Офертите за изграждането на тол-системата ще бъдат отворени утре" />
		<meta name="twitter:description" content="Шансовете частна компания да изгради тол-системата, за таксуване на преминаването по пътищата, не са никак малки. Утре отваряме офертите на шесте фирми, участващи в процедурата за избор, каза днес министърът на регионалното развитие и благоустройството Николай Нанков." />
		<meta name="twitter:image" content="http://www.dnevnik.bg/shimg/zx620y323d_3024331.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Офертите за изграждането на тол-системата ще бъдат отворени утре" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/skorost/2017/08/15/3024332_ofertite_za_izgrajdaneto_na_tol-sistemata_shte_budat/?ref=rss" />
        	        <meta property="og:description" content="Шансовете частна компания да изгради тол-системата, за таксуване на преминаването по пътищата, не са никак малки. Утре отваряме офертите на шесте фирми, участващи в процедурата за избор, каза днес министърът на регионалното развитие и благоустройството Николай Нанков." />
        	        	        <meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_3024331.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="http://www.dnevnik.bg/skorost/2017/08/15/3024332_ofertite_za_izgrajdaneto_na_tol-sistemata_shte_budat/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/skorost/2017/08/15/3024332_ofertite_za_izgrajdaneto_na_tol-sistemata_shte_budat/?device_view=mobile" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Скорост - Дневник" href="/rss/?rubrid=1710" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=45" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="http://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('http://' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story">
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_speed_lb_atf -->
<div id='div-gpt-ad-1486549213202-126'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-126");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class="active"
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=""
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (7)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (17)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="http://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            
            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="3024332">
    <div class="main-content article-top">
        <div class="content">
            <h1>Офертите за изграждането на тол-системата ще бъдат отворени утре</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9E%D1%84%D0%B5%D1%80%D1%82%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B8%D0%B7%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%BE%D0%BB-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%D1%82%D0%B0+%D1%89%D0%B5+%D0%B1%D1%8A%D0%B4%D0%B0%D1%82+%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8+%D1%83%D1%82%D1%80%D0%B5&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D1%84%D0%B5%D1%80%D1%82%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B8%D0%B7%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%BE%D0%BB-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%D1%82%D0%B0+%D1%89%D0%B5+%D0%B1%D1%8A%D0%B4%D0%B0%D1%82+%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8+%D1%83%D1%82%D1%80%D0%B5%22+http%3A%2F%2Fwww.dnevnik.bg%2F3024332" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Офертите за изграждането на тол-системата ще бъдат отворени утре&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2017-08-15T09:20">09:20, 15 авг 17</time>, <i class="i i-seen"></i> 782
                        </div>
                    </li>
                    
                    <li>
                        <a href="#comments-wrapper" class="comments">8</a>
                    </li>
                </ul>
                
                <div class="article-content">
                                        
                                <figure class="has-source">
        <div class="thumb">
            <img alt="Офертите за изграждането на тол-системата ще бъдат отворени утре" src="/shimg/zx860y484_3024331.jpg" />
                                    <p class="copy">&copy; Анелия Николова</p>
                                </div>
            </figure>
    <br /><br />

                                            <p>Шансовете частна компания да изгради тол-системата, за таксуване на преминаването по пътищата, не са никак малки. Утре отваряме офертите на шесте фирми, участващи в процедурата за избор, каза днес по БНТ министърът на регионалното развитие и благоустройството Николай Нанков.</p><br /><p>Заради обжалвания на конкурсите, търгът не успяваше да стигне до този етап, а самата процедура се точи повече от две години. Поради тази причина <a href="http://www.dnevnik.bg/bulgaria/2017/08/12/3023245_borisov_se_zakani_da_napravi_tol_sistemata_durjavna/" target="_blank">премиерът обяви </a>в края на миналата седмица, че има вариант държавата да изгради системата за своя сметка, а <a href="http://www.dnevnik.bg/skorost/2017/08/14/3024186_s_200_miliona_ot_bjudjeta_shte_bude_napravena/" target="_blank">министър Нанков уточни вчера</a>, че вече се работи по създаването на държавната компания, която да се ангажира с тази дейност.</p><br /><p>Днес министърът уточни, че при т.нар. "инхаус възлагане" по Закона за обществените поръчки въвеждането на тол-системата за товарните автомобили с обща маса над 3.5 тона и електронните винетки за автомобилите, ще струва до 200 млн. лева. При възлагане на поръчката на частник, при вече провеждащата се процедура, очакванията са, че сумата ще е дори по-малка.</p><br /><h2>Винетките остават на същите цени, но ще има дневни и тридневни</h2><br /><p>Николай Нанков припомни, че с въвеждането на новия начин за плащане на преминаването по пътищата ще се събират минимум двойно повече средства, основната финнасова тежест ще се прехвъри от леките автомобили към товарните, които и увреждат пътищата най-много и могат да се въведат дневни и тридневни винетки. Винетките за леки автомобили ще останат на същите цени, каза още министърът.</p>
                    
                    
                    
                </div>
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9E%D1%84%D0%B5%D1%80%D1%82%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B8%D0%B7%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%BE%D0%BB-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%D1%82%D0%B0+%D1%89%D0%B5+%D0%B1%D1%8A%D0%B4%D0%B0%D1%82+%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8+%D1%83%D1%82%D1%80%D0%B5&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D1%84%D0%B5%D1%80%D1%82%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B8%D0%B7%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%BE%D0%BB-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%D1%82%D0%B0+%D1%89%D0%B5+%D0%B1%D1%8A%D0%B4%D0%B0%D1%82+%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8+%D1%83%D1%82%D1%80%D0%B5%22+http%3A%2F%2Fwww.dnevnik.bg%2F3024332" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Офертите за изграждането на тол-системата ще бъдат отворени утре&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3024332" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D1%82%D0%BE%D0%BB-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0/3">тол-система</a>
    </li><li>
    <a href="/search/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%80%D1%8A%D1%87%D0%BA%D0%B0/3">обществена поръчка</a>
    </li><li>
    <a href="/search/%D0%BF%D1%8A%D1%82%D0%B8%D1%89%D0%B0/3">пътища</a>
    </li><li>
    <a href="/search/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9%20%D0%9D%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2/3">Николай Нанков</a>
    </li><li>
    <a href="/search/%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%BD%D0%BE%D1%82%D0%BE%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%B8%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%9C%D0%A0%D0%A0%D0%91/3">Министерство на регионалното развитие и благоустройството МРРБ</a>
    </li>        </ul>
    </div>
</div>
                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>8</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>
            
            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/skorost/2017/08/14/3024186_s_200_miliona_ot_bjudjeta_shte_bude_napravena/" title="С 200 милиона от бюджета ще бъде направена държавната тол-система" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/skorost/2017/08/14/3024186_s_200_miliona_ot_bjudjeta_shte_bude_napravena/', 'eventValue': '1' });">С 200 милиона от бюджета ще бъде направена държавната тол-система</a></h4></li><li><h4><a href="/bulgaria/2017/08/12/3023347_regionalnoto_ministerstvo_publikuva_pet_varianta_na/" title="Регионалното министерство публикува пет варианта на магистрала &quot;Струма&quot; при Кресна" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/bulgaria/2017/08/12/3023347_regionalnoto_ministerstvo_publikuva_pet_varianta_na/', 'eventValue': '2' });">Регионалното министерство публикува пет варианта на магистрала &quot;Струма&quot; при Кресна</a></h4></li><li><h4><a href="/bulgaria/2017/08/11/3022682_ministur_nankov_e_privurjenik_na_nai-evtiniia_i/" title="Министър Нанков е привърженик на най-евтиния и най-екологичен вариант за &quot;Струма&quot; през Кресненското дефиле" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/bulgaria/2017/08/11/3022682_ministur_nankov_e_privurjenik_na_nai-evtiniia_i/', 'eventValue': '3' });">Министър Нанков е привърженик на най-евтиния и най-екологичен вариант за &quot;Струма&quot; през Кресненското дефиле</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Скорост</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/skorost/2017/08/15/3024324_remontut_na_orlov_most_shte_prikljuchi_nai-kusno_na_22/" title="Ремонтът на &quot;Орлов мост&quot; ще приключи най-късно на 22 август, обяви Фандъкова">
                <img src="/shimg/zx300y169_3024326.jpg" alt="Ремонтът на &quot;Орлов мост&quot; ще приключи най-късно на 22 август, обяви Фандъкова" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/skorost/2017/08/15/3024324_remontut_na_orlov_most_shte_prikljuchi_nai-kusno_na_22/" title="Ремонтът на &quot;Орлов мост&quot; ще приключи най-късно на 22 август, обяви Фандъкова">Ремонтът на &quot;Орлов мост&quot; ще приключи най-късно на 22 август, обяви Фандъкова</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-15T08:58">08:58, 15 авг 17</time> / 
        <a href="/skorost/">Скорост</a>
            <a href="/skorost/2017/08/15/3024324_remontut_na_orlov_most_shte_prikljuchi_nai-kusno_na_22/#comments"><i class='i i-com'></i> 4</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/skorost/2017/08/15/3024189_zapochna_remontut_na_orlov_most_ima_li_alternativi/" title="Започна ремонтът на &quot;Орлов мост&quot;, има ли алтернативи">
                <img src="/shimg/zx300y169_3024190.jpg" alt="Започна ремонтът на &quot;Орлов мост&quot;, има ли алтернативи" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/skorost/2017/08/15/3024189_zapochna_remontut_na_orlov_most_ima_li_alternativi/" title="Започна ремонтът на &quot;Орлов мост&quot;, има ли алтернативи">Започна ремонтът на &quot;Орлов мост&quot;, има ли алтернативи</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-15T07:00">07:00, 15 авг 17</time> / 
        <a href="/skorost/">Скорост</a>
            <a href="/skorost/2017/08/15/3024189_zapochna_remontut_na_orlov_most_ima_li_alternativi/#comments"><i class='i i-com'></i> 29</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/skorost/2017/08/15/3024057_simens_izgrajda_elektrificirana_magistrala_za_hibridni/" title="&quot;Сименс&quot; изгражда електрифицирана магистрала за хибридни камиони">
                <img src="/shimg/zx300y169_3024056.jpg" alt="&quot;Сименс&quot; изгражда електрифицирана магистрала за хибридни камиони" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/skorost/2017/08/15/3024057_simens_izgrajda_elektrificirana_magistrala_za_hibridni/" title="&quot;Сименс&quot; изгражда електрифицирана магистрала за хибридни камиони">&quot;Сименс&quot; изгражда електрифицирана магистрала за хибридни камиони</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-15T06:28">06:28, 15 авг 17</time> / 
        <a href="/skorost/">Скорост</a>
            <a href="/skorost/2017/08/15/3024057_simens_izgrajda_elektrificirana_magistrala_za_hibridni/#comments"><i class='i i-com'></i> 41</a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2017/08/14/3023970_bulgarin_specheli_2_mln_dolara_ot_elektronni_sportove/" title="Българин спечели 2 млн. долара от електронни спортове">
                <img src="/shimg/zx300y169_3023977.jpg" alt="Българин спечели 2 млн. долара от електронни спортове" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sport/2017/08/14/3023970_bulgarin_specheli_2_mln_dolara_ot_elektronni_sportove/" title="Българин спечели 2 млн. долара от електронни спортове">Българин спечели 2 млн. долара от електронни спортове</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-14T12:32">12:32, 14 авг 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/08/14/3023970_bulgarin_specheli_2_mln_dolara_ot_elektronni_sportove/#comments"><i class='i i-com'></i> 98</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/citat_na_deniia/2017/08/14/3024211_citat_na_denia_zashto_hvashtam_wi-fi_sred_vulcite_v/" title="Цитат на деня: Защо хващам Wi-Fi сред вълците в България, но не и в Санта Кларита">
                <img src="/shimg/zx300y169_3024210.jpg" alt="Цитат на деня: Защо хващам Wi-Fi сред вълците в България, но не и в Санта Кларита" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/citat_na_deniia/2017/08/14/3024211_citat_na_denia_zashto_hvashtam_wi-fi_sred_vulcite_v/" title="Цитат на деня: Защо хващам Wi-Fi сред вълците в България, но не и в Санта Кларита">Цитат на деня: Защо хващам Wi-Fi сред вълците в България, но не и в Санта Кларита</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-14T18:41">18:41, 14 авг 17</time> / 
        <a href="/citat_na_deniia/">Цитат на деня</a>
            <a href="/citat_na_deniia/2017/08/14/3024211_citat_na_denia_zashto_hvashtam_wi-fi_sred_vulcite_v/#comments"><i class='i i-com'></i> 34</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/na_put/2017/08/14/3023979_prez_septemvri_evrokomisiiata_se_zaema_s_deinostta_na/" title="През септември Еврокомисията се заема с дейността на Airbnb">
                <img src="/shimg/zx300y169_3023509.jpg" alt="През септември Еврокомисията се заема с дейността на Airbnb" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/na_put/2017/08/14/3023979_prez_septemvri_evrokomisiiata_se_zaema_s_deinostta_na/" title="През септември Еврокомисията се заема с дейността на Airbnb">През септември Еврокомисията се заема с дейността на Airbnb</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-14T12:42">12:42, 14 авг 17</time> / 
        <a href="/na_put/">На път</a>
            <a href="/na_put/2017/08/14/3023979_prez_septemvri_evrokomisiiata_se_zaema_s_deinostta_na/#comments"><i class='i i-com'></i> 54</a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/biznes/media_i_reklama/2017/08/15/3024020_sedmichen_bjuletin_za_marketing_i_reklama_15_avgust/" target=_blank title="Седмичен бюлетин за маркетинг и реклама (15 август)">
                <img src="/shimg/zx300y169_3024004.jpg" alt="Седмичен бюлетин за маркетинг и реклама (15 август)" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/biznes/media_i_reklama/2017/08/15/3024020_sedmichen_bjuletin_za_marketing_i_reklama_15_avgust/" target=_blank title="Седмичен бюлетин за маркетинг и реклама (15 август)">Седмичен бюлетин за маркетинг и реклама (15 август)</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-15T09:13">09:13, 15 авг 17</time> / 
        <a href="/biznes/media_i_reklama/">Медиа и реклама</a>
            <a href="http://www.capital.bg/biznes/media_i_reklama/2017/08/15/3024020_sedmichen_bjuletin_za_marketing_i_reklama_15_avgust/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.bacchus.bg/novini/2017/08/11/3022920_pohod_sreshtu_alkohola_v_nova_zelandiia/" target=_blank title="Поход срещу алкохола в Нова Зеландия">
                <img src="/shimg/zx300y169_3022925.jpg" alt="Поход срещу алкохола в Нова Зеландия" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.bacchus.bg/novini/2017/08/11/3022920_pohod_sreshtu_alkohola_v_nova_zelandiia/" target=_blank title="Поход срещу алкохола в Нова Зеландия">Поход срещу алкохола в Нова Зеландия</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-11T15:52">15:52, 11 авг 17</time> / 
        <a href="/novini/">Новини</a>
            <a href="http://www.bacchus.bg/novini/2017/08/11/3022920_pohod_sreshtu_alkohola_v_nova_zelandiia/#comments"><i class='i i-com'></i> 3</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=3024357" target=_blank title="Mениджърски промени в &quot;Монбат Груп&quot;">
                <img src="/shimg/zx300y169_3024364.jpg" alt="Mениджърски промени в &quot;Монбат Груп&quot;" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=3024357" target=_blank title="Mениджърски промени в &quot;Монбат Груп&quot;">Mениджърски промени в &quot;Монбат Груп&quot;</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-08-15T10:39">10:39, 15 авг 17</time> / 
        <a href="/management/">Мениджмънт</a>
            <a href="http://www.karieri.bg/show/?storyid=3024357#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>
        
        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_speed_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-122'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-122");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>
            
            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/sviat/2017/08/15/3024350_trump_naredi_proverka_dali_kitai_krade_intelektualna/" title="Тръмп нареди проверка дали Китай краде интелектуална собственост от американски компании">Тръмп нареди проверка дали Китай краде интелектуална собственост от американски компании</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-08-15T10:46">10:46, 15 авг 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/08/15/3024350_trump_naredi_proverka_dali_kitai_krade_intelektualna/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/evropa/2017/08/15/3024185_mnogo_ot_glasuvalite_za_brekzit_podozirat_che_london/" title="Много от гласувалите за Брекзит подозират, че Лондон ще ги предаде">Много от гласувалите за Брекзит подозират, че Лондон ще ги предаде</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-08-15T10:45">10:45, 15 авг 17</time> / 
        <a href="/evropa/">Европа</a>
            <a href="/evropa/2017/08/15/3024185_mnogo_ot_glasuvalite_za_brekzit_podozirat_che_london/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sport/2017/08/15/3024330_livurpul_se_zavrushta_v_shampionskata_liga_s_misul_za/" title="&quot;Ливърпул&quot; се завръща в Шампионската лига с мисъл за бъдещето на Коутиньо">&quot;Ливърпул&quot; се завръща в Шампионската лига с мисъл за бъдещето на Коутиньо</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-08-15T10:33">10:33, 15 авг 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/08/15/3024330_livurpul_se_zavrushta_v_shampionskata_liga_s_misul_za/#comments"><i class='i i-com'></i> 2</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/08/15/3024160_zashto_trump_ne_zakleimi_vednaga_neonacistite_sled/" title="Защо Тръмп не заклейми веднага неонацистите след сблъсъците в Шарлотсвил">Защо Тръмп не заклейми веднага неонацистите след сблъсъците в Шарлотсвил</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-08-15T10:17">10:17, 15 авг 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/08/15/3024160_zashto_trump_ne_zakleimi_vednaga_neonacistite_sled/#comments"><i class='i i-com'></i> 11</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/bulgaria/2017/08/15/3024343_s_izgrajdaneto_na_vtori_asparuhov_most_i_oshte_dva/" title="С изграждането на втори Аспарухов мост и още два проекта ще бъдат решени проблемите на Варна с трафика">С изграждането на втори Аспарухов мост и още два проекта ще бъдат решени проблемите на Варна с трафика</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-08-15T09:59">09:59, 15 авг 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/08/15/3024343_s_izgrajdaneto_na_vtori_asparuhov_most_i_oshte_dva/#comments"><i class='i i-com'></i> 14</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_speed_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-123'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-123");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_speed_lb_end -->
<div id='div-gpt-ad-1486549213202-128'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-128");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (8)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3024332" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="14434453" data-hash="MTQ0MzQ0NTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/qwertqwert" target="_blank"><img alt="Профил на qwertqwert" src="http://id.capital.bg/lgavatars/163/z60_163707.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/qwertqwert" target="_blank">qwertqwert</a>
                            </h6>
                        <strong>Рейтинг: 1855</strong>
                        <time datetime="2017-08-15T09:24">09:24, 15 авг 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p> Утре отваряме офертите на шесте фирми, участващи в процедурата за избор, каза днес по БНТ министърът на регионалното развитие и благоустройството Николай Нанков.<br />-----------------------<br />Поредната дребна инсинуацийка на ПрокопиТудей.<br />НАДЯВАМЕ СЕ  утре са отворим офертите, каза Нанков.<br />Може да стане, но може и да не стане.<br />Ама истината е в разрез с редакционната политика.<br /><br /><br /></p>
                                <em class="cs"> След като мъж може да се жени за мъж,   що пък двама братя да не се оженят?</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14434462" data-hash="MTQ0MzQ0NjJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/penetrating" target="_blank"><img alt="Профил на penetrating" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/penetrating" target="_blank">penetrating</a>
                            </h6>
                        <strong>Рейтинг: 9264</strong>
                        <time datetime="2017-08-15T09:27">09:27, 15 авг 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Преразпределението на търга е към края си...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="14434467" data-hash="MTQ0MzQ0Njd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/starlighter" target="_blank"><img alt="Профил на starlighter" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/starlighter" target="_blank">starlighter</a>
                            </h6>
                        <strong>Рейтинг: 519</strong>
                        <time datetime="2017-08-15T09:28">09:28, 15 авг 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Последно?!? <br /><br />Правиме я държавна ? Защото нашите фирми нямат ресурс<br /><br />Или <br /><br />Продължаваме с процедурата?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="14434479" data-hash="MTQ0MzQ0Nzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/tony" target="_blank"><img alt="Профил на Darth Plagueis" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/tony" target="_blank">Darth Plagueis</a>
                            </h6>
                        <strong>Рейтинг: 3419</strong>
                        <time datetime="2017-08-15T09:36">09:36, 15 авг 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "qwertqwert":<br /><br />Уау, каква долна лъжа. Като са си спестили думата "надявам се" са направили завера против управлението, антидържавническа дейност...<br /><br /><br />ПП По темата - Баце казва - държавна. Министърчето казва, че частна е по-изгодно.....</p>
                                <em class="cs">Евродепутати от ГЕРБ, БСП и ДПС искат отпадане на мониторинга от ЕК</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="14434488" data-hash="MTQ0MzQ0ODh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/qwertqwert" target="_blank"><img alt="Профил на qwertqwert" src="http://id.capital.bg/lgavatars/163/z60_163707.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/qwertqwert" target="_blank">qwertqwert</a>
                            </h6>
                        <strong>Рейтинг: 1855</strong>
                        <time datetime="2017-08-15T09:41">09:41, 15 авг 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-3">[#3]</a> от "starlighter":<br /><br />АКО (която възможност сия газета е пропуснала да спомен) няма ново забавяне - продължава се с търга.<br />АКО има ново забавяне - резервния вариант с държавната компания.<br />Който  е по-скоро блъф и никой не иска да се стига до него.</p>
                                <em class="cs"> След като мъж може да се жени за мъж,   що пък двама братя да не се оженят?</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="14434505" data-hash="MTQ0MzQ1MDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/qwertqwert" target="_blank"><img alt="Профил на qwertqwert" src="http://id.capital.bg/lgavatars/163/z60_163707.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/qwertqwert" target="_blank">qwertqwert</a>
                            </h6>
                        <strong>Рейтинг: 1855</strong>
                        <time datetime="2017-08-15T09:48">09:48, 15 авг 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-4">[#4]</a> от "Darth Plagueis":<br /><br />са направили завера против управлението<br />------------<br />Че тя АРГО-навтската ви завера ви е в ход от две години вече, няма ден без лъжа и инсинуация.<br />Внимателно съгласувана с БСП и други къде грантово, къде криминално заинтересовани лица.<br />То не бяха фалшифицирани интервюта, извадени от контекста изказвания, че като няма какво друго - и откровени лъжи.<br />Ама нещо не ви се получават пасиансите, а такива надежди възлагахте...........<br /><br /></p>
                                <em class="cs"> След като мъж може да се жени за мъж,   що пък двама братя да не се оженят?</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="14434529" data-hash="MTQ0MzQ1Mjl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/trotter" target="_blank"><img alt="Профил на globetrotter" src="http://id.capital.bg/lgavatars/148/z60_148607.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/trotter" target="_blank">globetrotter</a>
                            </h6>
                        <strong>Рейтинг: 1066</strong>
                        <time datetime="2017-08-15T09:59">09:59, 15 авг 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-5">[#5]</a> от "qwertqwert":<br /><div class="c-reply"><blockquote>До коментар <a href="#comment-3">[#3]</a> от "starlighter":резервния вариант с държавната компания.Който  е по-скоро блъф и никой не иска да се стига до него.</blockquote> <small>—цитат от <a href="#comment-5">коментар <strong>5</strong></a> на <strong>qwertqwert</strong></small></div><br /><br />Да бе, ГЕРБ изобщо не обичат да разпределят милиарди. Ама хич.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="14434627" data-hash="MTQ0MzQ2Mjd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/tony" target="_blank"><img alt="Профил на Darth Plagueis" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/tony" target="_blank">Darth Plagueis</a>
                            </h6>
                        <strong>Рейтинг: 3419</strong>
                        <time datetime="2017-08-15T10:33">10:33, 15 авг 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-6">[#6]</a> от "qwertqwert":<br /><br />Да, да, знам, пак ние сме виновни. Все пак, вчера бяхме виновни и за драмите в Слънчака и гербавата шизофрения по темата, пък за една тол система ли няма.<br />Не знам как намеси фалшиви новини и подобни, при положение, че официозите на Герб - ПИК, Блиц и подобни са недостижими в тая област. Не знам как намеси и БСП, при положение, че в последните седмици сте напълно неотличими във всички позиции...</p>
                                <em class="cs">Евродепутати от ГЕРБ, БСП и ДПС искат отпадане на мониторинга от ЕК</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40512" target="_blank">Director of Operations 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 04 авг,  2017 до 01 сеп,  2017</p>
                        <p><strong>Населено място:</strong> Благоевград</p>
                                    <p><strong>Компания:</strong> American University in Bulgaria</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40610" target="_blank">Public Sector Auditor 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 10 авг,  2017 до 07 сеп,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40545" target="_blank">Management Assistant 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 08 авг,  2017 до 22 авг,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The Embassy of the Kingdom in the Netherlands </p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40505" target="_blank">Sales Coordinator 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 07 авг,  2017 до 04 сеп,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The British Council</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_speed_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-124'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-124");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_speed_lb_footer -->
<div id='div-gpt-ad-1486549213202-129'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-129");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/skorost/2017/08/15/3024332_ofertite_za_izgrajdaneto_na_tol-sistemata_shte_budat/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="http://vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="http://vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=66"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Skorost -->
<script type="text/javascript">
var pp_gemius_identifier = 'AfI1xKrfwdszhGc7O8sbx6dFzSXIJxusGv9pG73wRrr.D7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-08-15');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Скорост(1710)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    	</body>
</html>