<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Спорт | Аматьорът от Уелс, или кой е истинският победител в лондонския маратон - Dnevnik.bg</title>
		
        <meta charset="utf-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Джош Грифитс финишира 13-и в маратона на Лондон. Това беше дебют в 42-километровата дистанция за 23-годишния уелсец, който изпревари всички други представители на Великобритания и си осигури участие в световното първенство по лека атлетика през август." />

        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/sport/2017/04/25/2959402_amatyorut_ot_uels_ili_koi_e_istinskiiat_pobeditel_v/?ref=rss" />
		<meta name="twitter:title" content="Аматьорът от Уелс, или кой е истинският победител в лондонския маратон" />
		<meta name="twitter:description" content="Джош Грифитс финишира 13-и в маратона на Лондон. Това беше дебют в 42-километровата дистанция за 23-годишния уелсец, който изпревари всички други представители на Великобритания и си осигури участие в световното първенство по лека атлетика през август." />
		<meta name="twitter:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2959454.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
                <meta property="og:title" content="Аматьорът от Уелс, или кой е истинският победител в лондонския маратон" />
                <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/sport/2017/04/25/2959402_amatyorut_ot_uels_ili_koi_e_istinskiiat_pobeditel_v/?ref=rss" />
                <meta property="og:description" content="Джош Грифитс финишира 13-и в маратона на Лондон. Това беше дебют в 42-километровата дистанция за 23-годишния уелсец, който изпревари всички други представители на Великобритания и си осигури участие в световното първенство по лека атлетика през август." />
                        <meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2959454.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
                <meta property="fb:app_id" content="433554340074197" />
                        		<link rel="canonical" href="http://www.dnevnik.bg/sport/2017/04/25/2959402_amatyorut_ot_uels_ili_koi_e_istinskiiat_pobeditel_v/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/sport/2017/04/25/2959402_amatyorut_ot_uels_ili_koi_e_istinskiiat_pobeditel_v/?device_view=mobile" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																					<link rel="alternate" type="application/rss+xml" title="Спорт - Дневник" href="/rss/?rubrid=1692" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=22" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="http://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('http://' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
googletag.defineSlot('/149508300/dnk_sport_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1600, 600], [1600, 300]], 'div-gpt-ad-1486549213202-133').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Sport_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435663621948-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/dnk_sport_lb_btf', [[468, 60], [728, 90], [650, 250], [600, 250], [300, 250]], 'div-gpt-ad-1486549213202-134').addService(googletag.pubads());
googletag.defineSlot('/149508300/dnk_sport_lb_end', [[468, 60], [468, 61], [728, 90], [728, 92], [650, 250], [650, 251]], 'div-gpt-ad-1486549213202-135').addService(googletag.pubads());
googletag.defineSlot('/149508300/dnk_sport_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-130').addService(googletag.pubads());
googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
googletag.defineSlot('/149508300/dnk_sport_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-131').addService(googletag.pubads());
googletag.defineSlot('/149508300/dnk_sport_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1486549213202-136').addService(googletag.pubads());

                                googletag.pubads().setTargeting('story_id', '2959402');
                                    googletag.pubads().setTargeting('rubr_id', ['1692', '1713', '1858', '2368']);
                                    googletag.pubads().setTargeting('keywords', ['/sport','изненада','дебют','маратон','спорт','лондон','аматьорът','уелс','или','кой','истинският','победител','лондонския','джош','грифитс','финишира','13-и','маратона','това','беше','42-километровата','дистанция','23-годишния','уелсец','който','изпревари','всички','други','представители','великобритания','осигури','участие','световното','първенство','лека','атлетика','през','август']);
                        
            
                
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body>
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_atf -->
<div id='div-gpt-ad-1486549213202-133'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-133");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class="active"
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                </nav>
                <nav>
                    <a href="/sled5/"
                       class=""
                       title="След 5">След 5</a>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (7)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (56)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="http://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            
            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="2959402">
    <div class="main-content article-top">
        <div class="content">
            <h1>Аматьорът от Уелс, или кой е истинският победител в лондонския маратон</h1>
                    </div>
                <aside>
            <div class="author-v3">
    <figure>
                                                                                                <span class="thumb"><img src="/shimg/oo_2934888.png" alt="Велко Топалски"></span>
                        <figcaption>
                                                                <p><strong class="name"><a href="/author/528" title="Всички статии от Велко Топалски">Велко Топалски</a></strong></p>
        </figcaption>
                        </figure>
</div>

        </aside>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D0%BC%D0%B0%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82+%D0%BE%D1%82+%D0%A3%D0%B5%D0%BB%D1%81%2C+%D0%B8%D0%BB%D0%B8+%D0%BA%D0%BE%D0%B9+%D0%B5+%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB+%D0%B2+%D0%BB%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%8F+%D0%BC%D0%B0%D1%80%D0%B0%D1%82%D0%BE%D0%BD&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%90%D0%BC%D0%B0%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82+%D0%BE%D1%82+%D0%A3%D0%B5%D0%BB%D1%81%2C+%D0%B8%D0%BB%D0%B8+%D0%BA%D0%BE%D0%B9+%D0%B5+%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB+%D0%B2+%D0%BB%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%8F+%D0%BC%D0%B0%D1%80%D0%B0%D1%82%D0%BE%D0%BD%22+http%3A%2F%2Fwww.dnevnik.bg%2F2959402" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit">Сподели</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" class="google-plus" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" class="linkedin" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Аматьорът от Уелс, или кой е истинският победител в лондонския маратон&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" class="email">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                                                        <time datetime="2017-04-25T13:31">13:31, 25 апр 17</time>, <i class="i i-seen"></i> 892
                        </div>
                    </li>
                    
                    <li>
                        <a href="#comments-wrapper" class="comments">2</a>
                    </li>
                </ul>
                
                <div class="article-content">
                    
                            <figure>
        <div class="thumb">
            <img alt="" src="/shimg/zx860y484_2959454.jpg" />
                                                                <p class="copy">&copy; Reuters</p>
                                </div>
                <figcaption>
                        <p>Джош Грифитс финишира 13-ти при дебюта си в лондонския маратон</p>
                                </figcaption>
            </figure>
<br /><br />

                    
                    <p>С развитието на спорта рядко ставаме свидетели на изненади на високо професионално ниво. Но всеки път, когато бива променено статуквото, това внася определена харизма, поражда симпатии у мнозина и внася романтичен полъх на състезанията.</p><br /><p>Подобна е историята на аматьора Джош Грифитс, който финишира 13-и в маратона на Лондон в неделя. При дебютното си участие 23-годишният уелсец измина 42-километровата дистанция за 2.14:49 часа, изпреварвайки много професионални състезатели.</p><br /><p>Грифитс завърши пред всички представители на Великобритания и по този начин си осигури участие в световното първенство по лека атлетика, което отново ще бъде в Лондон - от 4 до 13 август.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_btf -->
<div id='div-gpt-ad-1486549213202-134'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-134");
    </script>
</div>

                    </div>
    </div>
    <br /><p>"Чувствах се чудесно през цялото време. Наистина не осъзнавах какво се случва, докато не пресякох финалната линия. Това означава толкова много, защото тренировките се отплатиха днес", каза Грифитс след финала.</p><br /><p>За разлика от елитните спортисти в дългите бягания Грифитс никога не е водил подготовка на висока надморска височина. Той няма собствен треньор и сам определя методиката на своите тренировки.</p><br /><div class="video-box general-video-box inline"><div >        <div class="embed">                        </p><div class="el-offset"><iframe width="560" height="315" src="https://www.youtube.com/embed/k7jy2kSbwRY" frameborder="0" allowfullscreen></iframe></div><p>                    </div></div>    </div><br /><p>"В момента тренирам сам и това дава резултат. Може би ще продължа да правя това, което правя, защото изглежда, че работи. Просто обичам предизвикателството, харесва ми да предизвиквам себе си докрай и да виждам колко далеч мога да стигна", заяви Грифитс.</p><br /><p>23-годишният уелсец завършва магистратура със специалност "спортен треньор" в кардифския университет "Метрополитън". Той не е правил планове да участва на световното първенство, като основната му цел е била да слезе под 2.16 часа, за да се класира за Игрите на Британската общност през 2018 г.</p><br /><p>"Това беше първият ми маратон и не знаех какво да очаквам. Но да се справя толкова добре надмина и най-смелите ми мечти. Участие на световното първенство не влизаше в плановете ми и нямам търпение да започне", допълни Грифитс, който преди надпреварата в Лондон е бягал само официални състезания в полумаратона.

                    
                    
                </div>
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D0%BC%D0%B0%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82+%D0%BE%D1%82+%D0%A3%D0%B5%D0%BB%D1%81%2C+%D0%B8%D0%BB%D0%B8+%D0%BA%D0%BE%D0%B9+%D0%B5+%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB+%D0%B2+%D0%BB%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%8F+%D0%BC%D0%B0%D1%80%D0%B0%D1%82%D0%BE%D0%BD&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%90%D0%BC%D0%B0%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82+%D0%BE%D1%82+%D0%A3%D0%B5%D0%BB%D1%81%2C+%D0%B8%D0%BB%D0%B8+%D0%BA%D0%BE%D0%B9+%D0%B5+%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB+%D0%B2+%D0%BB%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%8F+%D0%BC%D0%B0%D1%80%D0%B0%D1%82%D0%BE%D0%BD%22+http%3A%2F%2Fwww.dnevnik.bg%2F2959402" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit">Сподели</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" class="google-plus" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" class="linkedin" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Аматьорът от Уелс, или кой е истинският победител в лондонския маратон&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F2959402" class="email">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%B8%D0%B7%D0%BD%D0%B5%D0%BD%D0%B0%D0%B4%D0%B0/3">изненада</a>
    </li><li>
    <a href="/search/%D0%B4%D0%B5%D0%B1%D1%8E%D1%82/3">дебют</a>
    </li><li>
    <a href="/search/%D0%BC%D0%B0%D1%80%D0%B0%D1%82%D0%BE%D0%BD/3">маратон</a>
    </li><li>
    <a href="/search/%D1%81%D0%BF%D0%BE%D1%80%D1%82/3">спорт</a>
    </li><li>
    <a href="/search/%D0%9B%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD/3">Лондон</a>
    </li>        </ul>
    </div>
</div>
                
                <div class="site-block">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>2</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>
            
            <div class="site-block">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/sport/2017/04/24/2958887_fotogaleriia_vulnenie_izpitanie_i_rekordi_-_emociite/" title="Фотогалерия: Вълнение, изпитание и рекорди - емоциите от маратона в Лондон" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/sport/2017/04/24/2958887_fotogaleriia_vulnenie_izpitanie_i_rekordi_-_emociite/', 'eventValue': '1' });">Фотогалерия: Вълнение, изпитание и рекорди - емоциите от маратона в Лондон</a></h4></li><li><h4><a href="/sport/2017/04/23/2958290_keniec_specheli_maratona_v_london_pri_debjuta_si/" title="Кениец спечели маратона в Лондон при дебюта си" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/sport/2017/04/23/2958290_keniec_specheli_maratona_v_london_pri_debjuta_si/', 'eventValue': '2' });">Кениец спечели маратона в Лондон при дебюта си</a></h4></li>    </ul>
</div>
                        <div class="site-block">
        <div class="block-title underline-title">
        <h2>Още от Спорт</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2017/04/25/2959464_zavrushtaneto_na_sharapova_razedini_sveta_na_tenisa/" title="Завръщането на Шарапова разедини света на тениса">
                <img src="/shimg/zx300y169_2959528.jpg" alt="Завръщането на Шарапова разедини света на тениса" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sport/2017/04/25/2959464_zavrushtaneto_na_sharapova_razedini_sveta_na_tenisa/" title="Завръщането на Шарапова разедини света на тениса">Завръщането на Шарапова разедини света на тениса</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-25T14:41">14:41, 25 апр 17</time> / <a href="/sport/">Спорт</a> <a href="/sport/2017/04/25/2959464_zavrushtaneto_na_sharapova_razedini_sveta_na_tenisa/#comments"><i class='i i-com'></i> 0</a></div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2017/04/25/2959507_antonio_konte_obiavi_che_parite_na_siti_i_junaited_ne/" title="Антонио Конте обяви, че парите на &quot;Сити&quot; и &quot;Юнайтед&quot; не са гаранция за успех">
                <img src="/shimg/zx300y169_2959509.jpg" alt="Антонио Конте обяви, че парите на &quot;Сити&quot; и &quot;Юнайтед&quot; не са гаранция за успех" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sport/2017/04/25/2959507_antonio_konte_obiavi_che_parite_na_siti_i_junaited_ne/" title="Антонио Конте обяви, че парите на &quot;Сити&quot; и &quot;Юнайтед&quot; не са гаранция за успех">Антонио Конте обяви, че парите на &quot;Сити&quot; и &quot;Юнайтед&quot; не са гаранция за успех</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-25T14:03">14:03, 25 апр 17</time> / <a href="/sport/">Спорт</a> <a href="/sport/2017/04/25/2959507_antonio_konte_obiavi_che_parite_na_siti_i_junaited_ne/#comments"><i class='i i-com'></i> 2</a></div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2017/04/25/2959459_supernikut_na_tervel_pulev_se_e_otkazal_ot_dvuboia_v/" title="Съперникът на Тервел Пулев се е отказал от двубоя в &quot;Арена Армеец&quot;">
                <img src="/shimg/zx300y169_2959461.jpg" alt="Съперникът на Тервел Пулев се е отказал от двубоя в &quot;Арена Армеец&quot;" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sport/2017/04/25/2959459_supernikut_na_tervel_pulev_se_e_otkazal_ot_dvuboia_v/" title="Съперникът на Тервел Пулев се е отказал от двубоя в &quot;Арена Армеец&quot;">Съперникът на Тервел Пулев се е отказал от двубоя в &quot;Арена Армеец&quot;</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-25T13:11">13:11, 25 апр 17</time> / <a href="/sport/">Спорт</a> <a href="/sport/2017/04/25/2959459_supernikut_na_tervel_pulev_se_e_otkazal_ot_dvuboia_v/#comments"><i class='i i-com'></i> 5</a></div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block">
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/04/24/2958977_grafika_na_denia_razdelenata_franciia/" title="Графика на деня: Разделената Франция">
                <img src="/shimg/zx300y169_2959079.jpg" alt="Графика на деня: Разделената Франция" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/04/24/2958977_grafika_na_denia_razdelenata_franciia/" title="Графика на деня: Разделената Франция">Графика на деня: Разделената Франция</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-24T18:15">18:15, 24 апр 17</time> / <a href="/sviat/">Свят</a> <a href="/sviat/2017/04/24/2958977_grafika_na_denia_razdelenata_franciia/#comments"><i class='i i-com'></i> 38</a></div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/04/24/2959188_marin_lyo_pen_vremenno_se_otteglia_kato_predsedatel_na/" title="Марин Льо Пен временно се оттегля като председател на Националния фронт">
                <img src="/shimg/zx300y169_2959187.jpg" alt="Марин Льо Пен временно се оттегля като председател на Националния фронт" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/04/24/2959188_marin_lyo_pen_vremenno_se_otteglia_kato_predsedatel_na/" title="Марин Льо Пен временно се оттегля като председател на Националния фронт">Марин Льо Пен временно се оттегля като председател на Националния фронт</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-24T22:30">22:30, 24 апр 17</time> / <a href="/sviat/">Свят</a> <a href="/sviat/2017/04/24/2959188_marin_lyo_pen_vremenno_se_otteglia_kato_predsedatel_na/#comments"><i class='i i-com'></i> 60</a></div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/04/24/2958816_prokuraturata_razsledva_slujiteli_na_energiiniia/" title="Прокуратурата разследва служители на енергийния регулатор заради &quot;Овергаз&quot; (допълнена)">
                <img src="/shimg/zx300y169_2958852.jpg" alt="Прокуратурата разследва служители на енергийния регулатор заради &quot;Овергаз&quot; (допълнена)" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/04/24/2958816_prokuraturata_razsledva_slujiteli_na_energiiniia/" title="Прокуратурата разследва служители на енергийния регулатор заради &quot;Овергаз&quot; (допълнена)">Прокуратурата разследва служители на енергийния регулатор заради &quot;Овергаз&quot; (допълнена)</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-24T15:57">15:57, 24 апр 17</time> / <a href="/bulgaria/">България</a> <a href="/bulgaria/2017/04/24/2958816_prokuraturata_razsledva_slujiteli_na_energiiniia/#comments"><i class='i i-com'></i> 46</a></div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="nazaemot" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/04/25/2959435_pase_naloji_monitoring_na_turciia/" target=_blank title="ПАСЕ наложи мониторинг на Турция">
                <img src="/shimg/zx300y169_2959463.jpg" alt="ПАСЕ наложи мониторинг на Турция" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/04/25/2959435_pase_naloji_monitoring_na_turciia/" target=_blank title="ПАСЕ наложи мониторинг на Турция">ПАСЕ наложи мониторинг на Турция</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-25T14:33">14:33, 25 апр 17</time> / <a href="/politika_i_ikonomika/sviat/">Свят</a> <a href="http://www.capital.bg/politika_i_ikonomika/sviat/2017/04/25/2959435_pase_naloji_monitoring_na_turciia/#comments"><i class='i i-com'></i> 0</a></div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.bacchus.bg/novini/2017/04/25/2959378_malkite_golemi_v_bulgarskoto_vino/" target=_blank title="Малките големи в българското вино">
                <img src="/shimg/zx300y169_2959373.jpg" alt="Малките големи в българското вино" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.bacchus.bg/novini/2017/04/25/2959378_malkite_golemi_v_bulgarskoto_vino/" target=_blank title="Малките големи в българското вино">Малките големи в българското вино</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-25T10:32">10:32, 25 апр 17</time> / <a href="/novini/">Новини</a> <a href="http://www.bacchus.bg/novini/2017/04/25/2959378_malkite_golemi_v_bulgarskoto_vino/#comments"><i class='i i-com'></i> 0</a></div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=2959503" target=_blank title="Korn Ferry: Ангажираността на служителите е основен фокус на работодателите през 2017 г.">
                <img src="/shimg/zx300y169_2959515.jpg" alt="Korn Ferry: Ангажираността на служителите е основен фокус на работодателите през 2017 г." />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=2959503" target=_blank title="Korn Ferry: Ангажираността на служителите е основен фокус на работодателите през 2017 г.">Korn Ferry: Ангажираността на служителите е основен фокус на работодателите през 2017 г.</a></h2>            
    
                <div class="article-tools">
                    <time datetime="2017-04-25T14:26">14:26, 25 апр 17</time> / <a href="/management/">Мениджмънт</a> <a href="http://www.karieri.bg/show/?storyid=2959503#comments"><i class='i i-com'></i> 0</a></div>
    </article>
        </div>
            </div>
</div>

                    </div>
        
        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Sport_1st_300x250 -->
<div id='div-gpt-ad-1435663621948-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435663621948-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>
            
            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/sviat/2017/04/25/2959538_es_london_da_pozvoli_rodninite_na_evropeiski_imigranti/" title="ЕС: Лондон да позволи роднините на европейски имигранти да се местят при тях след Брекзит">ЕС: Лондон да позволи роднините на европейски имигранти да се местят при тях след Брекзит</a></h3>
                

                <div class="article-tools">
                    <time datetime="2017-04-25T14:44">14:44, 25 апр 17</time> / <a href="/sviat/">Свят</a> <a href="/sviat/2017/04/25/2959538_es_london_da_pozvoli_rodninite_na_evropeiski_imigranti/#comments"><i class='i i-com'></i> 2</a></div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sport/2017/04/25/2959464_zavrushtaneto_na_sharapova_razedini_sveta_na_tenisa/" title="Завръщането на Шарапова разедини света на тениса">Завръщането на Шарапова разедини света на тениса</a></h3>
                

                <div class="article-tools">
                    <time datetime="2017-04-25T14:41">14:41, 25 апр 17</time> / <a href="/sport/">Спорт</a> <a href="/sport/2017/04/25/2959464_zavrushtaneto_na_sharapova_razedini_sveta_na_tenisa/#comments"><i class='i i-com'></i> 0</a></div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/photos/2017/04/25/2959374_fotogaleriia_sezonut_na_laletata_v_holandiia/" title="Фотогалерия: Сезонът на лалетата в Холандия">Фотогалерия: Сезонът на лалетата в Холандия</a></h3>
                

                <div class="article-tools">
                    <time datetime="2017-04-25T14:34">14:34, 25 апр 17</time> / <a href="/photos/">Галерии</a> <a href="/photos/2017/04/25/2959374_fotogaleriia_sezonut_na_laletata_v_holandiia/#comments"><i class='i i-com'></i> 0</a></div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/skorost/2017/04/25/2959523_vsichki_tuneli_na_hemus_i_trakiia_sa_za_osnoven_remont/" title="Всички тунели на &quot;Хемус&quot; и &quot;Тракия&quot; са за основен ремонт, откри проверка">Всички тунели на &quot;Хемус&quot; и &quot;Тракия&quot; са за основен ремонт, откри проверка</a></h3>
                

                <div class="article-tools">
                    <time datetime="2017-04-25T14:19">14:19, 25 апр 17</time> / <a href="/skorost/">Скорост</a> <a href="/skorost/2017/04/25/2959523_vsichki_tuneli_na_hemus_i_trakiia_sa_za_osnoven_remont/#comments"><i class='i i-com'></i> 4</a></div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/04/25/2959502_visshi_evropeiski_politici_otnovo_zagovoriha_za/" title="Висши европейски политици отново заговориха за прекратяване на преговорите с Турция">Висши европейски политици отново заговориха за прекратяване на преговорите с Турция</a></h3>
                

                <div class="article-tools">
                    <time datetime="2017-04-25T14:04">14:04, 25 апр 17</time> / <a href="/sviat/">Свят</a> <a href="/sviat/2017/04/25/2959502_visshi_evropeiski_politici_otnovo_zagovoriha_za/#comments"><i class='i i-com'></i> 6</a></div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-130'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-130");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_end -->
<div id='div-gpt-ad-1486549213202-135'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-135");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (2)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="2959402" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="14124314" data-hash="MTQxMjQzMTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/galatakule" target="_blank"><img alt="Профил на Galata" src="http://id.capital.bg/lgavatars/183/z60_183756.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/galatakule" target="_blank">Galata</a>
                            </h6>
                        <strong>Рейтинг: 1818</strong>
                        <time datetime="2017-04-25T13:48">13:48, 25 апр 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тоя да не окаже накрая допингиран...</p>
                                <em class="cs">"Büyük şeyleri yalnız büyük milletler yapar." K.Atatürk</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14124368" data-hash="MTQxMjQzNjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/hamiltonf1" target="_blank"><img alt="Профил на hamiltonf1" src="http://id.capital.bg/lgavatars/265/z60_265427.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/hamiltonf1" target="_blank">hamiltonf1</a>
                            </h6>
                        <strong>Рейтинг: 5760</strong>
                        <time datetime="2017-04-25T14:10">14:10, 25 апр 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Баси маниака... Браво!</p>
                                <em class="cs">30 пъти за четири години се е увеличила пропагандата в сайтове</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39220" target="_blank">Консултанти по продажби в Лондон, Париж, Берлин или Амстердам 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 11 апр,  2017 до 09 май,  2017</p>
                        <p><strong>Населено място:</strong> Други в чужбина</p>
                                    <p><strong>Компания:</strong> Sakare</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39313" target="_blank">Junior Account Manager 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 18 апр,  2017 до 02 май,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39312" target="_blank">Cost Controller 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 18 апр,  2017 до 02 май,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39230" target="_blank">Junior Change and Release Analyst 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 13 апр,  2017 до 27 апр,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Fourth Bulgaria </p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-131'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-131");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_footer -->
<div id='div-gpt-ad-1486549213202-136'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-136");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                    
                    <h6><a title="Още рубрики" href="javascript:;">Още рубрики</a></h6>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/sport/2017/04/25/2959402_amatyorut_ot_uels_ili_koi_e_istinskiiat_pobeditel_v/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="http://vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="http://vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=34"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sport -->
<script type="text/javascript">
var pp_gemius_identifier = 'bI5FZpR7IU4oCz1i7oYy1aQ_HUy6vjrmtUCcSQe_mkP.57';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
                                        			                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script src="http://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.m.min.js&v=2" async></script>

<script>
	

				
					

ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-04-25');
	ga('set', 'dimension8', 'Велко Топалски');
	ga('set', 'dimension9', 'Спорт(1692)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
                        
            	    	</body>
</html>