
	
	
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="keywords" content="Дневник, dnevnik.bg, dnevnik, новини, анализи, България, финанси, компании, телевизионна програма, тв програма, кино, програма, news, finance, photo galleries, разследване, Доналд Тръмп, Хилъри Клинтън" />
		<meta name="description" content="Скандиранията Lock her up! (Тикнете я зад решетките) бяха станали неизменна част от митингите на Тръмп." />
		<META NAME="robots" CONTENT="noarchive" />
					
					<meta property="og:title" content="Тръмп се отказа да преследва съдебно Клинтън"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www.dnevnik.bg/sviat/2016/11/22/2869168_trump_se_otkaza_da_presledva_sudebno_klintun/"/>
					<meta property="og:site_name" content="www.dnevnik.bg"/>
					<meta content="433554340074197" property="fb:app_id">
					<meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y348_2869166.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
					<meta property="og:description" content="Скандиранията Lock her up! (Тикнете я зад решетките) бяха станали неизменна част от митингите на Тръмп."/>
					<link rel="canonical" href="http://www.dnevnik.bg/sviat/2016/11/22/2869168_trump_se_otkaza_da_presledva_sudebno_klintun/" />
		<title>Свят | Тръмп се отказа да преследва съдебно Клинтън - Dnevnik.bg</title>
		<link rel="SHORTCUT ICON" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
		<link href="https://plus.google.com/112051113315926295145" rel="publisher" />
		<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
		<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__uragan.css&v=4387423783524" />
		<link rel="stylesheet" type="text/css" href="/minc/f=css__live-all.css&v=180" />
		<!--[if IE]>
			<link rel="stylesheet" type="text/css" href="/minc/f=css__dn_ie6.css&v=2" />
		<![endif]-->
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,analytics__jquery.scrolldepth.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
		<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
		<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=2347843823537"></script>
		
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Dnevnik.bg_News_World_1st_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1435661224194-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_World_Leader_728x90', [[728, 90], [940, 90], [1, 1], [940, 200], [940, 220]], 'div-gpt-ad-1435661224194-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_World_TopLayer_banner', [[750, 200], [940, 60], [750, 300], [150, 150], [800, 600]], 'div-gpt-ad-1435661224194-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_World_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435661224194-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_World_468x60', [[620, 90], [468, 60]], 'div-gpt-ad-1435661224194-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_World_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435661224194-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_News_World_Widget_300x350', [[300, 350]], 'div-gpt-ad-1435661224194-9').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351', [300, 351], 'div-gpt-ad-1435321728009-11').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352', [300, 352], 'div-gpt-ad-1435321728009-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20', [10, 20], 'div-gpt-ad-1434552855466-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Dnevnik.bg_PRArticle_10x50', [10, 50], 'div-gpt-ad-1448624428039-13').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
		    googletag.pubads().setTargeting('story_id', '2869168');googletag.pubads().setTargeting('rubr_id', ['103879','1658']);googletag.pubads().setTargeting('keywords', ['nolinux','/sviat','temi/prezidentut_trump','Тръмп се отказа']);
		    googletag.enableServices();
		  });
		</script>
	
		
		
		<script type="text/javascript" src="/minj/f=lib__tables.js&v=3"></script>
		<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery-appear__jquery.appear-1.1.1.min.js"></script><script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
		
		<script type="text/javascript" src="/minj/b=lib__motranslator&f=mobrowser.js,CookieManager.js,motranslator.js"></script>
	
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-11', { 'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('22/11/2016 18:11:00');
		       setAuthor('Дневник');ga('set', 'dimension9', 'Свят(1658)');
			ga('send', 'pageview', { 'metric1': 1 });			
			
	</script>
		
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62593;
    _sf_async_config.domain = 'dnevnik.bg';
    _sf_async_config.useCanonical = true;
    _sf_async_config.flickerControl = false;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
	</script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
	
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dnevnik">
		<meta name="twitter:title" content="Тръмп се отказа да преследва съдебно Клинтън">
		<meta name="twitter:description" content="Скандиранията Lock her up! (Тикнете я зад решетките) бяха станали неизменна част от митингите на Тръмп.">
		<meta name="twitter:image:src" content="http://www.dnevnik.bg//shimg/zx450y250_2869166.jpg">
	
		<meta property="fb:pages" content="56460498309" />
		<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
	</head>
	
	<body>
		
	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Dnevnik.bg",link:"https://chrome.google.com/extensions/detail/fgpgbimpbapjogkgkgmdkcdimopnnljb",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('dnkext3') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('dnkext3')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'dnkext3' + "=" + '1' + expires + "; path=/" + ";domain=.dnevnik.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1)  && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('dnkext'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}

		var g_ext = null;
		if(true) {
			if ('localStorage' in window && window['localStorage'] !== null) {
				window.localStorage.hideIeBar = parseInt(1);
			}
		}

		jQuery(document).ready(function() {
			try {
				if (window.external.msIsSiteMode()) {
					g_ext = window.external;
					g_ext.msSiteModeCreateJumpList("Dnevnik.bg");
					g_ext.msSiteModeAddJumpListItem("Live","/live/bipove/","live.ico","self");
					g_ext.msSiteModeAddJumpListItem("След 5","/sled5/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Вестникът","/print/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Спорт","/sport/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Анализи","/analizi/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Европа","/evropa/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("Бизнес","/biznes/","dnk-favicon.ico","self");
					g_ext.msSiteModeAddJumpListItem("България","/bulgaria/","dnk-favicon.ico","self");
					g_ext.msSiteModeShowJumpList();
				} else {
					if ('localStorage' in window && window['localStorage'] !== null) {
						if(window.localStorage.hideIeBar != 1) {
							var ieBarContent = '<a id="ieBarClose">[X]</a><span>Вече можете да добавите Дневник в лентата със задачите си като плъзнете сайта до нея.</span>';
							jQuery('.ieSiteMode').html(ieBarContent).slideDown('fast');
						}
					}
				}
			} catch(ex) {
			}

			jQuery('#ieBarClose').click(function() {
				jQuery('.ieSiteMode').slideUp();
				if ('localStorage' in window && window['localStorage'] !== null) {
					window.localStorage.hideIeBar = parseInt(1);
				}
			});
		});
		</script>
		
		<div class="ieSiteMode" style="display: none;"></div>
		
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
		<div class="wrapper" id="wrapper2">
			<div class="wrapper" id="wrapper">
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li class="imp"><a href="http://www.digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK</a></li>
		<li class="blue"><a href="http://www.capital.bg/gepard-2016/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/gepard-2016/' });" title="Гепард | Класацията Гепард - Най-динамичните компании в България" target="_blank">Гепард</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/business_school/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
				 <!-- tmp -->
				
		<div class="row">
			<div class="left logo">
				<h1><a href="/"><img src="/i/uragan/img/15dnevnik.gif" alt="dnevnik.bg" title="Към началото на Dnevnik.bg"/><span>Dnevnik.bg</span></a></h1>
			</div>
			
		<div class="left L hBox">
			<a href="/biznes/2016/11/22/2868831_lufthanza_otmeni_poleti_ot_i_do_sofiia_zaradi_stachka/?ref=yellow_ip" title="&quot;Луфтханза&quot; отмени полети от и до София заради стачка" >
				<img  src="/shimg/z70_2868832.jpg" border="0" alt="&quot;Луфтханза&quot; отмени полети от и до София заради стачка" title="&quot;Луфтханза&quot; отмени полети от и до София заради стачка"class="left Right"/></a>
			<h2><a href="/biznes/2016/11/22/2868831_lufthanza_otmeni_poleti_ot_i_do_sofiia_zaradi_stachka/?ref=yellow_ip" class="hBoxNewsTitle" title="&quot;Луфтханза&quot; отмени полети от и до София заради стачка">"Луфтханза" отмени полети от и до София заради стачка</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/bulgaria/2016/11/22/2869012_vurvolica_ot_ministri_v_ostavka_v_stolichnoto_sledstvie/?ref=yellow_ip" title="Върволица от министри в оставка в столичното следствие" >
				<img  src="/shimg/z70_2868997.jpg" border="0" alt="Върволица от министри в оставка в столичното следствие" title="Върволица от министри в оставка в столичното следствие"class="left Right"/></a>
			<h2><a href="/bulgaria/2016/11/22/2869012_vurvolica_ot_ministri_v_ostavka_v_stolichnoto_sledstvie/?ref=yellow_ip" class="hBoxNewsTitle" title="Върволица от министри в оставка в столичното следствие">Върволица от министри в оставка в столичното следствие</a>
			</h2>
			
		</div>
	
		<div class="left L hBox">
			<a href="/sport/2016/11/22/2868994_ludogorec_maha_kafeza_za_gosti_sled_dogovorka_s/?ref=yellow_ip" title="&quot;Лудогорец&quot; маха &quot;кафеза&quot; за гости след договорка с феновете на &quot;Левски&quot; (обновена)" >
				<img  src="/shimg/z70_2868991.jpg" border="0" alt="&quot;Лудогорец&quot; маха &quot;кафеза&quot; за гости след договорка с феновете на &quot;Левски&quot; (обновена)" title="&quot;Лудогорец&quot; маха &quot;кафеза&quot; за гости след договорка с феновете на &quot;Левски&quot; (обновена)"class="left Right"/></a>
			<h2><a href="/sport/2016/11/22/2868994_ludogorec_maha_kafeza_za_gosti_sled_dogovorka_s/?ref=yellow_ip" class="hBoxNewsTitle" title="&quot;Лудогорец&quot; маха &quot;кафеза&quot; за гости след договорка с феновете на &quot;Левски&quot; (обновена)">"Лудогорец" маха "кафеза" за гости след договорка с феновете на "Левски" (обновена)</a>
			</h2>
			
		</div>
	
		</div>
	
				<div class="row">
					
	<ul class="topMenu"><li class="menuOver" ><a href="/?ref=menu" title="Новини">Новини</a></li><li  ><a href="/biznes/?ref=menu" title="Бизнес">Бизнес</a></li><li  ><a href="/evropa/?ref=menu" title="Европа">Европа</a></li><li  ><a href="/analizi/?ref=menu" title="Анализи">Анализи</a></li><li  ><a href="/sport/?ref=menu" title="Спорт">Спорт</a></li><li  ><a href="/zelen/?ref=menu" title="Зелен">Зелен</a></li><li  ><a href="/live/?ref=menu" title="L!ve">L!ve</a></li><li  ><a href="/sled5/?ref=menu" title="След 5">След 5</a></li><li style="display: none;"><a href="/katalog/?ref=menu" title="Каталог">Каталог</a></li>
        <li><a href="/stabiliziraitova/" style="color: #c33;" title="Изиграй ги">Изиграй ги</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li style="display: none;" >
					<a href="/katalog/" title="Каталог на Дневник"  >Каталог</a>
				</li>
				<li class=""><a class="videoTopMenu" href="/video/?ref=rightmenu">Видео</a></li>
				<li><a href="/blogosfera/?ref=rightmenu" title="Блогосферата на Дневник">Блогосфера</a></li>
				<li><a href="/pr_sfera/?ref=rightmenu" >PR Сфера</a></li>
				
			</ul>
		</li>
	</ul><ul class="subMenu"><li  ><a href="/bulgaria/?ref=secondarymenu" title="България">България</a></li><li class="menuOver" ><a href="/sviat/?ref=secondarymenu" title="Свят">Свят</a></li><li  ><a href="/tehnologii/?ref=secondarymenu" title="IT">IT</a></li><li  ><a href="/razvlechenie/?ref=secondarymenu" title="Развлечение">Развлечение</a></li><li  ><a href="/morski/?ref=secondarymenu" title="Морски">Морски</a></li><li  ><a href="/detski_dnevnik/?ref=secondarymenu" title="Детски">Детски</a></li><li  ><a href="/zdrave/?ref=secondarymenu" title="Здраве">Здраве</a></li><li  ><a href="/temi/na_put/?ref=secondarymenu" title="На път">На път</a></li><li  ><a href="/bigpicture/?ref=secondarymenu" title="Голямата снимка">Голямата снимка</a></li>
		<li style="float: none;">
			<ul class="menuRight">
				<li><a href="/comix/?ref=rightmenu" title="Комикс">Комикс</a></li>
				<li><a href="/photos/?ref=rightmenu" title="Фотогалерии" >Галерии</a></li>
				<li><a href="/allnews/today/?f=2&ref=rightmenu" >Всичко от днес (93)</a></li>
				<li><a href="/allnews/yesterday/?f=2&ref=rightmenu" >от вчера (81)</a></li>
			</ul>
		</li>
	</ul>
				</div>
				<div class="row">
					
		<div class="hotRight left">
			<ul class="hot">
				<li class="root"><a style="cursor: default;" name="top_themes">Топ теми</a></li>
					<li ><h3><a href="/temi/politicheskata_kriza/?ref=metathemes" title="Всички статии за Политическата криза до момента.">Политическата криза</a></h3></li>

	
					<li ><h3><a href="/temi/prezidentski_izbori_2016/?ref=metathemes" title="Всички статии за Президентски избори 2016 до момента.">Президентски избори 2016</a></h3></li>

	
					<li ><h3><a href="/temi/bjudjet_2017/?ref=metathemes" title="Всички статии за Бюджет 2017 до момента.">Бюджет 2017</a></h3></li>

	
					<li ><h3><a href="/temi/prezidentut_trump/?ref=metathemes" title="Всички статии за Президентът Тръмп до момента.">Президентът Тръмп</a></h3></li>

	
					<li ><h3><a href="/temi/s_dve_dumi/?ref=metathemes" title="Всички статии за С две думи до момента.">С две думи</a></h3></li>

	
			</ul>
		</div>
					
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/dnevnik" title="Дневник във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/dnevnik" title="Дневник в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/112051113315926295145" title="Дневник в Google+" target="_blank"> </a></li>
		<!-- <li><a class="lnk" href="" title="Дневник в LinkedIn" target="_blank"> </a></li> -->
	</ul>
					
<!-- <ul class="gadget">
		<li class="weather" id="uraganWeather1" style="display: block;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">София <strong>21</strong>&deg;/<strong>7</strong>&deg;</a></li><li class="weather" id="uraganWeather2" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Варна <strong>19</strong>&deg;/<strong>9</strong>&deg;</a></li><li class="weather" id="uraganWeather3" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Пловдив <strong>23</strong>&deg;/<strong>9</strong>&deg;</a></li><li class="weather" id="uraganWeather4" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Бургас <strong>19</strong>&deg;/<strong>10</strong>&deg;</a></li><li class="weather" id="uraganWeather5" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Видин <strong>24</strong>&deg;/<strong>8</strong>&deg;</a></li><li class="weather" id="uraganWeather6" style="display: none;"><a href="javascript:void(0);" onclick="uraganWeatherFx();">Русе <strong>22</strong>&deg;/<strong>9</strong>&deg;</a></li><script type="text/JavaScript">var totalWeatherCity = (7 - 1); var activeWeatherCity = 1;</script>
	</ul> -->
				</div>
				
				<div id="topBanRow" class="row">
				<span>
		<!-- /149508300/Dnevnik.bg_News_World_Leader_728x90 -->
		<div id='div-gpt-ad-1435661224194-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-2'); });
		</script>
		</div>

	</span>
			</div>
			
				
	

	<div class="row">
		
		
		
		
		<div class="leftCol">
			<div class="date">
				<ul class="crumbs">
					<li class="home"><a href="/" title="Първа страница на Дневник"><span>Начало</span></a></li><li class="next"></li>
					<li class="step"><a href="/sviat/">Свят</a></li><li class="end"></li>
				</ul>
				<span>22 ное 2016, 18:11</span>
			</div>
			
			<div class="aritcleHead" id="newsletterBar">
				
				<div class="topicArticle">Тази статия е част от темата  <a href="/temi/prezidentut_trump" title="Президентът Тръмп">"Президентът Тръмп"</a>.</div>
				<h2>Тръмп се отказа да преследва съдебно Клинтън</h2>
				
				
	<ul class="dnkShare">
		<li class="reccomend" id="reccomend"></li>
		<li class="email"><a href="/show/sendto.php?storyid=2869168" title="Споделяне на статията по email"></a></li>
		<li class="facebook">
				<script>function fbs_click() {
							u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
								}</script>
				<a href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2869168/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank"></a></li>
		<li class="twitter"><a href="http://twitter.com/share?text=%D0%A2%D1%80%D1%8A%D0%BC%D0%BF+%D1%81%D0%B5+%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0+%D0%B4%D0%B0+%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0+%D1%81%D1%8A%D0%B4%D0%B5%D0%B1%D0%BD%D0%BE+%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%D1%8A%D0%BD&via=Dnevnik&url=http://www.dnevnik.bg/2869168/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter'"></a></li>
		<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.dnevnik.bg%2F%2F2869168%2F+&title=%D0%A2%D1%80%D1%8A%D0%BC%D0%BF+%D1%81%D0%B5+%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0+%D0%B4%D0%B0+%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0+%D1%81%D1%8A%D0%B4%D0%B5%D0%B1%D0%BD%D0%BE+%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%D1%8A%D0%BD&summary=%D0%A1%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%D1%82%D0%B0+Lock+her+up%21+%28%D0%A2%D0%B8%D0%BA%D0%BD%D0%B5%D1%82%D0%B5+%D1%8F+%D0%B7%D0%B0%D0%B4+%D1%80%D0%B5%D1%88%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5%29+%D0%B1%D1%8F%D1%85%D0%B0+%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B5%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0+%D1%87%D0%B0%D1%81%D1%82+%D0%BE%D1%82+%D0%BC%D0%B8%D1%82%D0%B8%D0%BD%D0%B3%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%A2%D1%80%D1%8A%D0%BC%D0%BF.&source=http%3A%2F%2Fwww.dnevnik.bg%2F" target="_blank" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });"></a>
			</li>
		<li style="float: left; line-height: 16px; height: 16px; overflow: hidden; list-style-type: none; padding: 14px 0px 0 0; display: block; *display: none;">
			<g:plusone size="small"></g:plusone>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li class="fblike">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dnevnik.bg%2F2869168%2F&amp;locale=en_US&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe>
		</li>

	</ul>
	
				
				
				<div class="who">
						От <strong>Дневник</strong>
						
				</div>
			</div>
			
		<div class="lastmod "  >
		<div class="left">
			Последна промяна в 18:14 на 22  ное 2016, 368 прочитания, <a href="#comments">13 коментара</a>
		</div>
		<div class="right">
			<div class="print"><a href="?print=1" target="_blank" title="Версия за печат"><span>версия за печат</span></a></div>
			<div class="txtbig"><a href="javascript:void(0);" onclick="resize(1, this);"><span>уголемяване на текст</span></a></div>
			<div class="txtmini"><a href="javascript:void(0);" onclick="resize(0, this);"><span>смаляване на текст</span></a></div>			
		</div>
		<div style="clear:both;"></div>
		</div>
			
			<div class="article">
				
				
	<div class="extras">
		
		<div class="gallery" id="storyGal1" style="display: none;">
			<img alt="Келиан Конуей" title="Келиан Конуей" src="/shimg/zx450y250_2869166.jpg" />
			
			<p> Келиан Конуей<br/><em> </em></p>
			<p><img src="/i/uragan/img/source-reuters.gif" alt="Reuters"  /></p>
		</div>
	</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
				
				<div class="extras left topiclinks">
		<div class="extraHead Tlm"><img alt="По темата" src="/i/uragan/icons/a_theme.gif"/></div>
		<div class="infobox"><p><a href="/sviat/2016/11/13/2862507_klintun_obvini_direktora_na_fbr_za_zagubata_si/" title="Клинтън обвини директора на ФБР за загубата си" onclick="articleRelLinks(event, 1, '/sviat/2016/11/13/2862507_klintun_obvini_direktora_na_fbr_za_zagubata_si/', 'ArticleLinksTemata')">Клинтън обвини директора на ФБР за загубата си</a> -  13&nbsp;ное</p><p><a href="/sviat/2016/11/06/2858157_fbr_ne_otkri_za_klintun_nishto_neredno_v_novite_imeili/" title="ФБР не откри за Клинтън нищо нередно в новите имейли" onclick="articleRelLinks(event, 2, '/sviat/2016/11/06/2858157_fbr_ne_otkri_za_klintun_nishto_neredno_v_novite_imeili/', 'ArticleLinksTemata')">ФБР не откри за Клинтън нищо нередно в новите имейли</a> -  06&nbsp;ное</p><p><a href="/sviat/2016/11/02/2855462_fondaciiata_klintun_-_blagotvoritelnost_i_konflikt_na/" title="Фондацията &quot;Клинтън&quot; - благотворителност и конфликт на интереси" onclick="articleRelLinks(event, 3, '/sviat/2016/11/02/2855462_fondaciiata_klintun_-_blagotvoritelnost_i_konflikt_na/', 'ArticleLinksTemata')">Фондацията "Клинтън" - благотворителност и конфликт на интереси</a> -  02&nbsp;ное</p></div>
	</div>
				<div class="story">Доналд Тръмп, който бе превърнал в лайтмотив на кампанията си заканата, че ако стане президент, ще преследва съдебно Хилъри Клинтън за използването на частен сървър за електронната си поща, както и за дейността на семейната ѝ фондация, се отказва от започването на разследване.<br /><br />Това съобщи телевизионният канал MSNBC в репортаж, който не бе оспорван от Келиан Конуей, една от най-приближените до новоизбрания държавен глава съветнички.<br /><br />Скандиранията <em>Lock her up! </em>(Тикнете я зад решетките) бяха станали неизменна част от митингите на Тръмп. За мнозина негови симпатизанти тя бе олицетворение на "корумпирания Вашингтон" и статуквото, което милиардерът обещава да разбие, включително с назначаването на специален прокурор за Клинтън.<br /><br />"Хилъри Клинтън все още трябва да осъзнае, че мнозинството американци не я смятат за честен човек, на когото да се доверят, но ако Доналд Тръмп може да ѝ помогне да се излекува (от загубата), вероятно това е нещо добро", каза Конуей в предаването Morning Joe.<br /><br />Конгресът във Вашингтон може да проведе собствено разследване без са се съобразява с президента Тръмп. Джейсън Чафец, републиканският ръководител на влиятелната Комисия за надзор и реформиране на управлението, обещава да продължи с разследване за това как Клинтън е използвала частна поща, докато бе държавен секретар на САЩ.<br /><br />"Когато избраният президент, който в момента ръководи и партията, ти казва дори преди да е встъпил в длъжност, че не желае подобно преследване, той изпраща много силен сигнал - като тон и като съдържание - към членовете", обясни Конуей за MSNBC.<br /><br />"В момента той мисли за много различни неща, докато се подготвя да стане президент на Съединените щати, и неща, които звучат като предизборна кампания, не са сред тях", добави тя.</div><br />
				
				
				
				
				
				
				
				
				
				
				
	<div class="storyInnerBox">
		<h3><a href="/sviat" title="Още от Свят">Още от Свят</a></h3>
		<ul>
	
	<li >
		<a href="/evropa/2016/11/22/2869169_dvete_nai-golemi_partiini_grupi_v_ep_poiskaha/?ref=substory" title="Двете най-големи партийни групи в ЕП поискаха замразяване на преговорите с Турция" >
				<img  src="/shimg/zx110x60_2869174.jpg" border="0" alt="Двете най-големи партийни групи в ЕП поискаха замразяване на преговорите с Турция" title="Двете най-големи партийни групи в ЕП поискаха замразяване на преговорите с Турция"/></a>
		<h4><a href="/evropa/2016/11/22/2869169_dvete_nai-golemi_partiini_grupi_v_ep_poiskaha/?ref=substory" title="Двете най-големи партийни групи в ЕП поискаха замразяване на преговорите с Турция" onclick="articleRelLinks(event, 1, '/evropa/2016/11/22/2869169_dvete_nai-golemi_partiini_grupi_v_ep_poiskaha/?ref=substory', 'MoreFromRubric')">Двете най-големи партийни групи в ЕП поискаха замразяване на преговорите с Турция</a></h4>
	</li>
	
	<li >
		<a href="/sviat/2016/11/22/2869150_naidjul_faraj_shte_e_chudesen_poslanik_v_sasht/?ref=substory" title="Найджъл Фараж ще е чудесен посланик в САЩ, коментира Тръмп" >
				<img  src="/shimg/zx110x60_2869149.jpg" border="0" alt="Найджъл Фараж ще е чудесен посланик в САЩ, коментира Тръмп" title="Найджъл Фараж ще е чудесен посланик в САЩ, коментира Тръмп"/></a>
		<h4><a href="/sviat/2016/11/22/2869150_naidjul_faraj_shte_e_chudesen_poslanik_v_sasht/?ref=substory" title="Найджъл Фараж ще е чудесен посланик в САЩ, коментира Тръмп" onclick="articleRelLinks(event, 2, '/sviat/2016/11/22/2869150_naidjul_faraj_shte_e_chudesen_poslanik_v_sasht/?ref=substory', 'MoreFromRubric')">Найджъл Фараж ще е чудесен посланик в САЩ, коментира Тръмп</a></h4>
	</li>
	
	<li >
		<a href="/sviat/2016/11/22/2868865_v_slovakiia_na_politicheskata_scena_izleze_otkroveno/?ref=substory" title="В Словакия на политическата сцена излезе откровено неонацистка партия" >
				<img  src="/shimg/zx110x60_2718021.jpg" border="0" alt="В Словакия на политическата сцена излезе откровено неонацистка партия" title="В Словакия на политическата сцена излезе откровено неонацистка партия"/></a>
		<h4><a href="/sviat/2016/11/22/2868865_v_slovakiia_na_politicheskata_scena_izleze_otkroveno/?ref=substory" title="В Словакия на политическата сцена излезе откровено неонацистка партия" onclick="articleRelLinks(event, 3, '/sviat/2016/11/22/2868865_v_slovakiia_na_politicheskata_scena_izleze_otkroveno/?ref=substory', 'MoreFromRubric')">В Словакия на политическата сцена излезе откровено неонацистка партия</a></h4>
	</li>
	
	<li class="noMargin">
		<a href="/sviat/2016/11/22/2868973_putin_shte_otlagame_maksimalno_otmianata_na/?ref=substory" title="Путин: Ще отлагаме максимално отмяната на контрасанкциите" >
				<img  src="/shimg/zx110x60_2868995.jpg" border="0" alt="Путин: Ще отлагаме максимално отмяната на контрасанкциите" title="Путин: Ще отлагаме максимално отмяната на контрасанкциите"/></a>
		<h4><a href="/sviat/2016/11/22/2868973_putin_shte_otlagame_maksimalno_otmianata_na/?ref=substory" title="Путин: Ще отлагаме максимално отмяната на контрасанкциите" onclick="articleRelLinks(event, 4, '/sviat/2016/11/22/2868973_putin_shte_otlagame_maksimalno_otmianata_na/?ref=substory', 'MoreFromRubric')">Путин: Ще отлагаме максимално отмяната на контрасанкциите</a></h4>
	</li>
	
		</ul>
	</div>
	
				
			<!-- banner branding -->
		
				
	<ul class="dnkShare">
		<li class="reccomend recbottom" id="reccomend2"><script type="text/javascript">showvoteform(2869168, 0, ['reccomend', 'reccomend2']);</script></li>
		<li class="email"><a href="/show/sendto.php?storyid=2869168" title="Споделяне на статията по email">Email</a></li>
		<li class="gsrow1share">
			<script>function fbs_click() {
						u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
							}</script>
			<a class="facebook" href="http://www.facebook.com/share.php?u=http://www.dnevnik.bg/2869168/" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click();" title="Споделяне във Facebook" target="_blank">Facebook</a></li>
		<li class="gsrow1share"><a class="twitter" href="http://twitter.com/share?text=%D0%A2%D1%80%D1%8A%D0%BC%D0%BF+%D1%81%D0%B5+%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0+%D0%B4%D0%B0+%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0+%D1%81%D1%8A%D0%B4%D0%B5%D0%B1%D0%BD%D0%BE+%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%D1%8A%D0%BD&via=Dnevnik&url=http://www.dnevnik.bg/2869168/" target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
		<li class="dice"><a href="http://www.dnevnik.bg/random/" title="Случайна статия в Дневник от последните 24 часа">Зарче</a></li>
	</ul>
	
				<div style="clear:both;"></div>
			</div>
			
	<div class="aFilter">
		<strong>Етикети</strong>
		<div class="aFilterHolder"><label for="17926"><input type="checkbox" name="afilter" value="Доналд Тръмп" id="17926"/> Доналд Тръмп</label> <label for="13426"><input type="checkbox" name="afilter" value="разследване" id="13426"/> разследване</label> <label for="77789"><input type="checkbox" name="afilter" value="Хилъри Клинтън" id="77789"/> Хилъри Клинтън</label>
		</div>
		<div class="aFilterButton"><div class="click"><a href="javascript:void(0);" onclick="uraganMiniSearch();" title="Търсене по избраните ключови думи"><img src="/i/uragan/img/click_search_small.gif" alt="Търсене по избраните ключови думи" />Търсене</a></div></div>
	</div>
			
			
			<div style="clear:both;"></div>
			<div class="stryban468">
		<!-- /149508300/Dnevnik.bg_News_World_468x60 -->
		<div id='div-gpt-ad-1435661224194-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-5'); });
		</script>
		</div>
	</div>
			
		</div>

		<div class="rightCol">
			
		
		
		
		<div class="news"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
		<div id='div-gpt-ad-1435661224194-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-3'); });
		</script>
		</div>
	</div>
	
		<div class="news newsborder Tm">
			
      <div class="hslice fl" id="slice_filter">
				<span class="title entry-title">Филтър</span>
				<div class="entry-content">
					<ul class="buttons">
						<li class="active"><a href="javascript: void(0);" id="Uragan1" onclick="return megakareChageTab(this, 'latest&', '');" title="Последни новини">Ново</a></li>
						<li ><a href="javascript: void(0);" id="Uragan2" onclick="return megakareChageTab(this, 'fpmostcommented', '');" title="Най-коментирани новини">Коментирано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan3" onclick="return megakareChageTab(this, 'fpmostviewed', '');" title="Най-четени новини">Четено</a></li>
						<li ><a href="javascript: void(0);" id="Uragan4" onclick="return megakareChageTab(this, 'fpmostrecomended', '');" title="Най-препоръчваните новини">Препоръчано</a></li>
						<li ><a href="javascript: void(0);" id="Uragan5" onclick="return megakareChageTab(this, 'megabips', '');" title="">Бип</a></li>
					</ul>
					<span id="uraganMegaHolder">
		<ul class="filter">
	<li ><span><em>18:30</em></span>  <h3><a href="/evropa/2016/11/22/2869169_dvete_nai-golemi_partiini_grupi_v_ep_poiskaha/" title="Двете най-големи партийни групи в ЕП поискаха замразяване на преговорите с Турция" >Двете най-големи партийни групи в ЕП поискаха замразяване на преговорите с Турция</a></h3></li><li ><span><em>18:12</em></span>  <h3><a href="/poll/?pollid=7023" title="Кой има най-голяма заслуга за художествената гимнастика в България?" >Кой има най-голяма заслуга за художествената гимнастика в България?</a></h3></li><li ><span><em>18:11</em></span>  <h3><a href="/sviat/2016/11/22/2869168_trump_se_otkaza_da_presledva_sudebno_klintun/" title="Тръмп се отказа да преследва съдебно Клинтън" >Тръмп се отказа да преследва съдебно Клинтън</a><div class="strycomments"><a href="/sviat/2016/11/22/2869168_trump_se_otkaza_da_presledva_sudebno_klintun/#comments" title="Коментари към статията" >11&nbsp;коментара</a></div></h3></li><li ><span><em>18:10</em></span>  <h3><a href="/bulgaria/2016/11/22/2869167_gerb_obviniha_bsp_che_shte_im_provaliat_programata_za/" title="ГЕРБ обвиниха БСП, че ще им провалят програмата за саниране" >ГЕРБ обвиниха БСП, че ще им провалят програмата за саниране</a><div class="strycomments"><a href="/bulgaria/2016/11/22/2869167_gerb_obviniha_bsp_che_shte_im_provaliat_programata_za/#comments" title="Коментари към статията" >9&nbsp;коментара</a></div></h3></li><li class="hide"><span><em>17:56</em></span>  <h3><a href="/zelen/bioraznoobrazie/2016/11/22/2869146_stai_za_priroda_shte_otkriiat_v_57_uchilishta/" title="&quot;Стаи за природа&quot; ще открият в 57 училища" >"Стаи за природа" ще открият в 57 училища</a></h3></li></ul></span>
				</div>
				<a rel="feedurl" href="/?ajaxobj=megakare&slicerequest=1" style="display: none;"></a>
				<a rel="entry-content" href="/?ajaxobj=megakare&slicerequest=1" style="display:none;"></a>
				<div class="clear"></div>
			</div>
			
		</div>
		<div class="clear"></div>
		<div id="prArticle">
			
		<!-- /149508300/Dnevnik.bg_PRArticle_10x50 -->
		<div id='div-gpt-ad-1448624428039-13' style='height: 0'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448624428039-13'); });
		</script>
		</div>
	
		</div>
		
		
	
		
		
		
		<!-- /149508300/Dnevnik.bg_News_World_Widget_300x350 -->
		<div id='div-gpt-ad-1435661224194-9'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-9'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_News_World_Widget_300x300 -->
		<div id='div-gpt-ad-1435661224194-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-8'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_2ndLink_300x351 -->
		<div id='div-gpt-ad-1435321728009-11'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-11'); });
		</script>
		</div>
	
		
		<!-- /149508300/Dnevnik.bg_Widget_Sled5_3rdLink_300x352 -->
		<div id='div-gpt-ad-1435321728009-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435321728009-12'); });
		</script>
		</div>
	
		
		<div class="news noborder" style="padding: 20px 0 0 0;">
		<span class="title">
			<a href="http://www.capital.bg/">От Капитал</a>
		</span>
			<iframe scrolling="no" height="370px" frameborder="0" src="http://www.capital.bg/embed/YToxOntzOjQ6InBhZ2UiO3M6NToic3ZpYXQiO30=/www.dnevnik.bg"></iframe>
		</div>
	
		
		<div class="news noborder" style="margin-top: 20px;">
			<span class="title"><a href="http://www.karieri.bg/obiavi_za_rabota/?source=dnevnik.bg">Обяви за работа от Кариери </a></span>
			
			<div style="width:300px; float: left; height: 350px;">
				<iframe scrolling="no" height="350px" frameborder="0" src="http://www.karieri.bg/widget.php?banpage=626"></iframe>
			</div>
			<div class="clear"></div>
			
		</div>
		
		<div class="clear"></div>
		
		
		<!-- banner SponsoredLink_120x60 2 -->
	
		
		
	
		
		<div class="news Tm">
			
		</div>
		<div class="clear"></div>
		
		
		<div class="clear"></div>
		<div class="articleRSS">
			<div class="whatisRSS"><a href="/service/rss/" title="Какво е RSS емисия и как да се абонирам за нея">Какво е RSS?</a></div>
			<a href="/rss/?rubrid=1658">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за статиите от Свят" title="RSS емисия за статиите от Свят"/>
			</a>
			<span>
				<a href="/rss/?rubrid=1658">Емисия за статиите от Свят</a>
			</span>
			<div class="clear"></div>
			<a href="/rss/comments/?rubrid=1658">
				<img src="/i/uragan/img/rss.gif" alt="RSS емисия за коментари на статии от Свят" title="RSS емисия за коментари на статии от Свят"/>
			</a>
			<span class="topbrd">
				<a href="/rssc/comments/?rubrid=1658">Емисия за коментари на статии от Свят</a>
			</span>
		</div>
		
		
		<div class="news Tm" id="ad300x250_2"><span class="title"><a href="http://www.economedia.bg/onlineads/prices.php">Реклама</a></span>
		<!-- /149508300/Dnevnik.bg_News_World_2nd_300x250 -->
		<div id='div-gpt-ad-1435661224194-4' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-4'); });
		</script>
		</div>
	</div>
	
	
		</div>
		
	</div>
	
		<div class="row TopP">
			<table align="center" class="onionhead">
				<tr>
					<td>
						<div class="click">
							<a id="topbutton" href="#"><img src="/i/uragan/img/homearrw.gif" alt="Към началото" />Към началото</a>
						</div>
					</td>
				</tr>
			</table>
		</div>	
		
		
	<div class="row">
		<ul class="footMenu">
			<li><a href="http://www.dnevnik.bg/print/" title="Архив на вестник Дневник">Вестникът</a></li>
			<li><a href="/service/advertising/" title="За реклама в www.dnevnik.bg">Реклама</a></li>
			<li><a href="/service/contacts/" title="За контакти">Екип</a></li>
			<li><a href="/service/rss/" title="Четете новините по RSS">RSS</a></li>
			<li><a href="/service/newsletters/" title="Бюлетини на Дневник">Бюлетини</a></li>
			<li><a href="/search/" title="Търсене в www.dnevnik.bg">Търсене</a></li>
			<li><a href="/service/mobidnevnik/" title="www.dnevnik.bg е оптимизиран за мобилни устройства">Мобилен</a></li>
			<li><a href="/nov5.2/live.html" title="Платформа за журналистика в реално време">L!VE</a></li>
			<li><a href="/service/report/">Доклад за проблем</a></li>
			<li><a href="/service/faq/">Помощ</a></li>
			<li class="hide dnkNov"><a href="/nov/" title="Промените в dnevnik.bg">Ново</a></li>
			</li>
		</ul>
	</div>
	<div class="row bottomlinks">
		
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
	</div>
	
		<div class="row">
			<div class="footer">
				
				<div class="socMediaDnkHld">
					<ul class="socMediaDnk">
						<li class="mobi"><a href="http://www.dnevnik.bg/sviat/2016/11/22/2869168_trump_se_otkaza_da_presledva_sudebno_klintun/?ref=rss&sitever=m" rel="nofollow"> Към мобилната версия на сайта</a></li>
						<li class="fb"><a href="http://www.facebook.com/#!/dnevnik" title="Дневник във Facebook">Facebook</a></li>
						<li class="twt"><a href="http://www.twitter.com/dnevnik" title="Дневник в twitter">Twitter</a></li>
						<li class="gplus"><a href="https://plus.google.com/112051113315926295145?prsrc=3" title="Дневник в Google+">Google+</a></li>
					</ul>
				</div>
				<a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Дневник спазва етичния кодекс на българските медии">Дневник спазва етичния кодекс на българските медии.</a><br/> &copy; 2001 – 2016 Икономедиа АД съгласно <a href="http://economedia.bg/terms.php" target="_blank">Общи условия</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> за ползване. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка на <a href="http://www.economedia.bg/" target="_blank">Икономедиа</a> + дизайн на <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2016 Associated Press и Reuters. Всички права запазени.<br />
				Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com/" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
			</div>
			<div class="counter">
				
<!- NACHALO NA TYXO.BG BROYACH -->
<a href="http://www.tyxo.bg/?8564" title="Tyxo.bg counter" target="_blank"><script language=JavaScript>
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/8564?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="http://cnt.tyxo.bg/8564" width=80 height=15 border=0 alt="Tyxo.bg counter" /></noscript></a>
<!- KRAI NA TYXO.BG BROYACH -->

				
			</div>
		</div>
		<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Dnevnik.bg_News_World_TopLayer_banner -->
		<div id='div-gpt-ad-1435661224194-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-1'); });
		</script>
		</div>
	</div></div>
		<div class="clear"></div>
	</div>
	</div>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1277", 
		url: "http://www.dnevnik.bg/http://www.dnevnik.bg/sviat/2016/11/22/2869168_trump_se_otkaza_da_presledva_sudebno_klintun/", 
		title: "Тръмп се отказа да преследва съдебно Клинтън", 
		pubdate: "2016-11-22 18:11", 
		authors: "Дневник", 
		sections: "Свят", 
		tags: "разследване, Доналд Тръмп, Хилъри Клинтън", 
		comments: "13" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		<!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
		
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Свят'; //Configure this to your existing Section logic
    _sf_async_config.authors = 'Дневник'; //Configure this to your existing Author Logic
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
		loadChartbeat : function() { 
			oldonload(); 
			loadChartbeat(); 
		};
    })();
	</script>
	
		
		
		<!-- /149508300/Dnevnik.bg_InnerPages_NativeAd_Filter_10x20 -->
		<div id='div-gpt-ad-1434552855466-2' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434552855466-2'); });
		</script>
		</div>
	
		
		
	</body>
	</html>
	
	
	