<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Свят | В Белия дом ще има рокади и специален щаб заради &quot;руското разследване&quot; - Dnevnik.bg</title>
		
        <meta charset="utf-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Съюзниците и съветниците на Тръмп отбелязват, че историите за Русия и &quot;руските разследвания&quot; вече са част от ежедневния дебат в обществото, а Белият дом се е оказал неподготвен, за да се справи с тях." />

        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/sviat/2017/05/29/2979296_v_beliia_dom_shte_ima_rokadi_i_specialen_shtab_zaradi/?ref=rss" />
		<meta name="twitter:title" content="В Белия дом ще има рокади и специален щаб заради &quot;руското разследване&quot;" />
		<meta name="twitter:description" content="Съюзниците и съветниците на Тръмп отбелязват, че историите за Русия и &quot;руските разследвания&quot; вече са част от ежедневния дебат в обществото, а Белият дом се е оказал неподготвен, за да се справи с тях." />
		<meta name="twitter:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2979299.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
                <meta property="og:title" content="В Белия дом ще има рокади и специален щаб заради &quot;руското разследване&quot;" />
                <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/sviat/2017/05/29/2979296_v_beliia_dom_shte_ima_rokadi_i_specialen_shtab_zaradi/?ref=rss" />
                <meta property="og:description" content="Съюзниците и съветниците на Тръмп отбелязват, че историите за Русия и &quot;руските разследвания&quot; вече са част от ежедневния дебат в обществото, а Белият дом се е оказал неподготвен, за да се справи с тях." />
                        <meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2979299.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
                <meta property="fb:app_id" content="433554340074197" />
                        		<link rel="canonical" href="http://www.dnevnik.bg/sviat/2017/05/29/2979296_v_beliia_dom_shte_ima_rokadi_i_specialen_shtab_zaradi/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/sviat/2017/05/29/2979296_v_beliia_dom_shte_ima_rokadi_i_specialen_shtab_zaradi/?device_view=mobile" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																					<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=37" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="http://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('http://' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-179').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik.bg_News_World_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435661224194-3').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1085, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [728, 90], [780, 800]])
                                                        .addSize([0, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_btf', [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]], 'div-gpt-ad-1486549213202-180').defineSizeMapping(slotMapping4).addService(googletag.pubads());
                    var slotMapping5 = googletag.sizeMapping()
                                .addSize([1085, 0], [[468, 60], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_end', [[468, 60], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-181').defineSizeMapping(slotMapping5).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_world_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-176').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_world_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-177').addService(googletag.pubads());
                    var slotMapping9 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-182').defineSizeMapping(slotMapping9).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '2979296');
                                    googletag.pubads().setTargeting('rubr_id', ['1658', '103879']);
                                    googletag.pubads().setTargeting('keywords', ['/sviat','джаред','къшнър','доналд','тръмп','бил','клинтън','русия','белия','дом','има','рокади','специален','щаб','заради','"руското','разследване"','съюзниците','съветниците','отбелязват','историите','"руските']);
                        
        
                                    googletag.pubads().setTargeting('content', 'articles');
    
                
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story">
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-179");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class="active"
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                </nav>
                <nav>
                    <a href="/sled5/"
                       class=""
                       title="След 5">След 5</a>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (9)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (35)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="http://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            
            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="2979296">
    <div class="main-content article-top">
        <div class="content">
            <h1>В Белия дом ще има рокади и специален щаб заради &quot;руското разследване&quot;</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%92+%D0%91%D0%B5%D0%BB%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D1%89%D0%B5+%D0%B8%D0%BC%D0%B0+%D1%80%D0%BE%D0%BA%D0%B0%D0%B4%D0%B8+%D0%B8+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD+%D1%89%D0%B0%D0%B1+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%22%D1%80%D1%83%D1%81%D0%BA%D0%BE%D1%82%D0%BE+%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%22&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%92+%D0%91%D0%B5%D0%BB%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D1%89%D0%B5+%D0%B8%D0%BC%D0%B0+%D1%80%D0%BE%D0%BA%D0%B0%D0%B4%D0%B8+%D0%B8+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD+%D1%89%D0%B0%D0%B1+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%22%D1%80%D1%83%D1%81%D0%BA%D0%BE%D1%82%D0%BE+%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%22+http%3A%2F%2Fwww.dnevnik.bg%2F2979296" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit">Сподели</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" class="google-plus" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" class="linkedin" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;В Белия дом ще има рокади и специален щаб заради &quot;руското разследване&quot;&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" class="email">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2017-05-29T12:33">12:33, 29 май 17</time>, <i class="i i-seen"></i> 330
                        </div>
                    </li>
                    
                    <li>
                        <a href="#comments-wrapper" class="comments">8</a>
                    </li>
                </ul>
                
                <div class="article-content">
                    
                            <figure>
        <div class="thumb">
            <img alt="" src="/shimg/zx860y484_2979299.jpg" />
                                                                <p class="copy">&copy; Kevin Lamarque, Reuters</p>
                                </div>
                <figcaption>
                        <p>Според източници от Белия дом е под въпрос каква роля трябва да заема зетят на американския президент Джаред Къшнър в администрацията.</p>
                                </figcaption>
            </figure>
<br /><br />

                                            <p>Екипът на американския президент Доналд Тръмп обсъжда промени и създаване на ядро, посветено на всички твърдения за връзките между хора от обкръжението му и Русия, пишат в. "Вашингтон пост" и други американски издания.</p><br /><p>Съюзниците и съветниците на Тръмп отбелязват, че историите за Русия и <a href="http://www.dnevnik.bg/sviat/2017/05/18/2973960_devet_vuprosa_za_ruskite_razsledvaniia_v_sasht/" target="_blank">"руските разследвания"</a> вече са част от ежедневния дебат в обществото, а Белият дом се е оказал неподготвен, за да се справи с тях. Обсъжда се изграждането на екип от юристи и съветници по политики и комуникация по модел от времето на Бил Клинтън, създаден като отделна структура, за да се справи с кризата, отприщена от скандала с Моника Люински.</p><br /><p>Някои от приближените на президента го подтикват и по-често да свиква митинги, подобни на тези от предизборната му кампания, за да общува с американците без посредничеството на медиите, или често да се обръща към гражданите на живо във фейсбук. Причината е, че "традиционните начини на общуване не работят за него", казва един от съветниците, цитиран от "Вашингтон пост", и добавя, че Тръмп трябва да се среща с <a href="http://www.dnevnik.bg/sviat/2017/05/23/2975788_vupreki_skandalite_privurjenicite_na_trump_go_vijdat/" target="_blank">привърженици</a> "възможно най-често".</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-180");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Тръмп неведнъж е изразявал недоволство и от начина, по който посланията на сегашния му екип биват тълкувани от медиите. По време на деветдневното посещение на Тръмп в Европа, Израел и Саудитска Арабия лица от близкото обкръжение на президента са се срещали, за да обсъдят евентуални рокади, които биха подобрили ситуацията. Сред тях са главният стратег Стивън Банън, съветникът и зет на държавния глава Джаред Къшнър и началникът на кабинета му Райнс Прибъс, твърди "Вашингтон пост".</p><br /><p>Източници на изданието твърдят, че са водени разговори за това Прибъс да бъде назначен за посланик в Гърция (откъдето са и корените на майка му), но представител на Белия дом отхвърли тези твърдения. Възможно е говорителят на Белия дом Шон Спайсър да бъде назначен на друга позиция и повече да не дава ежедневни брифинги за работата на президента. Спайсър често е на прицела на пародийни програми и е обект на подигравки <a href="http://www.dnevnik.bg/sviat/2017/04/12/2952207_beliiat_dom_se_izvini_sled_tvurdenie_che_hitler_ne_e/" target="_blank">заради свои коментари</a>. Обсъжда се и вариант на Кори Левандовски, който беше уволнен като шеф на кампанията и заместен от Пол Манафорт (също <a href="http://www.dnevnik.bg/sviat/2016/08/17/2812697_trump_smeni_rukovoditelia_na_predizborniia_si_shtab/" target="_blank">сменен по-късно</a>), да се даде по-значителна роля в защитата на Тръмп, пише "Вашингтон пост".</p><br /><h2>Какво ще стане с Джаред Къшнър</h2><br /><p>Особено чувствителен в Белия дом е въпросът каква роля трябва да продължи да играе Къшнър, чиито действия се наблюдават с нарастващ интерес от ФБР в хода на "<a href="http://www.dnevnik.bg/sviat/2017/05/18/2973940_kongresmen_vodesht_ruskoto_razsledvane_napuska_posta_si/" target="_blank">руското разследване</a>" за намеса в президентските избори.<br />Миналата седмица вестникът съобщи, че Къшнър и руският посланик Сергей Кисляк <a href="http://www.dnevnik.bg/sviat/2017/05/26/2978089_zetiat_na_trump_e_vuv_fokusa_na_ruskoto_razsledvane/" target="_blank">са обсъждали възможността</a> да се създаде таен канал за комуникация между екипа на Тръмп, отговарящ за приемането на президентската власт, и Кремъл. В резултат някои съветници в Белия дом вече обсъждат помежду си възможността Къшнър да получи друга позиция с по-малка тежест или да си вземе отпуск поне докато предполагаемите връзки в Русия не спрат да бъдат във фокуса на общественото внимание.</p><br /><p>В неделя обаче президентът застана зад Къшнър и отхвърли твърденията, че той се е опитвал да създаде таен канал за връзка с Кремъл. "Според мен много от информациите, които изтичат от Белия дом, са лъжи, изфабрикувани от медиите, създаващи фалшиви новини", написа Тръмп в туитър. В изявление, публикувано от "Ню Йорк таймс", той обяви, че има "пълно доверие" в Къшнър, който "върши чудесна работа за страната". "Освен това, което е по-важно, е и много добър човек", добавя държавният глава.</p><br /><p>Малко след коментарите на Тръмп в социалната мрежа обаче министърът на вътрешната сигурност Джон Кели, без да коментира случая на Къшнър, определи възможността за таен канал като "добро нещо", особено ако става дума за Русия. "Според мен е както нормално, така и приемливо," каза той в интервю за телевизия Ей Би Си. "Всякакъв начин за комуникация с хора и особено организации, които вероятно не са особено приятелски настроени към нас, е добър."</p><br /><p>Кели настоя, че няма нищо странно в опитите да се изгради връзка с Русия, преди Тръмп да влезе в Белия дом. Според някои американски издания обаче подобни опити противоречат на практиката само действащият държавен глава да отговаря за външната политика до деня на предаване на властта.</p>
                    
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/prezidentut_trump/">Президентът Тръмп (396)</a>          </nav>
    </div>
</div>
                </div>
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%92+%D0%91%D0%B5%D0%BB%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D1%89%D0%B5+%D0%B8%D0%BC%D0%B0+%D1%80%D0%BE%D0%BA%D0%B0%D0%B4%D0%B8+%D0%B8+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD+%D1%89%D0%B0%D0%B1+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%22%D1%80%D1%83%D1%81%D0%BA%D0%BE%D1%82%D0%BE+%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%22&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%92+%D0%91%D0%B5%D0%BB%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D1%89%D0%B5+%D0%B8%D0%BC%D0%B0+%D1%80%D0%BE%D0%BA%D0%B0%D0%B4%D0%B8+%D0%B8+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD+%D1%89%D0%B0%D0%B1+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%22%D1%80%D1%83%D1%81%D0%BA%D0%BE%D1%82%D0%BE+%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%22+http%3A%2F%2Fwww.dnevnik.bg%2F2979296" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit">Сподели</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" class="google-plus" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" class="linkedin" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;В Белия дом ще има рокади и специален щаб заради &quot;руското разследване&quot;&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F2979296" class="email">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%94%D0%B6%D0%B0%D1%80%D0%B5%D0%B4%20%D0%9A%D1%8A%D1%88%D0%BD%D1%8A%D1%80/3">Джаред Къшнър</a>
    </li><li>
    <a href="/search/%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D1%8A%D0%BC%D0%BF/3">Доналд Тръмп</a>
    </li><li>
    <a href="/search/%D0%91%D0%B8%D0%BB%20%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%D1%8A%D0%BD/3">Бил Клинтън</a>
    </li><li>
    <a href="/search/%D0%A0%D1%83%D1%81%D0%B8%D1%8F/3">Русия</a>
    </li>        </ul>
    </div>
</div>
                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>8</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>
            
            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/sviat/2017/05/26/2978089_zetiat_na_trump_e_vuv_fokusa_na_ruskoto_razsledvane/" title="Зетят на Тръмп е във фокуса на &quot;руското разследване&quot;, пише &quot;Вашингтон пост&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/sviat/2017/05/26/2978089_zetiat_na_trump_e_vuv_fokusa_na_ruskoto_razsledvane/', 'eventValue': '1' });">Зетят на Тръмп е във фокуса на &quot;руското разследване&quot;, пише &quot;Вашингтон пост&quot;</a></h4></li><li><h4><a href="/sviat/2017/05/20/2974961_lavrov_otreche_da_e_obsujdal_s_trump_uvolnenieto_na/" title="Лавров отрече да е обсъждал с Тръмп уволнението на Коми" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/sviat/2017/05/20/2974961_lavrov_otreche_da_e_obsujdal_s_trump_uvolnenieto_na/', 'eventValue': '2' });">Лавров отрече да е обсъждал с Тръмп уволнението на Коми</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/05/29/2979275_tretoto_pokolenie_kenedi_i_zashto_sasht_otbeliazvat/" title="Третото поколение Кенеди и защо САЩ отбелязват 100 години от рождението на JFK">
                <img src="/shimg/zx300y169_2979276.jpg" alt="Третото поколение Кенеди и защо САЩ отбелязват 100 години от рождението на JFK" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/05/29/2979275_tretoto_pokolenie_kenedi_i_zashto_sasht_otbeliazvat/" title="Третото поколение Кенеди и защо САЩ отбелязват 100 години от рождението на JFK">Третото поколение Кенеди и защо САЩ отбелязват 100 години от рождението на JFK</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-29T12:01">12:01, 29 май 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/05/29/2979275_tretoto_pokolenie_kenedi_i_zashto_sasht_otbeliazvat/#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2017/05/29/2979256_i_mjusjulmanite_veche_shvashtat_che_neshto_ne_e_nared/" title="И мюсюлманите вече схващат, че нещо не е наред">
                <img src="/shimg/zx300y169_2979259.jpg" alt="И мюсюлманите вече схващат, че нещо не е наред" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/analizi/2017/05/29/2979256_i_mjusjulmanite_veche_shvashtat_che_neshto_ne_e_nared/" title="И мюсюлманите вече схващат, че нещо не е наред">И мюсюлманите вече схващат, че нещо не е наред</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-29T11:33">11:33, 29 май 17</time> / 
        <a href="/analizi/">Анализи</a>
            <a href="/analizi/2017/05/29/2979256_i_mjusjulmanite_veche_shvashtat_che_neshto_ne_e_nared/#comments"><i class='i i-com'></i> 30</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/05/29/2979234_po_zaruka_na_erdogan_-_arena_izchezna_ot_imeto_na/" title="По заръка на Ердоган - &quot;арена&quot; изчезна от името на стадиона на &quot;Галатасарай&quot;">
                <img src="/shimg/zx300y169_2979236.jpg" alt="По заръка на Ердоган - &quot;арена&quot; изчезна от името на стадиона на &quot;Галатасарай&quot;" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/05/29/2979234_po_zaruka_na_erdogan_-_arena_izchezna_ot_imeto_na/" title="По заръка на Ердоган - &quot;арена&quot; изчезна от името на стадиона на &quot;Галатасарай&quot;">По заръка на Ердоган - &quot;арена&quot; изчезна от името на стадиона на &quot;Галатасарай&quot;</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-29T11:12">11:12, 29 май 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/05/29/2979234_po_zaruka_na_erdogan_-_arena_izchezna_ot_imeto_na/#comments"><i class='i i-com'></i> 20</a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/05/28/2978114_voinata_sreshtu_zaharta_veche_vzima_jertvi/" title="Войната срещу захарта вече взима жертви">
                <img src="/shimg/zx300y169_2978115.jpg" alt="Войната срещу захарта вече взима жертви" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/05/28/2978114_voinata_sreshtu_zaharta_veche_vzima_jertvi/" title="Войната срещу захарта вече взима жертви">Войната срещу захарта вече взима жертви</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-28T15:08">15:08, 28 май 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/05/28/2978114_voinata_sreshtu_zaharta_veche_vzima_jertvi/#comments"><i class='i i-com'></i> 43</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/05/28/2979002_pametnikut_pred_ndk_shte_bude_demontiran_prez_liatoto/" title="Паметникът пред НДК ще бъде демонтиран през лятото">
                <img src="/shimg/zx300y169_2979003.jpg" alt="Паметникът пред НДК ще бъде демонтиран през лятото" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/05/28/2979002_pametnikut_pred_ndk_shte_bude_demontiran_prez_liatoto/" title="Паметникът пред НДК ще бъде демонтиран през лятото">Паметникът пред НДК ще бъде демонтиран през лятото</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-28T16:15">16:15, 28 май 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/05/28/2979002_pametnikut_pred_ndk_shte_bude_demontiran_prez_liatoto/#comments"><i class='i i-com'></i> 124</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/v_pamet/2017/05/28/2979033_pochina_pisateliat_i_jurnalist_iordan_vasilev/" title="Почина писателят и журналист Йордан Василев">
                <img src="/shimg/zx300y169_2979039.jpg" alt="Почина писателят и журналист Йордан Василев" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/v_pamet/2017/05/28/2979033_pochina_pisateliat_i_jurnalist_iordan_vasilev/" title="Почина писателят и журналист Йордан Василев">Почина писателят и журналист Йордан Василев</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-28T18:02">18:02, 28 май 17</time> / 
        <a href="/v_pamet/">В памет</a>
            <a href="/v_pamet/2017/05/28/2979033_pochina_pisateliat_i_jurnalist_iordan_vasilev/#comments"><i class='i i-com'></i> 62</a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/biznes/pazari/2017/05/29/2976755_kitai_e_lider_po_podadeni_patentni_zaiavleniia_prez/" target=_blank title="Китай е лидер по подадени патентни заявления през 2016 г.">
                <img src="/shimg/zx300y169_2976752.jpg" alt="Китай е лидер по подадени патентни заявления през 2016 г." />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/biznes/pazari/2017/05/29/2976755_kitai_e_lider_po_podadeni_patentni_zaiavleniia_prez/" target=_blank title="Китай е лидер по подадени патентни заявления през 2016 г.">Китай е лидер по подадени патентни заявления през 2016 г.</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-29T11:47">11:47, 29 май 17</time> / 
        <a href="/biznes/pazari/">Пазари</a>
            <a href="http://www.capital.bg/biznes/pazari/2017/05/29/2976755_kitai_e_lider_po_podadeni_patentni_zaiavleniia_prez/#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.bacchus.bg/mesta/2017/05/25/2977769_nezavisimiiat_shampan/" target=_blank title="Независимият Шампан">
                <img src="/shimg/zx300y169_2977783.jpg" alt="Независимият Шампан" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.bacchus.bg/mesta/2017/05/25/2977769_nezavisimiiat_shampan/" target=_blank title="Независимият Шампан">Независимият Шампан</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-25T17:16">17:16, 25 май 17</time> / 
        <a href="/mesta/">Места</a>
            <a href="http://www.bacchus.bg/mesta/2017/05/25/2977769_nezavisimiiat_shampan/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=2968729" target=_blank title="Тим Дул: MBA студентите вече не търсят само по-висока заплата, но и смисъл в кариерата си">
                <img src="/shimg/zx300y169_2977351.jpg" alt="Тим Дул: MBA студентите вече не търсят само по-висока заплата, но и смисъл в кариерата си" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=2968729" target=_blank title="Тим Дул: MBA студентите вече не търсят само по-висока заплата, но и смисъл в кариерата си">Тим Дул: MBA студентите вече не търсят само по-висока заплата, но и смисъл в кариерата си</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-05-25T14:12">14:12, 25 май 17</time> / 
        <a href="/management/">Мениджмънт</a>
            <a href="http://www.karieri.bg/show/?storyid=2968729#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>
        
        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435661224194-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>
            
            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/gradska_sreda/2017/05/29/2979284_za_10_godini_v_parij_ne_e_bila_razrushena_nito_edna/" title="За 10 години в Париж не е била разрушена нито една сграда - културна ценност">За 10 години в Париж не е била разрушена нито една сграда - културна ценност</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-05-29T12:53">12:53, 29 май 17</time> / 
        <a href="/gradska_sreda/">Градска среда</a>
            <a href="/gradska_sreda/2017/05/29/2979284_za_10_godini_v_parij_ne_e_bila_razrushena_nito_edna/#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sport/2017/05/29/2979270_bansko_shte_prieme_svetovnata_kupa_po_snoubord_v_dnite/" title="Банско ще приеме Световната купа по сноуборд в дните преди Пьончан 2018">Банско ще приеме Световната купа по сноуборд в дните преди Пьончан 2018</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-05-29T12:38">12:38, 29 май 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/05/29/2979270_bansko_shte_prieme_svetovnata_kupa_po_snoubord_v_dnite/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/05/29/2979296_v_beliia_dom_shte_ima_rokadi_i_specialen_shtab_zaradi/" title="В Белия дом ще има рокади и специален щаб заради &quot;руското разследване&quot;">В Белия дом ще има рокади и специален щаб заради &quot;руското разследване&quot;</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-05-29T12:33">12:33, 29 май 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/05/29/2979296_v_beliia_dom_shte_ima_rokadi_i_specialen_shtab_zaradi/#comments"><i class='i i-com'></i> 8</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/bulgaria/2017/05/29/2979301_sedmoklasnicite_sburkali_pri_reshavaneto_na/" title="Седмокласниците, сбъркали при решаването на сгрешената задача по математика, няма да бъдат компенсирани">Седмокласниците, сбъркали при решаването на сгрешената задача по математика, няма да бъдат компенсирани</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-05-29T12:32">12:32, 29 май 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/05/29/2979301_sedmoklasnicite_sburkali_pri_reshavaneto_na/#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/bulgaria/2017/05/29/2979268_vissh_chinovnik_otiva_na_sud_za_pokrovitelstvane_na/" title="Висш чиновник отива на съд за покровителстване на баща си, строил незаконно на плаж">Висш чиновник отива на съд за покровителстване на баща си, строил незаконно на плаж</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-05-29T12:17">12:17, 29 май 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/05/29/2979268_vissh_chinovnik_otiva_na_sud_za_pokrovitelstvane_na/#comments"><i class='i i-com'></i> 6</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-176");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-181");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (8)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="2979296" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="14214700" data-hash="MTQyMTQ3MDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/virakocha" target="_blank"><img alt="Профил на EU defender" src="http://id.capital.bg/lgavatars/11/z60_11467.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/virakocha" target="_blank">EU defender</a>
                            </h6>
                        <strong>Рейтинг: 2112</strong>
                        <time datetime="2017-05-29T12:36">12:36, 29 май 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Особено чувствителен в Белия дом е въпросът каква роля трябва да продължи да играе Къшнър, чиито действия се наблюдават с нарастващ интерес от ФБР"<br /><br />Едва ли е хубаво усещането ФБР да има нарастващ интерес към теб.</p>
                                <em class="cs">The best way to predict the future is to invent it.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14214710" data-hash="MTQyMTQ3MTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/virakocha" target="_blank"><img alt="Профил на EU defender" src="http://id.capital.bg/lgavatars/11/z60_11467.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/virakocha" target="_blank">EU defender</a>
                            </h6>
                        <strong>Рейтинг: 2112</strong>
                        <time datetime="2017-05-29T12:38">12:38, 29 май 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Малко след коментарите на Тръмп в социалната мрежа обаче министърът на вътрешната сигурност Джон Кели, без да коментира случая на Къшнър, определи възможността за таен канал като "добро нещо", особено ако става дума за Русия"<br /><br />Ето този ще изгори, за да свети Джаред.</p>
                                <em class="cs">The best way to predict the future is to invent it.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="14214721" data-hash="MTQyMTQ3MjF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/ivan_" target="_blank"><img alt="Профил на ivan_" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/ivan_" target="_blank">ivan_</a>
                            </h6>
                        <strong>Рейтинг: 3793</strong>
                        <time datetime="2017-05-29T12:42">12:42, 29 май 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Кофти за Белия дом!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="14214724" data-hash="MTQyMTQ3MjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/netfocom" target="_blank"><img alt="Профил на ironhorse" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/netfocom" target="_blank">ironhorse</a>
                            </h6>
                        <strong>Рейтинг: 1043</strong>
                        <time datetime="2017-05-29T12:43">12:43, 29 май 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тръмп побърка администрацията си.<br />Вечерта казва едно, през нощта коригира, а на сутринта е заел противоположното на казаното от вечерта.<br />За мен Тръмп осъзнава вероятността не само да бъде свален от власт, но и да отиде в затвора.</p>
                                <em class="cs">Комунизмът/социализмът, фашизмът и ислямският фундаментализъм са еднакво човеконенавистни идеологии за методично изтребване на човечеството!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="14214725" data-hash="MTQyMTQ3MjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/citoplast" target="_blank"><img alt="Профил на citoplast" src="http://id.capital.bg/lgavatars/392/z60_392557.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/citoplast" target="_blank">citoplast</a>
                            </h6>
                        <strong>Рейтинг: 3155</strong>
                        <time datetime="2017-05-29T12:43">12:43, 29 май 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Екипът на американския президент Доналд Тръмп обсъжда промени и създаване на ядро, посветено на всички твърдения за връзките между хора от обкръжението му и Русия...<br /><br />От твоето "ядро"  никой не се интересува в случая с руските връзки! Още малко и сам ще се разследва!!!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="14214737" data-hash="MTQyMTQ3Mzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/fathersiso" target="_blank"><img alt="Профил на Отец Сисой" src="http://id.capital.bg/lgavatars/49/z60_49195.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/fathersiso" target="_blank">Отец Сисой</a>
                            </h6>
                        <strong>Рейтинг: 1232</strong>
                        <time datetime="2017-05-29T12:45">12:45, 29 май 17</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Много кофти за Белия дом. Щом руснаците успяват да им се месят и да им назначат резидент, накъде върви свободният свят?</p>
                                <em class="cs">over the under</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="14214741" data-hash="MTQyMTQ3NDF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/messera" target="_blank"><img alt="Профил на Messerschmitt" src="http://id.capital.bg/lgavatars/281/z60_281673.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/messera" target="_blank">Messerschmitt</a>
                            </h6>
                        <strong>Рейтинг: 3294</strong>
                        <time datetime="2017-05-29T12:45">12:45, 29 май 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Кашата около Тръмпи става все по-гъста и.....все-повече започва да личи какъв дилетант в правенето на държавна политика е "оранжевият"</p>
                                <em class="cs">До истината се достига с познание!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="14214749" data-hash="MTQyMTQ3NDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/mititu" target="_blank"><img alt="Профил на mititu" src="http://id.capital.bg/lgavatars/352/z60_352081.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/mititu" target="_blank">mititu</a>
                            </h6>
                        <strong>Рейтинг: 727</strong>
                        <time datetime="2017-05-29T12:50">12:50, 29 май 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Все повече назрява усещането в мен че американците си направиха една хубаво харакири и избора на тоя с умрелия Гарфилд на главата :I</p>
                                <em class="cs">"Колкото повече толкова повече" Мечо ПУХ</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39751" target="_blank">Senior Auditor 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 май,  2017 до 22 юни,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39708" target="_blank">Ръководител отдел &quot;Статистически анализи и модели&quot; 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 22 май,  2017 до 05 юни,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Първа инвестиционна банка </p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39683" target="_blank">Junior Marketing Support (Digital Profile) 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 22 май,  2017 до 29 май,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The Business Institute</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39680" target="_blank">Junior Analyst 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 22 май,  2017 до 05 юни,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> First Financial Brokerage House</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-177");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-182");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                    
                    <h6><a title="Още рубрики" href="javascript:;">Още рубрики</a></h6>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/sviat/2017/05/29/2979296_v_beliia_dom_shte_ima_rokadi_i_specialen_shtab_zaradi/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="http://vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="http://vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=52"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-05-29');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
                        
            	    	</body>
</html>