<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Свят | Марката &quot;Иванка Тръмп&quot; обеща достъпен лукс, но купувачите не могат да игнорират името ѝ - Dnevnik.bg</title>
		
        <meta charset="utf-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="В крайна сметка може да се окаже, че бъдещето на &quot;Иванка Тръмп&quot; може да зависи не толкова от търговския успех, колкото от успеха на баща ѝ в Белия дом. Поне за клиентите те са едно и също." />

        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/sviat/2017/06/04/2982423_markata_ivanka_trump_obeshta_dostupen_luks_no/?ref=rss" />
		<meta name="twitter:title" content="Марката &quot;Иванка Тръмп&quot; обеща достъпен лукс, но купувачите не могат да игнорират името ѝ" />
		<meta name="twitter:description" content="В крайна сметка може да се окаже, че бъдещето на &quot;Иванка Тръмп&quot; може да зависи не толкова от търговския успех, колкото от успеха на баща ѝ в Белия дом. Поне за клиентите те са едно и също." />
		<meta name="twitter:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2982425.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Марката &quot;Иванка Тръмп&quot; обеща достъпен лукс, но купувачите не могат да игнорират името ѝ" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/sviat/2017/06/04/2982423_markata_ivanka_trump_obeshta_dostupen_luks_no/?ref=rss" />
        	        <meta property="og:description" content="В крайна сметка може да се окаже, че бъдещето на &quot;Иванка Тръмп&quot; може да зависи не толкова от търговския успех, колкото от успеха на баща ѝ в Белия дом. Поне за клиентите те са едно и също." />
        	        	        <meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_2982425.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="http://www.dnevnik.bg/sviat/2017/06/04/2982423_markata_ivanka_trump_obeshta_dostupen_luks_no/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/sviat/2017/06/04/2982423_markata_ivanka_trump_obeshta_dostupen_luks_no/?device_view=mobile" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																					<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=39" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="http://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('http://' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-179').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik.bg_News_World_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435661224194-3').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1085, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [728, 90], [780, 800]])
                                                        .addSize([0, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_btf', [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]], 'div-gpt-ad-1486549213202-180').defineSizeMapping(slotMapping4).addService(googletag.pubads());
                    var slotMapping5 = googletag.sizeMapping()
                                .addSize([1085, 0], [[468, 60], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_end', [[468, 60], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-181').defineSizeMapping(slotMapping5).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_world_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-176').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_world_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-177').addService(googletag.pubads());
                    var slotMapping9 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-182').defineSizeMapping(slotMapping9).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '2982423');
                                    googletag.pubads().setTargeting('rubr_id', ['1658']);
                                    googletag.pubads().setTargeting('keywords', ['/sviat','дрехи','мода','иванка','тръмп','марката','"иванка','тръмп"','обеща','достъпен','лукс','купувачите','могат','игнорират','името','крайна','сметка','може','окаже','бъдещето','зависи','толкова','търговския','успех']);
                        
        
                                    googletag.pubads().setTargeting('content', 'articles');
    
                
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story">
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-179");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class="active"
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                </nav>
                <nav>
                    <a href="/sled5/"
                       class=""
                       title="След 5">След 5</a>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (4)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (34)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="http://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            
            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="2982423">
    <div class="main-content article-top">
        <div class="content">
            <h1>Марката &quot;Иванка Тръмп&quot; обеща достъпен лукс, но купувачите не могат да игнорират името ѝ</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9C%D0%B0%D1%80%D0%BA%D0%B0%D1%82%D0%B0+%22%D0%98%D0%B2%D0%B0%D0%BD%D0%BA%D0%B0+%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%22+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D1%8A%D0%BF%D0%B5%D0%BD+%D0%BB%D1%83%D0%BA%D1%81%2C+%D0%BD%D0%BE+%D0%BA%D1%83%D0%BF%D1%83%D0%B2%D0%B0%D1%87%D0%B8%D1%82%D0%B5+%D0%BD%D0%B5+%D0%BC%D0%BE%D0%B3%D0%B0%D1%82+%D0%B4%D0%B0+%D0%B8%D0%B3%D0%BD%D0%BE%D1%80%D0%B8%D1%80%D0%B0%D1%82+%D0%B8%D0%BC%D0%B5%D1%82%D0%BE+%D1%9D&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9C%D0%B0%D1%80%D0%BA%D0%B0%D1%82%D0%B0+%22%D0%98%D0%B2%D0%B0%D0%BD%D0%BA%D0%B0+%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%22+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D1%8A%D0%BF%D0%B5%D0%BD+%D0%BB%D1%83%D0%BA%D1%81%2C+%D0%BD%D0%BE+%D0%BA%D1%83%D0%BF%D1%83%D0%B2%D0%B0%D1%87%D0%B8%D1%82%D0%B5+%D0%BD%D0%B5+%D0%BC%D0%BE%D0%B3%D0%B0%D1%82+%D0%B4%D0%B0+%D0%B8%D0%B3%D0%BD%D0%BE%D1%80%D0%B8%D1%80%D0%B0%D1%82+%D0%B8%D0%BC%D0%B5%D1%82%D0%BE+%D1%9D%22+http%3A%2F%2Fwww.dnevnik.bg%2F2982423" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit">Сподели</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" class="google-plus" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" class="linkedin" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Марката &quot;Иванка Тръмп&quot; обеща достъпен лукс, но купувачите не могат да игнорират името ѝ&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" class="email">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2017-06-04T14:51">14:51, 04 юни 17</time>, <i class="i i-seen"></i> 412
                        </div>
                    </li>
                    
                    <li>
                        <a href="#comments-wrapper" class="comments">4</a>
                    </li>
                </ul>
                
                <div class="article-content">
                    
                            <figure>
        <div class="thumb">
            <img alt="" src="/shimg/zx860y484_2982425.jpg" />
                                                                <p class="copy">&copy; Associated Press</p>
                                </div>
            </figure>
<br /><br />

                                            <p>Създавайки модния си бизнес, Иванка Тръмп искаше да излъчва екстравагантност и лукс, имитирайки имиджа, изграждан от баща ѝ в продължение на десетилетия. "Тифани" и "Кристиян Лубутин" бяха вдъхновенията ѝ, а бутикът ѝ се намираше на "Мадисън авеню" в Манхатън, припомня агенция "<a href="https://www.bloomberg.com/news/articles/2017-05-30/rich-people-don-t-want-ivanka-trump-s-fashion" target="_blank">Блумбърг</a>".</p><br /><p>Сега обаче марката ѝ е в ниския сегмент на пазара. "Знаменитостите, използвани като маркетингов инструмент, привличат масовия потребител, а не този, който търси лукс", коментира Алън Адамсън от консултантската фирма BrandSimple. "Колкото по-надолу отива тя, толкова повече конски сили има брандът ѝ."</p><br /><p>През 2010 г., когато създаде първата си колекция обувки, Тръмп заложи на по-ниски цени и оттогава насам върви надолу. На откриващото събитие в "Тръмп тауър" в Ню Йорк тя изложи обувки от всякакви видове – от високи токчета до кецове, с цени между 60 и 160 долара. На следващата година тя извади и дрехи – блузи по 80 долара и якета по 200. Тръмп твърдеше, че иска колекциите ѝ да излъчват "вечен блясък" въпреки умерените цени.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-180");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Искам цените да бъдат достъпни, но в крайна сметка ние сме в луксозния бизнес и външният вид на тези продукти е в съзвучие с голямото послание, твърдеше тя тогава. Линията ѝ облекла се превърна в бизнес за сто милиона,</p><br /><p><strong>благодарение на обещанието за "достъпен лукс". </strong></p><br /><p>Тя започна да произвежда стоки за дома и аромати, марката ѝ навлезе в повече магазини. С времето лъскавите ѝ бижута отстъпиха на масово производство, а сега се продават в онлайн магазините на "Уолмарт", "Кмарт" и "Сиърс".</p><br /><p>Искахме да предлагаме луксозни стоки за пет-, шест- и седемцифрени суми, но и да предложим неща на стойност между 500 и 1000 долара, пише тя в своя книга. С времето бизнесът в средния сектор набра сила, но не ѝ амбициите на луксозните ѝ стоки. Хората, които можеха да си позволят скъпи бижута, не купуваха нейните. Сега основните потребители на бранда са хора с доходи между 60 000 и 100 000 долара годишно.</p><br /><figure>        <div class="thumb">            <img alt="" src="/shimg/zx780_2959654.jpg" />                                                                <p class="copy">&copy; Hannibal Hanschke, Reuters</p>                                </div>            </figure><br /><p>След избора на <a href="http://www.dnevnik.bg/sviat/2017/06/02/2982152_trump_uvolni_klimatichnite_promeni_i_oshte_ot/" target="_blank">Доналд Тръмп</a> за президент тя изгуби най-звездните си търговски партньори, пострада от бойкоти и противоречия и прекрати производството на диамантените си бижута. Сега някои от украшенията ѝ се продават за по 11 долара.</p><br /><p>Макар да твърди, че не управлява компанията си, Иванка все още я притежава. Марката се опитва да се дистанцира от създателката си и премахна снимките ѝ от промоционалните материали, но</p><br /><p><strong>купувачите не могат да игнорират името Тръмп. </strong></p><br /><p>То поляризира клиентите: консервативните са благосклонни, но умерените и либералите гледат на нея с неприязън. Продажбите обаче вървят добре – те скочиха с 21% през 2016 г.</p><br /><p>Бъдещето на марката обаче е неясно. През февруари тя изгуби два важни партньора – Nordstrom, които отказаха да продават нейни обувки и облекла, и Neiman Marcus, които спряха да предлагат бижутата ѝ. И двете компании твърдят, че причините са икономически.</p><br /><p>В крайна сметка може да се окаже, че бъдещето на "<a href="http://www.dnevnik.bg/sviat/2017/05/31/2980785_kitai_arestuva_aktivist_razsledval_usloviiata_na_trud/" target="_blank">Иванка Тръмп" </a>може да зависи не толкова от търговския успех, колкото от успеха на баща ѝ в Белия дом. Поне за клиентите те са едно и също.</p>
                    
                    
                    
                </div>
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9C%D0%B0%D1%80%D0%BA%D0%B0%D1%82%D0%B0+%22%D0%98%D0%B2%D0%B0%D0%BD%D0%BA%D0%B0+%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%22+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D1%8A%D0%BF%D0%B5%D0%BD+%D0%BB%D1%83%D0%BA%D1%81%2C+%D0%BD%D0%BE+%D0%BA%D1%83%D0%BF%D1%83%D0%B2%D0%B0%D1%87%D0%B8%D1%82%D0%B5+%D0%BD%D0%B5+%D0%BC%D0%BE%D0%B3%D0%B0%D1%82+%D0%B4%D0%B0+%D0%B8%D0%B3%D0%BD%D0%BE%D1%80%D0%B8%D1%80%D0%B0%D1%82+%D0%B8%D0%BC%D0%B5%D1%82%D0%BE+%D1%9D&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9C%D0%B0%D1%80%D0%BA%D0%B0%D1%82%D0%B0+%22%D0%98%D0%B2%D0%B0%D0%BD%D0%BA%D0%B0+%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%22+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D1%8A%D0%BF%D0%B5%D0%BD+%D0%BB%D1%83%D0%BA%D1%81%2C+%D0%BD%D0%BE+%D0%BA%D1%83%D0%BF%D1%83%D0%B2%D0%B0%D1%87%D0%B8%D1%82%D0%B5+%D0%BD%D0%B5+%D0%BC%D0%BE%D0%B3%D0%B0%D1%82+%D0%B4%D0%B0+%D0%B8%D0%B3%D0%BD%D0%BE%D1%80%D0%B8%D1%80%D0%B0%D1%82+%D0%B8%D0%BC%D0%B5%D1%82%D0%BE+%D1%9D%22+http%3A%2F%2Fwww.dnevnik.bg%2F2982423" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit">Сподели</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" class="google-plus" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" class="linkedin" target="_blank" rel="nofollow" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Марката &quot;Иванка Тръмп&quot; обеща достъпен лукс, но купувачите не могат да игнорират името ѝ&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F2982423" class="email">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%B4%D1%80%D0%B5%D1%85%D0%B8/3">дрехи</a>
    </li><li>
    <a href="/search/%D0%BC%D0%BE%D0%B4%D0%B0/3">мода</a>
    </li><li>
    <a href="/search/%D0%98%D0%B2%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%A2%D1%80%D1%8A%D0%BC%D0%BF/3">Иванка Тръмп</a>
    </li>        </ul>
    </div>
</div>
                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>4</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>
            
            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/sviat/2017/05/31/2980785_kitai_arestuva_aktivist_razsledval_usloviiata_na_trud/" title="Китай арестува активист, разследвал условията на труд във фабрики, работещи за Иванка Тръмп" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/sviat/2017/05/31/2980785_kitai_arestuva_aktivist_razsledval_usloviiata_na_trud/', 'eventValue': '1' });">Китай арестува активист, разследвал условията на труд във фабрики, работещи за Иванка Тръмп</a></h4></li><li><h4><a href="/sviat/2017/04/28/2961311_biznes_i_vlast_donald_trump_razchita_na_semeistvoto_si/" title="Бизнес и власт: Доналд Тръмп разчита на семейството си за всичко" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/sviat/2017/04/28/2961311_biznes_i_vlast_donald_trump_razchita_na_semeistvoto_si/', 'eventValue': '2' });">Бизнес и власт: Доналд Тръмп разчита на семейството си за всичко</a></h4></li><li><h4><a href="/sviat/2017/04/26/2960213_video_kak_ivanka_trump_sedna_do_angela_merkel_i_obvini/" title="Видео: Как Иванка Тръмп седна до Ангела Меркел и обвини медиите за сексизма на баща си" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/sviat/2017/04/26/2960213_video_kak_ivanka_trump_sedna_do_angela_merkel_i_obvini/', 'eventValue': '3' });">Видео: Как Иванка Тръмп седна до Ангела Меркел и обвини медиите за сексизма на баща си</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                    </figure>
        <h2><a href="/sviat/2017/06/04/2982966_shest_dni_voina_koito_promeniha_jivota_na_milioni/" title="Шест дни война, които промениха живота на милиони">Шест дни война, които промениха живота на милиони</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-04T14:42">14:42, 04 юни 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/06/04/2982966_shest_dni_voina_koito_promeniha_jivota_na_milioni/#comments"><i class='i i-com'></i> 21</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/06/04/2983023_teror_za_8_minuti_-_kakvo_e_izvestno_za_napadeniiata_v/" title="Терор за 8 минути - какво е известно за нападенията в центъра на Лондон">
                <img src="/shimg/zx300y169_2983024.jpg" alt="Терор за 8 минути - какво е известно за нападенията в центъра на Лондон" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/06/04/2983023_teror_za_8_minuti_-_kakvo_e_izvestno_za_napadeniiata_v/" title="Терор за 8 минути - какво е известно за нападенията в центъра на Лондон">Терор за 8 минути - какво е известно за нападенията в центъра на Лондон</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-04T14:17">14:17, 04 юни 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/06/04/2983023_teror_za_8_minuti_-_kakvo_e_izvestno_za_napadeniiata_v/#comments"><i class='i i-com'></i> 29</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2017/06/04/2983015_nad_1000_dushi_sa_ranenite_v_torino_sled_sumatoha/" title="Над 1000 души са ранените в Торино след суматоха покрай финала в Шампионската лига">
                <img src="/shimg/zx300y169_2983025.jpg" alt="Над 1000 души са ранените в Торино след суматоха покрай финала в Шампионската лига" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sport/2017/06/04/2983015_nad_1000_dushi_sa_ranenite_v_torino_sled_sumatoha/" title="Над 1000 души са ранените в Торино след суматоха покрай финала в Шампионската лига">Над 1000 души са ранените в Торино след суматоха покрай финала в Шампионската лига</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-04T14:15">14:15, 04 юни 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/06/04/2983015_nad_1000_dushi_sa_ranenite_v_torino_sled_sumatoha/#comments"><i class='i i-com'></i> 2</a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/06/04/2982825_dve_teroristichni_ataki_v_london_v_subota_vecher_ima/" title="Две терористични атаки в Лондон в събота вечер, има ранени и поне една жертва">
                <img src="/shimg/zx300y169_2982826.jpg" alt="Две терористични атаки в Лондон в събота вечер, има ранени и поне една жертва" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/06/04/2982825_dve_teroristichni_ataki_v_london_v_subota_vecher_ima/" title="Две терористични атаки в Лондон в събота вечер, има ранени и поне една жертва">Две терористични атаки в Лондон в събота вечер, има ранени и поне една жертва</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-04T01:10">01:10, 04 юни 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/06/04/2982825_dve_teroristichni_ataki_v_london_v_subota_vecher_ima/#comments"><i class='i i-com'></i> 151</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/06/04/2982931_pone_7_jertvi_i_48_raneni_sled_dve_teroristichni_ataki/" title="Поне 7 жертви и 48 ранени след две терористични атаки в Лондон (на живо)">
                <img src="/shimg/zx300y169_2982967.jpg" alt="Поне 7 жертви и 48 ранени след две терористични атаки в Лондон (на живо)" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/06/04/2982931_pone_7_jertvi_i_48_raneni_sled_dve_teroristichni_ataki/" title="Поне 7 жертви и 48 ранени след две терористични атаки в Лондон (на живо)">Поне 7 жертви и 48 ранени след две терористични атаки в Лондон (на живо)</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-04T09:10">09:10, 04 юни 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/06/04/2982931_pone_7_jertvi_i_48_raneni_sled_dve_teroristichni_ataki/#comments"><i class='i i-com'></i> 121</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/06/04/2982929_nelegalni_imigranti_zaginaha_v_katastrofa_na/" title="Нелегални имигранти загинаха в катастрофа на магистрала &quot;Тракия&quot; (допълнена)">
                <img src="/shimg/zx300y169_2982932.jpg" alt="Нелегални имигранти загинаха в катастрофа на магистрала &quot;Тракия&quot; (допълнена)" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/06/04/2982929_nelegalni_imigranti_zaginaha_v_katastrofa_na/" title="Нелегални имигранти загинаха в катастрофа на магистрала &quot;Тракия&quot; (допълнена)">Нелегални имигранти загинаха в катастрофа на магистрала &quot;Тракия&quot; (допълнена)</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-04T09:23">09:23, 04 юни 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/06/04/2982929_nelegalni_imigranti_zaginaha_v_katastrofa_na/#comments"><i class='i i-com'></i> 124</a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/vestnikut/capital/k1/politika_i_ikonomika/2017/06/04/2983055_dnevnik_rukovodstvoto_na_vas_e_spusnalo_na_sudiite/" target=_blank title="Дневник: Ръководството на ВАС е спуснало на съдиите фаворита си за съдебния съвет">
                <img src="/shimg/zx300y169_2983056.jpg" alt="Дневник: Ръководството на ВАС е спуснало на съдиите фаворита си за съдебния съвет" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/vestnikut/capital/k1/politika_i_ikonomika/2017/06/04/2983055_dnevnik_rukovodstvoto_na_vas_e_spusnalo_na_sudiite/" target=_blank title="Дневник: Ръководството на ВАС е спуснало на съдиите фаворита си за съдебния съвет">Дневник: Ръководството на ВАС е спуснало на съдиите фаворита си за съдебния съвет</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-04T15:46">15:46, 04 юни 17</time> / 
        <a href="/vestnikut/capital/k1/politika_i_ikonomika/">ПОЛИТИКА И ИКОНОМИКА</a>
            <a href="http://www.capital.bg/vestnikut/capital/k1/politika_i_ikonomika/2017/06/04/2983055_dnevnik_rukovodstvoto_na_vas_e_spusnalo_na_sudiite/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.bacchus.bg/platena_publikaciia/2017/06/02/2982407_olympus_om-d_e-m5_mark_ii/" target=_blank title="Olympus OM-D E-M5 Mark II">
                <img src="/shimg/zx300y169_2982403.jpg" alt="Olympus OM-D E-M5 Mark II" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.bacchus.bg/platena_publikaciia/2017/06/02/2982407_olympus_om-d_e-m5_mark_ii/" target=_blank title="Olympus OM-D E-M5 Mark II">Olympus OM-D E-M5 Mark II</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-02T15:48">15:48, 02 юни 17</time> / 
        <a href="/platena_publikaciia/">Платена публикация</a>
            <a href="http://www.bacchus.bg/platena_publikaciia/2017/06/02/2982407_olympus_om-d_e-m5_mark_ii/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=2982239" target=_blank title="Васил Терзиев се присъединява към борда на директорите на MacStadium">
                <img src="/shimg/zx300y169_2982254.jpg" alt="Васил Терзиев се присъединява към борда на директорите на MacStadium" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=2982239" target=_blank title="Васил Терзиев се присъединява към борда на директорите на MacStadium">Васил Терзиев се присъединява към борда на директорите на MacStadium</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-06-02T13:57">13:57, 02 юни 17</time> / 
        <a href="/management/">Мениджмънт</a>
            <a href="http://www.karieri.bg/show/?storyid=2982239#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>
        
        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435661224194-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>
            
            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/bulgaria/2017/06/04/2983051_angelkova_palatki_i_karavani_sushto_unishtojavat/" title="Ангелкова: Палатки и каравани също унищожават дюните">Ангелкова: Палатки и каравани също унищожават дюните</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-06-04T15:38">15:38, 04 юни 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/06/04/2983051_angelkova_palatki_i_karavani_sushto_unishtojavat/#comments"><i class='i i-com'></i> 4</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sport/2017/06/04/2983021_verniiat_grizman_obiavi_che_ostava_v_atletiko/" title="Верният Гризман обяви, че остава в &quot;Атлетико&quot;">Верният Гризман обяви, че остава в &quot;Атлетико&quot;</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-06-04T15:05">15:05, 04 юни 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/06/04/2983021_verniiat_grizman_obiavi_che_ostava_v_atletiko/#comments"><i class='i i-com'></i> 3</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/kultura/2017/06/04/2980273_otkus_ot_dushteriata_na_stalin_na_rouzmari_sulivan/" title="Откъс от &quot;Дъщерята на Сталин&quot; на Роузмари Съливан">Откъс от &quot;Дъщерята на Сталин&quot; на Роузмари Съливан</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-06-04T15:01">15:01, 04 юни 17</time> / 
        <a href="/kultura/">Култура</a>
            <a href="/kultura/2017/06/04/2980273_otkus_ot_dushteriata_na_stalin_na_rouzmari_sulivan/#comments"><i class='i i-com'></i> 3</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/06/04/2982423_markata_ivanka_trump_obeshta_dostupen_luks_no/" title="Марката &quot;Иванка Тръмп&quot; обеща достъпен лукс, но купувачите не могат да игнорират името ѝ">Марката &quot;Иванка Тръмп&quot; обеща достъпен лукс, но купувачите не могат да игнорират името ѝ</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-06-04T14:51">14:51, 04 юни 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/06/04/2982423_markata_ivanka_trump_obeshta_dostupen_luks_no/#comments"><i class='i i-com'></i> 4</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/06/04/2982966_shest_dni_voina_koito_promeniha_jivota_na_milioni/" title="Шест дни война, които промениха живота на милиони">Шест дни война, които промениха живота на милиони</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-06-04T14:42">14:42, 04 юни 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/06/04/2982966_shest_dni_voina_koito_promeniha_jivota_na_milioni/#comments"><i class='i i-com'></i> 21</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-176");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-181");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (4)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="2982423" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="14232837" data-hash="MTQyMzI4Mzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/primaxm" target="_blank"><img alt="Профил на primaxm" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/primaxm" target="_blank">primaxm</a>
                            </h6>
                        <strong>Рейтинг: 1493</strong>
                        <time datetime="2017-06-04T14:57">14:57, 04 юни 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"достъпен лукс"?!?<br /><br />"Достъпен лукс" е чист оксиморон. Луксът ако стане "достъпен", вече не е лукс. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14232907" data-hash="MTQyMzI5MDd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/voip" target="_blank"><img alt="Профил на Alee" src="http://id.capital.bg/lgavatars/1/z60_1970.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/voip" target="_blank">Alee</a>
                            </h6>
                        <strong>Рейтинг: 689</strong>
                        <time datetime="2017-06-04T15:21">15:21, 04 юни 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>"достъпен лукс"?!?"Достъпен лукс" е чист оксиморон. Луксът ако стане "достъпен", вече не е лукс. </blockquote> <small>—цитат от <a href="#comment-1">коментар <strong>1</strong></a> на <strong>primaxm</strong></small></div><br /><br />Абсолютно вярно! Такова животно няма, няма и да има. Не могат да се сравняват обувки за 600 лири с тези за 80. Ама народа нали "верва", купува яко и си мисли, че си е вдигнал стандарта. Пълни глупости!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="14232932" data-hash="MTQyMzI5MzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/442" target="_blank"><img alt="Профил на 442" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/442" target="_blank">442</a>
                            </h6>
                        <strong>Рейтинг: 2969</strong>
                        <time datetime="2017-06-04T15:31">15:31, 04 юни 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Най-лесно се правят пари от бедни и средно имотни хора,защото техните възможности и избор са ограничени. <br />Да накараш богат човек да бръкне в джоба е съвсем друго нещо. Богатия няма да бръкне в джоба ако не получи нещо изключително, а Иванка явно не може това. Тя е лесна, на нея не и бера гайлето.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="14232984" data-hash="MTQyMzI5ODR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/penetrating" target="_blank"><img alt="Профил на penetrating" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/penetrating" target="_blank">penetrating</a>
                            </h6>
                        <strong>Рейтинг: 11122</strong>
                        <time datetime="2017-06-04T15:53">15:53, 04 юни 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Имаше един Шумен провал преди години с парфюми от Bic който се дължеше на същата комбинация - достъпен лукс.<br />А при Тръмп нещата са още по-сложни. Името поляризира настроения, а то беше това, което продава стоката, не качествата на самият продукт :)</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39832" target="_blank">Експерт продажби, бизнес клиенти (по заместване) 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 02 юни,  2017 до 09 юни,  2017</p>
                        <p><strong>Населено място:</strong> Стара Загора</p>
                                    <p><strong>Компания:</strong> EVN България</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39809" target="_blank">Инженер &quot;Електроремонт и силово разпределение&quot; 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 30 май,  2017 до 13 юни,  2017</p>
                        <p><strong>Населено място:</strong> Други в България</p>
                                    <p><strong>Компания:</strong> Титан Златна Панега Цимент</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39798" target="_blank">&quot;Капитал&quot; търси графичен дизайнер 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 30 май,  2017 до 06 юни,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=39795" target="_blank">Lawyers  
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 30 май,  2017 до 13 юни,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Wolf Theiss</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-177");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-182");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/sviat/2017/06/04/2982423_markata_ivanka_trump_obeshta_dostupen_luks_no/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="http://vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="http://vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=54"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-06-04');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
                        
            	    	</body>
</html>