<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Свят | Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели - Dnevnik.bg</title>

        <meta charset="utf-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Забранява се моделите да с размер под 32 ( нулев размер в САЩ) и 44 за мъжете. Моделите под 16 години пък няма да могат да участват в ревюта и фотосесии." />

        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/sviat/2017/09/06/3037272_sobstvenicite_na_guchi_i_dior_si_zabraniha_da/?ref=rss" />
		<meta name="twitter:title" content="Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели" />
		<meta name="twitter:description" content="Забранява се моделите да с размер под 32 ( нулев размер в САЩ) и 44 за мъжете. Моделите под 16 години пък няма да могат да участват в ревюта и фотосесии." />
		<meta name="twitter:image" content="http://www.dnevnik.bg/shimg/zx620y323d_3001945.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/sviat/2017/09/06/3037272_sobstvenicite_na_guchi_i_dior_si_zabraniha_da/?ref=rss" />
        	        <meta property="og:description" content="Забранява се моделите да с размер под 32 ( нулев размер в САЩ) и 44 за мъжете. Моделите под 16 години пък няма да могат да участват в ревюта и фотосесии." />
        	        	        <meta property="og:image" content="http://www.dnevnik.bg/shimg/zx620y323d_3001945.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="http://www.dnevnik.bg/sviat/2017/09/06/3037272_sobstvenicite_na_guchi_i_dior_si_zabraniha_da/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/sviat/2017/09/06/3037272_sobstvenicite_na_guchi_i_dior_si_zabraniha_da/?device_view=mobile" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=50" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="http://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('http://' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story">
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-179");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class="active"
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=""
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/nov/" class="active" title="Нов Дневник">Нов Дневник</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (15)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (56)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="http://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            
            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="3037272">
    <div class="main-content article-top">
        <div class="content">
            <h1>Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%93%D1%83%D1%87%D0%B8%22+%D0%B8+%22%D0%94%D0%B8%D0%BE%D1%80%22+%D1%81%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%85%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%BF%D1%80%D0%B5%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BE+%D1%81%D0%BB%D0%B0%D0%B1%D0%B8+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%93%D1%83%D1%87%D0%B8%22+%D0%B8+%22%D0%94%D0%B8%D0%BE%D1%80%22+%D1%81%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%85%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%BF%D1%80%D0%B5%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BE+%D1%81%D0%BB%D0%B0%D0%B1%D0%B8+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%22+http%3A%2F%2Fwww.dnevnik.bg%2F3037272" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2017-09-06T18:34">18:34, 06 сеп 17</time>, <i class="i i-seen"></i> 622
                        </div>
                    </li>
                    
                    <li>
                        <a href="#comments-wrapper" class="comments">4</a>
                    </li>
                </ul>
                
                <div class="article-content">
                                        
                            <figure>
        <div class="thumb">
            <img alt="Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели" src="/shimg/zx860y484_3001945.jpg" />
                                                                <p class="copy">&copy; Les Arts Decoratifs</p>
                                </div>
            </figure>
    <br /><br />

                                            <p>Френските компании Kering и LVMH, които обединяват някои от най-известните модни марки в света на висшата мода - "Гучи", "Сен Лоран", "Луи Витон" и "Диор, са приели общ правилник, с който се забранява участието на модели на прекалено слаби модели в техни ревюта и фотосесии, пише вестник "Гардиън".</p><br /><p>Забранява се моделите да с размер под 32 ( нулев размер в САЩ) и 44 за мъжете. Моделите под 16 години пък няма да могат да участват в ревюта и фотосесии. Представители на двете компании са казали, че според тях правилата ще бъдат възприети и от останалите големи модни марки.</p><br /><p>Сред друго от решенията е да се забрани на моделите между 16 и 18 години да работят в часовете между 23:00 и 06:00. Също така те трябва да бъдат придружавани от родител или настойник ако се налага да нощуват далеч от дома си.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-180");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Решението на Kering и LVMH се оповестява по-малко от 24 часа преди началото на едно от най-големите събитията в модата - Седмицата на модата в Ню Йорк.</p><br /><p>Тази година влезе в сила закон на приет от френското правителство през 2015, <a href="http://www.dnevnik.bg/sviat/2017/05/07/2966909_vuv_franciia_shte_puskat_modeli_na_podiuma_samo_s/" target="_blank">с който задължава моделите да имат медицинско удостоверение</a>, че теглото им не е под здравословното. Удостоверенията трябва и да са издадени до 6 месеца преди събитието. В противен случай марките и на двете групи няма да работят с моделите.</p>
                    
                    
                    
                </div>
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%93%D1%83%D1%87%D0%B8%22+%D0%B8+%22%D0%94%D0%B8%D0%BE%D1%80%22+%D1%81%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%85%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%BF%D1%80%D0%B5%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BE+%D1%81%D0%BB%D0%B0%D0%B1%D0%B8+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%93%D1%83%D1%87%D0%B8%22+%D0%B8+%22%D0%94%D0%B8%D0%BE%D1%80%22+%D1%81%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%85%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%BF%D1%80%D0%B5%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BE+%D1%81%D0%BB%D0%B0%D0%B1%D0%B8+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%22+http%3A%2F%2Fwww.dnevnik.bg%2F3037272" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3037272" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8/3">модели</a>
    </li><li>
    <a href="/search/%D0%BC%D0%BE%D0%B4%D0%B0/3">мода</a>
    </li><li>
    <a href="/search/%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD/3">закон</a>
    </li><li>
    <a href="/search/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F/3">Франция</a>
    </li>        </ul>
    </div>
</div>
                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>4</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>
            
            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/photos/2017/08/19/3026801_fotogaleriia_da_si_slojish_shapkata/" title="Фотогалерия: Да си сложиш шапката" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/photos/2017/08/19/3026801_fotogaleriia_da_si_slojish_shapkata/', 'eventValue': '1' });">Фотогалерия: Да си сложиш шапката</a></h4></li><li><h4><a href="/sviat/2017/06/29/2997490_kak_svobodata_na_zabradkite_dovede_do_modata_na/" title="Как свободата на забрадките доведе до модата на тюрбана в Турция" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/sviat/2017/06/29/2997490_kak_svobodata_na_zabradkite_dovede_do_modata_na/', 'eventValue': '2' });">Как свободата на забрадките доведе до модата на тюрбана в Турция</a></h4></li><li><h4><a href="/sviat/2017/05/07/2966909_vuv_franciia_shte_puskat_modeli_na_podiuma_samo_s/" title="Във Франция ще пускат модели на подиума само с медицинско" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/sviat/2017/05/07/2966909_vuv_franciia_shte_puskat_modeli_na_podiuma_samo_s/', 'eventValue': '3' });">Във Франция ще пускат модели на подиума само с медицинско</a></h4></li><li><h4><a href="/skorost/2016/10/31/2851869_rols-rois_predstavi_model_za_pristrasteni_kum_modata/" title="&quot;Ролс-Ройс&quot; представи модел за пристрастени към модата" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'http://www.dnevnik.bg/skorost/2016/10/31/2851869_rols-rois_predstavi_model_za_pristrasteni_kum_modata/', 'eventValue': '4' });">&quot;Ролс-Ройс&quot; представи модел за пристрастени към модата</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/09/06/3037274_germanskoto_pravitelstvo_se_pritesniava_ot/" title="Германското правителство се притеснява от радикализацията на населението от по-бедния изток">
                <img src="/shimg/zx300y169_3037273.jpg" alt="Германското правителство се притеснява от радикализацията на населението от по-бедния изток" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/09/06/3037274_germanskoto_pravitelstvo_se_pritesniava_ot/" title="Германското правителство се притеснява от радикализацията на населението от по-бедния изток">Германското правителство се притеснява от радикализацията на населението от по-бедния изток</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-06T18:52">18:52, 06 сеп 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/09/06/3037274_germanskoto_pravitelstvo_se_pritesniava_ot/#comments"><i class='i i-com'></i> 11</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/photos/2017/09/06/3037219_fotogaleriia_sled_tropicheskata_buria_harvi/" title="Фотогалерия: След тропическата буря Харви">
                <img src="/shimg/zx300y169_3037196.jpg" alt="Фотогалерия: След тропическата буря Харви" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/photos/2017/09/06/3037219_fotogaleriia_sled_tropicheskata_buria_harvi/" title="Фотогалерия: След тропическата буря Харви">Фотогалерия: След тропическата буря Харви</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-06T18:33">18:33, 06 сеп 17</time> / 
        <a href="/photos/">Галерии</a>
            <a href="/photos/2017/09/06/3037219_fotogaleriia_sled_tropicheskata_buria_harvi/#comments"><i class='i i-com'></i> 4</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/09/06/3036712_vkljuchvaneto_na_merkel_v_spora_na_es_s_polsha_vdiga/" title="Включването на Меркел в спора на ЕС с Полша вдига залога за Варшава">
                <img src="/shimg/zx300y169_3036721.jpg" alt="Включването на Меркел в спора на ЕС с Полша вдига залога за Варшава" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/09/06/3036712_vkljuchvaneto_na_merkel_v_spora_na_es_s_polsha_vdiga/" title="Включването на Меркел в спора на ЕС с Полша вдига залога за Варшава">Включването на Меркел в спора на ЕС с Полша вдига залога за Варшава</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-06T15:47">15:47, 06 сеп 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/09/06/3036712_vkljuchvaneto_na_merkel_v_spora_na_es_s_polsha_vdiga/#comments"><i class='i i-com'></i> 23</a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/09/05/3036819_london_obmislia_vednaga_sled_brekzit_da_spre/" title="Лондон обмисля веднага след Брекзит да спре свободното движение на граждани на ЕС">
                <img src="/shimg/zx300y169_3036829.jpg" alt="Лондон обмисля веднага след Брекзит да спре свободното движение на граждани на ЕС" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/09/05/3036819_london_obmislia_vednaga_sled_brekzit_da_spre/" title="Лондон обмисля веднага след Брекзит да спре свободното движение на граждани на ЕС">Лондон обмисля веднага след Брекзит да спре свободното движение на граждани на ЕС</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-05T21:57">21:57, 05 сеп 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/09/05/3036819_london_obmislia_vednaga_sled_brekzit_da_spre/#comments"><i class='i i-com'></i> 22</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2017/09/05/3036830_cvetan_vasilev_obiavi_che_prokuraturata_go_e_iznudvala/" title="Цветан Василев обяви, че прокуратурата го е изнудвала за 15 млн. евро">
                <img src="/shimg/zx300y169_3036828.jpg" alt="Цветан Василев обяви, че прокуратурата го е изнудвала за 15 млн. евро" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2017/09/05/3036830_cvetan_vasilev_obiavi_che_prokuraturata_go_e_iznudvala/" title="Цветан Василев обяви, че прокуратурата го е изнудвала за 15 млн. евро">Цветан Василев обяви, че прокуратурата го е изнудвала за 15 млн. евро</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-05T21:54">21:54, 05 сеп 17</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2017/09/05/3036830_cvetan_vasilev_obiavi_che_prokuraturata_go_e_iznudvala/#comments"><i class='i i-com'></i> 25</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                    <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/biznes/2017/09/06/3037097_ot_lidl_se_izviniha_za_premahvaneto_na_krustove_ot/" title="От &quot;Лидл&quot; се извиниха за премахването на кръстове от снимки на църкви на техни опаковки">
                <img src="/shimg/zx300y169_3037092.jpg" alt="От &quot;Лидл&quot; се извиниха за премахването на кръстове от снимки на църкви на техни опаковки" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/biznes/2017/09/06/3037097_ot_lidl_se_izviniha_za_premahvaneto_na_krustove_ot/" title="От &quot;Лидл&quot; се извиниха за премахването на кръстове от снимки на църкви на техни опаковки">От &quot;Лидл&quot; се извиниха за премахването на кръстове от снимки на църкви на техни опаковки</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-06T12:09">12:09, 06 сеп 17</time> / 
        <a href="/biznes/">Бизнес</a>
            <a href="/biznes/2017/09/06/3037097_ot_lidl_se_izviniha_za_premahvaneto_na_krustove_ot/#comments"><i class='i i-com'></i> 169</a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/politika_i_ikonomika/sedmicata/2017/09/06/3037255_vecherni_novini_6_septemvri/" target=_blank title="Вечерни новини: 6 септември">
                <img src="/shimg/zx300y169_3037261.jpg" alt="Вечерни новини: 6 септември" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/politika_i_ikonomika/sedmicata/2017/09/06/3037255_vecherni_novini_6_septemvri/" target=_blank title="Вечерни новини: 6 септември">Вечерни новини: 6 септември</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-06T19:00">19:00, 06 сеп 17</time> / 
        <a href="/politika_i_ikonomika/sedmicata/">Седмицата</a>
            <a href="http://www.capital.bg/politika_i_ikonomika/sedmicata/2017/09/06/3037255_vecherni_novini_6_septemvri/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.bacchus.bg/streatfest/restoranti/2017/09/06/3037232_tailandska_kuhnia_royal_thai/" target=_blank title="Тайландска кухня: Royal Thai">
                <img src="/shimg/zx300y169_3037226.jpg" alt="Тайландска кухня: Royal Thai" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.bacchus.bg/streatfest/restoranti/2017/09/06/3037232_tailandska_kuhnia_royal_thai/" target=_blank title="Тайландска кухня: Royal Thai">Тайландска кухня: Royal Thai</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-06T16:38">16:38, 06 сеп 17</time> / 
        <a href="/streatfest/restoranti/">Стрейтфест Ресторанти</a>
            <a href="http://www.bacchus.bg/streatfest/restoranti/2017/09/06/3037232_tailandska_kuhnia_royal_thai/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=3034049" target=_blank title="(Ро)Бот vs Счетоводител">
                <img src="/shimg/zx300y169_3034086.jpg" alt="(Ро)Бот vs Счетоводител" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=3034049" target=_blank title="(Ро)Бот vs Счетоводител">(Ро)Бот vs Счетоводител</a></h2>                                    <div class="article-tools">
                    <time datetime="2017-09-04T14:43">14:43, 04 сеп 17</time> / 
        <a href="/karieren_klub/suveti/">Съвети</a>
            <a href="http://www.karieri.bg/show/?storyid=3034049#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>
        
        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435661224194-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>
            
            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/sviat/2017/09/06/3037274_germanskoto_pravitelstvo_se_pritesniava_ot/" title="Германското правителство се притеснява от радикализацията на населението от по-бедния изток">Германското правителство се притеснява от радикализацията на населението от по-бедния изток</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-09-06T18:52">18:52, 06 сеп 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/09/06/3037274_germanskoto_pravitelstvo_se_pritesniava_ot/#comments"><i class='i i-com'></i> 11</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2017/09/06/3037272_sobstvenicite_na_guchi_i_dior_si_zabraniha_da/" title="Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели">Собствениците на &quot;Гучи&quot; и &quot;Диор&quot; си забраниха да използват прекалено слаби модели</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-09-06T18:34">18:34, 06 сеп 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/09/06/3037272_sobstvenicite_na_guchi_i_dior_si_zabraniha_da/#comments"><i class='i i-com'></i> 4</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/photos/2017/09/06/3037219_fotogaleriia_sled_tropicheskata_buria_harvi/" title="Фотогалерия: След тропическата буря Харви">Фотогалерия: След тропическата буря Харви</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-09-06T18:33">18:33, 06 сеп 17</time> / 
        <a href="/photos/">Галерии</a>
            <a href="/photos/2017/09/06/3037219_fotogaleriia_sled_tropicheskata_buria_harvi/#comments"><i class='i i-com'></i> 4</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sport/2017/09/06/3037264_borislav_mihailov_shte_tursi_chetvurti_mandat_nachelo/" title="Борислав Михайлов ще търси четвърти мандат начело на БФС в началото на 2018 г.">Борислав Михайлов ще търси четвърти мандат начело на БФС в началото на 2018 г.</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-09-06T17:47">17:47, 06 сеп 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/09/06/3037264_borislav_mihailov_shte_tursi_chetvurti_mandat_nachelo/#comments"><i class='i i-com'></i> 18</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/skorost/koli_v_kadur/2017/09/06/3037176_fotogaleriia_naslednikut_na_nai-populiarniia/" title="Фотогалерия: Наследникът на най-популярния електромобил">Фотогалерия: Наследникът на най-популярния електромобил</a></h3>
                                    <div class="article-tools">
                    <time datetime="2017-09-06T17:24">17:24, 06 сеп 17</time> / 
        <a href="/skorost/koli_v_kadur/">Коли в кадър</a>
            <a href="/skorost/koli_v_kadur/2017/09/06/3037176_fotogaleriia_naslednikut_na_nai-populiarniia/#comments"><i class='i i-com'></i> 16</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-176");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-181");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (4)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3037272" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="14491173" data-hash="MTQ0OTExNzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/442" target="_blank"><img alt="Профил на 442" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/442" target="_blank">442</a>
                            </h6>
                        <strong>Рейтинг: 2690</strong>
                        <time datetime="2017-09-06T18:43">18:43, 06 сеп 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>На Victoria's Secret моделите са, ..... от където и да ги погледнеш.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14491183" data-hash="MTQ0OTExODN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/marks_nazi" target="_blank"><img alt="Профил на marks_nazi" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/marks_nazi" target="_blank">marks_nazi</a>
                            </h6>
                        <strong>Рейтинг: 1122</strong>
                        <time datetime="2017-09-06T18:48">18:48, 06 сеп 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Местя го през крачола...давай другата новина</p>
                                <em class="cs"> Долу рушистите и фашистите</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="14491209" data-hash="MTQ0OTEyMDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/sinibaldi" target="_blank"><img alt="Профил на Francesco Sinibaldi" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/sinibaldi" target="_blank">Francesco Sinibaldi</a>
                            </h6>
                        <strong>Рейтинг: 396</strong>
                        <time datetime="2017-09-06T19:04">19:04, 06 сеп 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>El futuro y los pensamientos.<br /><br />Como el sabor<br />del viento <br />que regresa<br />donde la vida<br />recuerda el color<br />de las hojas<br />mojadas, como<br />el futuro en<br />un dulce pasar.<br /><br />Francesco Sinibaldi</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="14491231" data-hash="MTQ0OTEyMzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="http://id.capital.bg/tucker_case" target="_blank"><img alt="Профил на tucker case" src="http://id.capital.bg/lgavatars/42/z60_42044.jpg" /></a>
                                                </span>
            <h6>
                                <a href="http://id.capital.bg/tucker_case" target="_blank">tucker case</a>
                            </h6>
                        <strong>Рейтинг: 1572</strong>
                        <time datetime="2017-09-06T19:13">19:13, 06 сеп 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Yeah, my momma she told me don't worry about your size<br />She says, boys they like a little more booty to hold at night...</p>
                                <em class="cs">народ, дето си мрази циганите... не го чака светло бъдеще... :)</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40773" target="_blank">Expert Accounting  
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 29 авг,  2017 до 12 сеп,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Dream Team Films Production company</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40850" target="_blank">Експерт в дирекция &quot;Ковчежничество&quot;, отдел &quot;Анализи&quot; 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 05 сеп,  2017 до 03 окт,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> БНБ</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40849" target="_blank">Експерт в дирекция &quot;Ковчежничество&quot;, отдел &quot;Инвестиции&quot; 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 05 сеп,  2017 до 03 окт,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> БНБ</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40843" target="_blank">A-FULL TIME TEACHER IN GERMAN LANGUAGE 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 05 сеп,  2017 до 19 сеп,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College of Sofia</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-177");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-182");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/sviat/2017/09/06/3037272_sobstvenicite_na_guchi_i_dior_si_zabraniha_da/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="http://vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="http://vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->
            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=68"></script>
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-09-06');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    	</body>
</html>