<!DOCTYPE html>
<html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebPage">
	<head>
                <title>Анализи | Археология на корупцията: новото издание на &quot;Черната книга&quot; - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="Корупционна среда има, когато хората дават подкуп, преди да им бъде поискан." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Археология на корупцията: новото издание на &quot;Черната книга&quot;" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/" />
						<meta property="og:description" content="Корупционна среда има, когато хората дават подкуп, преди да им бъде поискан." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3997661.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="Красен Станчев, Свободна Европа" />
		
		<link rel="canonical" itemprop="url" href="https://www.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/?ref=rss" />
			<meta name="twitter:title" content="Археология на корупцията: новото издание на &quot;Черната книга&quot;" />
			<meta name="twitter:description" content="Корупционна среда има, когато хората дават подкуп, преди да им бъде поискан." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3997661.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Анализи - Дневник" href="/rss/?rubrid=1688" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																								<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1574244709" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
				<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
					
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/',

        page_title: 'Анализи | Археология на корупцията: новото издание на &quot;Черната книга&quot; - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Красен Станчев, Свободна Европа'],
                        article_categories: ['АНАЛИЗИ'],
                        article_subcategories: ['Анализи'],
                        article_publication_date: "Wed, 27 Nov 19 00:11:00 +0200",
                        article_word_count: 622
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
		<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "name": "Дневник",
            "url": "https://www.dnevnik.bg/",
			"description": "Новини, анализи и коментари - Dnevnik.bg",
			"sameAs": ["https://facebook.com/#!/dnevnik", "https://twitter.com/dnevnik", "https://www.viber.com/dnevnik.bg", "https://www.instagram.com/dnevnik.bg"]
        }
        </script>
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
	</head>

    <body  data-pagetype="story" >
				<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " itemprop="isPartOf" itemscope itemtype="https://schema.org/WebSite" itemid="https://www.dnevnik.bg/">
                                                                     <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_analysis_lb_atf -->
<div id='div-gpt-ad-1486549213202-10'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-10'); });
    </script>
</div>

                    </div>
    </div>
    
    
<header id="header" class="stickyHeader" itemprop="mainEntity" itemscope itemtype="http://schema.org/WPHeader">
    <div class="wrapper" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Дневник">
        <div class="logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <a href="/" >
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <meta itemprop="url" content="/images/layout/logo-dnevnik.svg">
                <meta itemprop="width" content="244">
                <meta itemprop="height" content="45">
                <strong class="sr" itemprop="name">Дневник</strong>
                            </a>
            
            <button id="toggle-menu" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>
            <div class="main-menu">
                                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a itemprop="url" href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a itemprop="url" href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a itemprop="url" href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/analizi/"
                       class="active"
                       title="Анализи">Анализи</a>
                    <a itemprop="url" href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a itemprop="url" href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a itemprop="url" href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a itemprop="url" href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a itemprop="url" href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a itemprop="url" href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a itemprop="url" href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a itemprop="url" href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a itemprop="url" href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a itemprop="url" href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a itemprop="url" href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                     <a itemprop="url" href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                    
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                     <a itemprop="url" href="/sled5/"
                       class=" "
                       title="След 5">След 5</a>
                    <a itemprop="url" href="/sport/"
                       class=" "
                       title="Спорт">Спорт</a>
                    <a itemprop="url" href="/hrana_i_napitki/"
                       class=""
                       title="Храна и напитки">Храна и напитки</a>   
                    <a itemprop="url" href="/specialni_proekti/"
                       class=""
                       title="Специални проекти">Специални проекти</a>
                                    </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a itemprop="url" href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
                <div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Археология на корупцията: новото издание на &quot;Черната книга&quot;</div>
                        
        
        <nav role="navigation">
            <ul>
                                                                            <li><a href="/temi/mestni_izbori_2019/" class="active" title="Местни избори 2019">Местни избори 2019</a></li>
                  
                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (2)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%D1%82%D0%B0%3A+%D0%BD%D0%BE%D0%B2%D0%BE%D1%82%D0%BE+%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%22%D0%A7%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%90%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%D1%82%D0%B0%3A+%D0%BD%D0%BE%D0%B2%D0%BE%D1%82%D0%BE+%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%22%D0%A7%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Археология на корупцията: новото издание на &quot;Черната книга&quot;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"><a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">0</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main role="main">
                <div class="wrapper">

				
					
				
                <div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="3997397" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/" content="https://www.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/"/>
    <div class="main-content article-top">

        <div class="content">
                        <h1 itemprop="name headline">Археология на корупцията: новото издание на &quot;Черната книга&quot;</h1>
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
      <meta itemprop="width" content="244">
      <meta itemprop="height" content="45">
    </div>
    <meta itemprop="name" content="Дневник">
</div>
<div class="author-v5" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <strong class="name" rel="author" itemprop="name">
            <a rel="author" itemprop="url" href="/author/676" title="Всички статии от Красен Станчев">Красен Станчев</a>
        </strong>
                                        <strong class="name" rel="author" itemprop="name">
            <a rel="author" itemprop="url" href="/author/818" title="Всички статии от Свободна Европа">Свободна Европа</a>
        </strong>
    </div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%D1%82%D0%B0%3A+%D0%BD%D0%BE%D0%B2%D0%BE%D1%82%D0%BE+%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%22%D0%A7%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%90%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%D1%82%D0%B0%3A+%D0%BD%D0%BE%D0%B2%D0%BE%D1%82%D0%BE+%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%22%D0%A7%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Археология на корупцията: новото издание на &quot;Черната книга&quot;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                            <time itemprop="datePublished" content="2019-11-27T00:11" datetime="2019-11-27T00:11">00:11, 27 ное 19</time>, <i class="i i-seen"></i> 62
                            <meta itemprop="dateModified" content="2019-11-27T00:11"/>
                        </div>
                    </li>

                    <li itemprop="comment" itemscope itemtype="http://schema.org/Comment">
                        <a itemprop="url" href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span itemprop="http://schema.org/interactionCount">0</span></a>
                    </li>
                </ul>
                
                <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/?ref=rss">

                                       
                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <div class="thumb">
            <img alt="Едно от достойнствата на &quot;Черната книга&quot; са по-дребните казуси." src="https://www.dnevnik.bg/shimg/zx860y484_3997661.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_3997661.jpg">
            <meta itemprop="width" content="780">
            <meta itemprop="height" content="439">
                                                                <p class="copy">&copy; Цветелина Белутова, Капитал</p>
                                </div>
                <figcaption>
                        <p itemprop="description">Едно от достойнствата на "Черната книга" са по-дребните казуси.</p>
                                </figcaption>
            </figure>
    <br /><br />


                                                            
                    
                                        

                                            <p><style type="text/css">                            [class*="general-article"] .article-content > p:first-of-type::first-letter {                                float: none;                                font-size: 17px;                                line-height: 1.42em;                                padding: 0;                            }                        </style>                        <em>Красен Станчев е основател на Института за пазарна икономика. Народен представител във Великото народно събрание (1990-1991), член на Съвета за икономическа политика към президента (1996 - 2001) и доцент в Софийския университет "Св. Климент Охридски". Управител е на КС2 ЕООД. Текстът му е от <a href="https://www.svobodnaevropa.bg/a/30292942.html" target="_blank">"Свободна Европа"</a> и е по повод петото издание на "Черната книга на правителственото разхищение", представена във вторник вечерта. Тя е издадена от фондация "Фридрих Науман" и представя случаи на лошо похарчени пари на данъкоплатците, намек за корупция и нецелесъобразо усвоени средства от ЕС. </em></p><br /><p>Корупцията никога не е самостоятелен феномен. "Черната книга" показва един от най-важните за обществото подходи към този феномен. Това е поредното пето, един вид юбилейно, издание на "Черната книга на правителственото разхищение". Подходът се свежда до разкопаване на информация за онова, което не се вижда, в обществените харчове.</p><br /><p><strong>Достъп до информация</strong></p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_analysis_lb_btf -->
<div id='div-gpt-ad-1486549213202-11'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-11'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Като "деяние" корупцията е договор. Като договор, тя е един вид авторегулатор (в него страните участват по предположение доброволно) на обществени сделки за чужда сметка. В него поне единият от деятелите има достъп до парите на другите. В дадения случай другите са данъкоплатци. За техните средства, намиращи се във временно разпореждане на едната от страните по сделката, обикновено има писани и неписани правила. Те са по необходимост винаги по-строги от разполагането със собствени средства. И по идея са винаги известни на страните по сделката.</p><br /><p>Причината договорът да не е публичен е в това, че страните по него съзнателно нарушават тези правила. Затова и практически всички казуси (без два), разгледани в "Черната книга" са плод на археология в съдържанието на договорите, с прилагане правата по Закона за достъп до обществена информация (ЗДОИ).</p><br /><p>Тук трябва да отдам дължимото на правителството на Иван Костов и мнозинството на ОДС в парламента, които разработиха и приеха ЗДОИ през първата половина на 2000 г. Много от възможностите за разкриване на кривиците в управлението на публични средства не биха били използвани или биха били използвани със закъснение и по-неефективно, ако не беше дейността на Програма "Достъп до информация", от 1996 г. насам, по застъпничеството за закона, наблюдението на неговото прилагане, развитието на правата и процедурите по него, воденето на съответните дела в административните съдилища и обучението на онези, които имат права на достъп (граждани и журналисти, каквито са авторите в книгата) и задължение да го предоставят (лицата на изборна длъжност и служителите в държавна и общинска администрация).</p><br /><p>Един от материалите в книгата е анализ на археологическите находки на Сметната палата в областта на публичните финанси. Това е анализът на успехите и провалите на държавата.</p><br /><p><strong>Неефективността като общ знаменател</strong></p><br /><p>"Обществена ефективност" по Парето е положение (при използване и разпределение на ресурси), при което някой се оказва по-добре без никой да е загубил, да е станал по-зле. От това гледище корупцията би следвало да е изначално неефективна. Но такива са всички игри с нулев резултат, при които печалбата на един е загуба на друг. Иначе казано всяка обществена ситуация, при която се взема от един, за да се даде на друг – което най-често се прави легитимно от публичните политики – е неефективна.</p><br /><p>Неефективна, защото увеличава обществената цена, разходите по осъществяване на сделките и – в дългосрочен план – намалява обществените ползи. Тази неефективност е неотменима, но може да бъде поддържана на относително поносими равнища.</p><br /><p>Това положение на нещата аз бих нарекъл "презумпция за неефективност и необоснованост на публичните политики". Инициативи като "Черната книга" в крайна сметка имат принос към намаляване на обществената цена на неефективността.</p><br /><p>Обществената цена, по Коуз, е разходът на лицата в дадена юрисдикция за придобиване на информация, собственост, защита на правата върху нея и за решаване на спорове по повод тези права. Органите на публична власт не могат да отменят тези разходи, но могат да ги увеличават или намаляват.</p><br /><p><strong>Неефективността е вкоренена в корупционните договори. Обяснението е просто:</strong></p><br /><p>– Те са забранени, противоречат и на закона, и на морала;</p><br /><p>– Резултатът им не е сигурен, защото няма как пред публична институция да намериш защита на споразумението;</p><br /><p>– Но се предлагат на конкурентна основа от мнозина, които имат достъп до ресурс на данъкоплатците;</p><br /><p>– В съчетание с несигурността на резултата, цената на услугата за гарантиране на достъп до този ресурс е ниска в отделните случаи, но висока като обществена сума.</p><br /><p>"В Русия, който не може да граби, краде". Това е наблюдение на граф Никита Панин от 1762 г. Той е дипломат, конституционалист и социален философ, който днес би бил определен като класически либерал.</p><br /><p>Наблюдението на Панин има универсален смисъл. Между "грабежа" и "кражбата" на обществени ресурси разликата е в размера, постоянството и продължителността на деянието. И в умението да скрие стореното.</p><br /><p>"Черната книга" не позволява последното да се случва. Общото между различните казуси е, че те нарушават стопанския (и публично финансов) принцип на конкуренцията между несвързани лица – доставчици на стоки и услуги срещу пари на данъкоплатците в името на привилегирован достъп на лица, свързани с този или тези, които са отговорни за оползотворяването на дадения ресурс на данъкоплатците.</p><br /><p>Едно от достойнствата на "Черната книга" са по-дребните казуси. Всички случаи обаче са следствие на решение на колективен орган на представителната демокрация. Особеното при колективните решения е, че те не са по-видими и по-трудни за установяване на вина от, например, придобилите известност и разбираеми за широката публика индивидуални придобивания на недвижимо имущество.</p><br /><p>Едно от определенията за "корупционна среда", което аз бих дал, е, че това е среда, в която мнозина могат да направят обосновано предположение, че ще им бъде поискан подкуп или че някой конкурент ще потърси привилегия преди тях. Тогава хората дават, преди да бъде поискан.</p><br /><p><strong>"Черната книга" е пречка пред развитието на такава среда.</strong></p><br /><p>Съставянето й беше дълго време само намерение. Случаите на злоупотреба с власт придобиваха известност през медиите. Но процесът на разкопаване и осмисляне на информация изисква време за достъп и анализ. Преди пет години Фондацията за свобода "Фридрих Науман" подкрепи идеята за годишно разглеждане на най-интересните и заплетени случаи.</p>
                    
                    
                    
                    
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%D1%82%D0%B0%3A+%D0%BD%D0%BE%D0%B2%D0%BE%D1%82%D0%BE+%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%22%D0%A7%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%90%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%D1%82%D0%B0%3A+%D0%BD%D0%BE%D0%B2%D0%BE%D1%82%D0%BE+%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%22%D0%A7%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F3997397" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Археология на корупцията: новото издание на &quot;Черната книга&quot;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3997397" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage"><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BA%D0%B0%D0%B7%D1%83%D1%81%D0%B8/3">казуси</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F/3">корупция</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A7%D0%B5%D1%80%D0%BD%D0%B0%20%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0/3">Черна книга</a>
    </li>        </ul>
    </div>
</div>

                
            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2019/01/17/3376567_chernata_kniga_otnovo_subra_15_istorii_za/" title="&quot;Черната книга&quot; отново събра 15 истории за правителствени разхищения" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/politika/2019/01/17/3376567_chernata_kniga_otnovo_subra_15_istorii_za/', 'eventValue': '1' });">&quot;Черната книга&quot; отново събра 15 истории за правителствени разхищения</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2016/12/15/2884554_kniga_celi_da_predizvika_iad_ot_prahosnichestvoto_na/" title="Книга цели да предизвика яд от прахосничеството на държавата" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2016/12/15/2884554_kniga_celi_da_predizvika_iad_ot_prahosnichestvoto_na/', 'eventValue': '2' });">Книга цели да предизвика яд от прахосничеството на държавата</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Анализи</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/predozirane/2019/11/26/3997621_predozirane_pet_meseca_koshlukov_ne_razbral_che/" title="Предозиране: Пет месеца Кошлуков не разбрал, че заплатата му е увеличена с 40%">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3997619.jpg" alt="Предозиране: Пет месеца Кошлуков не разбрал, че заплатата му е увеличена с 40%"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/predozirane/2019/11/26/3997621_predozirane_pet_meseca_koshlukov_ne_razbral_che/" title="Предозиране: Пет месеца Кошлуков не разбрал, че заплатата му е увеличена с 40%">Предозиране: Пет месеца Кошлуков не разбрал, че заплатата му е увеличена с 40%</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-26T19:40">19:40, 26 ное 19</time> / 
        <a href="/analizi/predozirane/">Предозиране</a>
        
    <a href="/analizi/predozirane/2019/11/26/3997621_predozirane_pet_meseca_koshlukov_ne_razbral_che/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 37
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2019/11/26/3997422_moje_li_sudut_da_suzdava_deistvitelni_glasove_sled/" title="Може ли съдът да &quot;създава&quot; действителни гласове след избори">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_698259.jpg" alt="Може ли съдът да &quot;създава&quot; действителни гласове след избори"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/2019/11/26/3997422_moje_li_sudut_da_suzdava_deistvitelni_glasove_sled/" title="Може ли съдът да &quot;създава&quot; действителни гласове след избори">Може ли съдът да &quot;създава&quot; действителни гласове след избори</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-26T15:57">15:57, 26 ное 19</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2019/11/26/3997422_moje_li_sudut_da_suzdava_deistvitelni_glasove_sled/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 14
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2019/11/26/3997342_reshenieto_na_radev_da_podpishe_ukaza_za_geshev_e/" title="Решението на Радев да подпише указа за Гешев е единственото възможно">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3997382.jpg" alt="Решението на Радев да подпише указа за Гешев е единственото възможно"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/2019/11/26/3997342_reshenieto_na_radev_da_podpishe_ukaza_za_geshev_e/" title="Решението на Радев да подпише указа за Гешев е единственото възможно">Решението на Радев да подпише указа за Гешев е единственото възможно</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-26T14:16">14:16, 26 ное 19</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2019/11/26/3997342_reshenieto_na_radev_da_podpishe_ukaza_za_geshev_e/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 42
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2019/11/26/3997194_prezidentut_podpisa_ukaza_na_naznachavaneto_na_ivan/" title="Президентът подписа указа за Иван Гешев и се обяви за промени в Конституцията (обновена)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3988563.jpg" alt="Президентът подписа указа за Иван Гешев и се обяви за промени в Конституцията (обновена)"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2019/11/26/3997194_prezidentut_podpisa_ukaza_na_naznachavaneto_na_ivan/" title="Президентът подписа указа за Иван Гешев и се обяви за промени в Конституцията (обновена)">Президентът подписа указа за Иван Гешев и се обяви за промени в Конституцията (обновена)</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-26T12:07">12:07, 26 ное 19</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2019/11/26/3997194_prezidentut_podpisa_ukaza_na_naznachavaneto_na_ivan/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 259
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/11/26/3997529_poredno_ubiistvo_v_borisovata_gradina/" title="Поредно убийство в Борисовата градина">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3997564.jpg" alt="Поредно убийство в Борисовата градина"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/11/26/3997529_poredno_ubiistvo_v_borisovata_gradina/" title="Поредно убийство в Борисовата градина">Поредно убийство в Борисовата градина</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-26T16:17">16:17, 26 ное 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/11/26/3997529_poredno_ubiistvo_v_borisovata_gradina/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 57
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/11/26/3997329_avstraliika_e_obvinena_v_ubiistvo_sled_kato_zabravila/" title="Австралийка е обвинена в убийство, след като забравила децата в колата">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3997330.jpg" alt="Австралийка е обвинена в убийство, след като забравила децата в колата"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/11/26/3997329_avstraliika_e_obvinena_v_ubiistvo_sled_kato_zabravila/" title="Австралийка е обвинена в убийство, след като забравила децата в колата">Австралийка е обвинена в убийство, след като забравила децата в колата</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-26T13:25">13:25, 26 ное 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/11/26/3997329_avstraliika_e_obvinena_v_ubiistvo_sled_kato_zabravila/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 72
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/light/mesta/2019/08/26/3997612_pamporovo_e_s_atraktiven_sporten_i_kulturen_kalendar/" target=_blank title="Мащабни проекти и нови видове лифт карти за старата на сезона в Пампорово">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3997607.jpg" alt="Мащабни проекти и нови видове лифт карти за старата на сезона в Пампорово"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/light/mesta/2019/08/26/3997612_pamporovo_e_s_atraktiven_sporten_i_kulturen_kalendar/" target=_blank title="Мащабни проекти и нови видове лифт карти за старата на сезона в Пампорово">Мащабни проекти и нови видове лифт карти за старата на сезона в Пампорово</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-27T00:00">00:00, 27 ное 19</time> / 
        <a href="/light/mesta/">Места</a>
        
    <a href="https://www.capital.bg/light/mesta/2019/08/26/3997612_pamporovo_e_s_atraktiven_sporten_i_kulturen_kalendar/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/subitiia/2019/11/22/3996184_bakhus_koleden_gurme_bazar/" target=_blank title="Бакхус Коледен Гурме Базар">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3996186.jpg" alt="Бакхус Коледен Гурме Базар"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/subitiia/2019/11/22/3996184_bakhus_koleden_gurme_bazar/" target=_blank title="Бакхус Коледен Гурме Базар">Бакхус Коледен Гурме Базар</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-22T00:00">00:00, 22 ное 19</time> / 
        <a href="/subitiia/">Събития</a>
        
    <a href="https://www.bacchus.bg/subitiia/2019/11/22/3996184_bakhus_koleden_gurme_bazar/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3997043" target=_blank title="Работната среда е най-мотивираща за финансовите директори">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3997042.jpg" alt="Работната среда е най-мотивираща за финансовите директори"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3997043" target=_blank title="Работната среда е най-мотивираща за финансовите директори">Работната среда е най-мотивираща за финансовите директори</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-11-26T10:00">10:00, 26 ное 19</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3997043#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Analysis_1st_300x250 -->
<div id='div-gpt-ad-1435660720380-3'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435660720380-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/" title="Археология на корупцията: новото издание на &quot;Черната книга&quot;">Археология на корупцията: новото издание на &quot;Черната книга&quot;</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-11-27T00:11">00:11, 27 ное 19</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/11/27/3997666_snimka_na_denia_emocionalnoto_zavrushtane_na_mourinyo/" title="Снимка на деня: Емоционалното завръщане на Моуриньо в Шампионската лига">Снимка на деня: Емоционалното завръщане на Моуриньо в Шампионската лига</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-11-27T00:06">00:06, 27 ное 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/11/27/3997666_snimka_na_denia_emocionalnoto_zavrushtane_na_mourinyo/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/11/26/3997653_s_dva_gola_za_dve_minuti_psj_spria_real_v_zrelishten/" title="С два гола за две минути ПСЖ спря &quot;Реал&quot; в зрелищен мач">С два гола за две минути ПСЖ спря &quot;Реал&quot; в зрелищен мач</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-11-26T23:54">23:54, 26 ное 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/11/26/3997653_s_dva_gola_za_dve_minuti_psj_spria_real_v_zrelishten/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/razvlechenie/2019/11/26/3997494_komiks_na_denia_-_26_noemvri/" title="Комикс на деня - 26 ноември">Комикс на деня - 26 ноември</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-11-26T23:01">23:01, 26 ное 19</time> / 
        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="/razvlechenie/2019/11/26/3997494_komiks_na_denia_-_26_noemvri/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2019/11/26/3997524_sreshtata_trump-borisov_otvud_komplimentite_i/" title="Срещата Тръмп-Борисов отвъд комплиментите и прегръдките">Срещата Тръмп-Борисов отвъд комплиментите и прегръдките</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-11-26T22:33">22:33, 26 ное 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/11/26/3997524_sreshtata_trump-borisov_otvud_komplimentite_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 49
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_analysis_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-7'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-7'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_analysis_lb_end -->
<div id='div-gpt-ad-1486549213202-12'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-12'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (0)</strong>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3997397" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47604" target="_blank">Trade Finance Assistant 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 ное,  2019 до 23 дек,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47596" target="_blank">Continuous Improvement Specialist 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 22 ное,  2019 до 20 дек,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47582" target="_blank">Intern in advertising and commercial department  
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 21 ное,  2019 до 19 дек,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Economedia</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47576" target="_blank">Advanced Accountant Analyst 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 20 ное,  2019 до 18 дек,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_analysis_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-8'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-8'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_analysis_lb_footer -->
<div id='div-gpt-ad-1486549213202-13'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-13'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer" itemprop="mainEntity" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/analizi/2019/11/27/3997397_arheologiia_na_korupciiata_novoto_izdanie_na_chernata/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>


			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1574249143"></script>
						<!--// JavaScript Files for election charts-->
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Analizi -->
<script type="text/javascript">
var pp_gemius_identifier = 'coHrQktRbENTkGBaG1TyKJYlPw1dNuLOcJmopmEpn_7.y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-11-27');
	ga('set', 'dimension8', 'Красен Станчев, Свободна Европа');
	ga('set', 'dimension9', 'Анализи(1688)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>