<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Центърът на София - хранителна пустиня или хранително блато - Анализи - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/?ref=rss">
							<meta property="og:title" content="Центърът на София - хранителна пустиня или хранително блато" />
				<meta name="twitter:title" content="Центърът на София - хранителна пустиня или хранително блато">
										<meta property="og:description" content="Недомислена наредба ограничава продажбата на плодове, зеленчуци и цветя на открито в столицата." />
				<meta name="twitter:description" content="Недомислена наредба ограничава продажбата на плодове, зеленчуци и цветя на открито в столицата.">
										<meta name="io-author" content="Красимир Цигуларов, Институт за пазарна икономика" />
				<meta name="author" content="Красимир Цигуларов, Институт за пазарна икономика">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-07-10">
				<meta name="twitter:creator" content="@Красимир Цигуларов, Институт за пазарна икономика">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4230878.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Недомислена наредба ограничава продажбата на плодове, зеленчуци и цветя на открито в столицата." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4230878.jpg">
				<meta name="twitter:image:alt" content="Недомислена наредба ограничава продажбата на плодове, зеленчуци и цветя на открито в столицата.">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Анализи - Дневник" href="/rss/?rubrid=1688" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																					<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1625837155" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1611834779622-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4230874');
                                    googletag.pubads().setTargeting('rubr_id', ['1657', '1688']);
                                    googletag.pubads().setTargeting('keywords', ['/analizi','плодове','зеленчуци','проблем','наредба','българия','николай','вълканов','центърът','софия','хранителна','пустиня','или','хранително','блато','недомислена','ограничава','продажбата','цветя','открито','столицата']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/',

        page_title: 'Центърът на София - хранителна пустиня или хранително блато - Анализи - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Красимир Цигуларов, Институт за пазарна икономика'],
                        article_categories: ['АНАЛИЗИ'],
                        article_subcategories: ['България','Анализи'],
                        article_publication_date: "Sat, 10 Jul 21 06:44:00 +0300",
                        article_word_count: 1550
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1611834779622-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834779622-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_atf -->
<div id='div-gpt-ad-1611834531934-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>

                    </div>
    </div>
    
	<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="active" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/izbori_2021/" class="" title="Избори 2021">Избори 2021</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Центърът на София - хранителна пустиня или хранително блато</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																			<li><a href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(1)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (6)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
																	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A6%D0%B5%D0%BD%D1%82%D1%8A%D1%80%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F+-+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8F+%D0%B8%D0%BB%D0%B8+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B0%D1%82%D0%BE&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A6%D0%B5%D0%BD%D1%82%D1%8A%D1%80%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F+-+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8F+%D0%B8%D0%BB%D0%B8+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B0%D1%82%D0%BE%22+https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c02d692d402d482d4f2d402d452d47c7dddb8c889289c62d5b2d482d402c7f2c772c7d2c772c7fdd2d402d4ddd2d5c2d432c792d452c72ddd0dd2c782c7d2d4d2d402d452c7f2d482d462d402d4ddd2d422c7e2c7c2c7f2d452d402c72dd2d452d462d45dd2c782c7d2d4d2d402d452c7f2d482d462d402d43dd2d4c2d462d4d2c7f2d43db8c889289c6db9c908dc69f929984c09589898d8ed8cebcd8cfbbd8cfbb8a8a8ad39993988b939496d39f9ad8cfbbc9cfcecdc5cac9" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
																<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">0</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4230874" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/" content="https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Центърът на София - хранителна пустиня или хранително блато</h1>
            <meta itemprop="description" content="Недомислена наредба ограничава продажбата на плодове, зеленчуци и цветя на открито в столицата." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>
<div class="author-v5" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <meta itemprop="name" content="Красимир Цигуларов, Институт за пазарна икономика">
                                        <strong class="name">
            <a itemprop="url" href="/author/1326" title="Всички статии от Красимир Цигуларов">Красимир Цигуларов</a>
        </strong>
                                        <strong class="name">
            <a itemprop="url" href="/author/820" title="Всички статии от Институт за пазарна икономика">Институт за пазарна икономика</a>
        </strong>
    </div>


                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A6%D0%B5%D0%BD%D1%82%D1%8A%D1%80%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F+-+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8F+%D0%B8%D0%BB%D0%B8+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B0%D1%82%D0%BE&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A6%D0%B5%D0%BD%D1%82%D1%8A%D1%80%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F+-+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8F+%D0%B8%D0%BB%D0%B8+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B0%D1%82%D0%BE%22+https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#615e1214030b0402155cb1f5b1dcb1d4b1d3b1dcb1d9b1db5b414710140e155ab1c7b1d4b1dcb0e3b0ebb0e1b0ebb0e341b1dcb1d141b1c0b1dfb0e5b1d9b0ee414c41b0e4b0e1b1d1b1dcb1d9b0e3b1d4b1dab1dcb1d141b1deb0e2b0e0b0e3b1d9b1dcb0ee41b1d9b1dab1d941b0e4b0e1b1d1b1dcb1d9b0e3b1d4b1dab1dcb1df41b1d0b1dab1d1b0e3b1df4710140e155a47000c115a030e05185c09151511124452204453274453271616164f050f04170f080a4f030644532755535251595655" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-07-10T06:44" datetime="2021-07-10T06:44">06:44, 10 юли 21</time>, <i class="i i-seen"></i> 593
                                <meta itemprop="dateModified" content="2021-07-10T06:44"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>0</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/?ref=rss">

                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Столичните Централни хали. В големите градове на Европа халите обикновено са и атракция, и място за представяне на местни продукти. В София са почти безлюдни." src="https://www.dnevnik.bg/shimg/zx860y484_4230878.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4230878.jpg">
            <meta itemprop="description" content="Столичните Централни хали. В големите градове на Европа халите обикновено са и атракция, и място за представяне на местни продукти. В София са почти безлюдни.">
                                            </div>
                <figcaption>
                        <p>Столичните Централни хали. В големите градове на Европа халите обикновено са и атракция, и място за представяне на местни продукти. В София са почти безлюдни.</p>
                                </figcaption>
            </figure>
    <br /><br />


                                                
                        
                        

                                                    <p><style type="text/css">                            [class*="general-article"] .article-content > p:first-of-type::first-letter {                                float: none;                                font-size: 17px;                                line-height: 1.42em;                                padding: 0;                            }                        </style>                        <em>През 2021 г. ИПИ започна инициатива, която да представи отражението на популистки политики и регулации в ежедневието на хората и работата на компаниите. Първите единадесет истории можете за видите</em> <a href="https://ime.bg/bg/articles/populistkite-politiki-i-efektite-vyrhu-predpriemaestvoto/"> <em>тук</em></a><em>. Сега продължаваме с нови истории, които са подготвени с подкрепата на Фондация за свободата "Фридрих Науман".</em></p><br /><p>В края на декември миналата година ООН обяви 2021-а за международна година на плодовете и зеленчуците. Целта е да има повече информация за ползите от консумацията им за здравето и храненето, да се повишат усилията за устойчиво увеличаване на производството. Предлаганата видимост на плодовете и зеленчуците, както и признаването от международните органи на ролята, която те играят за здравето, са уникална възможност за сектора, се казва в решението на организацията.</p><br /><p>Едва ли мнозина в България знаят за това. Особено ако се разходят из центъра на София. Тук няма дори и най-малък признак за "видимост", малко са щандовете на открито.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_btf -->
<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Столичните хали, прекрасна историческа сграда, която привлича вниманието на чужденците, са пусти. Много от щандовете са затворени. Няма нито един, който да предлага плодове и зеленчуци. Само някъде в градинката пред НДК има фермерски биопазар, сега възроден и с намерение да е там два пъти в месеца. Но на около дузината сергии и тенти плодовете и зеленчуците също са кът.</p><br /><p>Оказва се, че центърът на София е хибрид от хранителна пустиня и хранително блато. В него има магазини, които предлагат определен набор от пресни продукти, но те се излагат единствено в затворени помещения.</p><br /><p>Причината е една наредба на Столичния общински съвет. Нарича се Наредба за преместваемите обекти, за рекламните, информационните и монументално-декоративните елементи за рекламната дейност на територията на Столичната община. Съкратено - НПОРИМДЕРДТСО. С нея реално се забранява и поставянето на щандове на открито пред магазините в първа и втора зона на София, тоест в целия център на града. Глобите са сериозни - тръгват от 1000 лв. и стигат до няколко хиляди лева. Разрешени са само маси и тенти към тях на кафенета и ресторанти.</p><br /><p>За монументално-декоративните елементи при ремонтите в центъра непрекъснато се спори и се оспорват, но че наредбата е в монументално противоречие с целите на здравословното хранене, е видимо.</p><br /><p>Неслучайно срещу нея има съпротива, организирана е подписка, върви обществено обсъждане за отмяната й. В него, наред със сдружения на дребните търговци, се включиха и големите търговски вериги, членове на Сдружението за модерна търговия (СМТ). Макар да изглежда, че реално наредбата не ги засяга, това е продължение на тяхна обща политика.</p><br /><h2>Каузата - да се търгува свободно</h2><br /><p>"Това е кауза за нас. Първо - да може да се търгува свободно, защото това е ценност, зад която винаги сме заставали. Второ - да се стимулира потреблението на плодове и зеленчуци от населението е нещо, което също смятаме за изключително важно. Да се подобри храненето на хората, ако щете. Ако ние по някакъв начин демотивираме потреблението на плодове и зеленчуци, то в някакъв момент, по всяка вероятност, ще рефлектира негативно и върху големите магазини. Но в крайна сметка въпросът е принципен", казва изпълнителният директор на СМТ Николай Вълканов.</p><br /><p>"Естественото място на плодовете и зеленчуците е отвън, на въздух. Тук става дума и за здравето на софиянци. Лесно може да се установи какви са продажбите, ако са изнесени плодовете и зеленчуците, и какви са вътре, където имаш и циркулация на въздуха, климатици, които обдухват и изсушават. Плодовете и зеленчуците са специфичен продукт. Като влезе вътре, трябва да се пакетира. Българинът не обича да купува пакетирани плодове и зеленчуци. Той иска да си ги избере. Продажбите моментално падат. А иначе реално оборотът на магазина е същият" допълва Митко Самоковски, управител и съсобственик на ПроМаркет.</p><br /><p>Някои от магазините на веригата попадат в "забранената зона". От години работят с общината как да излагат плодовете и зеленчуците пред магазините. Наредбата изисква да има типов проект, одобрен от главния архитект. И това е направено, казва Самоковски и показва разработения от голямо архитектурно студио за ритейл проектиране вариант. В последния момент плодовете и зеленчуците отпаднали от първа и втора зона. На мен лично не ми е известна забрана в Европа за такова нещо. Да не говорим за средиземноморските страни, добавя той. Дава пример и с реконструкциите на пазарите, където предлагането също е намалено.</p><br /><p>В неделния ден пред един от тези магазини има немалко хора, вероятно повече, отколкото в халите. Секторът с плодове и зеленчуци е изнесен преди вратите му, открит е, но навътре, част от общата площ, без да засяга и сантиметър от тротоара. <ul> <li> 
                <div class="story-accent">
                    <div class="story-accent-inner">
                         <ul> <li>"Проблемът е по-скоро за гражданите, отколкото за бизнеса. По наши проучвания <strong>не по-малко от 1 милион килограма плодове и зеленчуци се губят месечно в София.</strong> Става дума за така наречените импулсни покупки. Зоната на входа и зоната на касите са онези места, където те най-често се случват. Когато се ограничи излагането на тези стоки, като ограничиш пазарите, примерно десерта плод се превръща в десерта вафла, кроасан. Оборотът на магазина си остава постоянен, но спадат продажбите на плодове и зеленчуци за сметка на нещо друго" обяснява Митко Самоковски.</li> </ul> 
                    </div>
                </div> </li> </ul> <br /> "Няколко неща са важни от икономическа гледна точка. Едното е, че се ограничават по изкуствен начин продажбите на плодове и зеленчуци, защото наистина това е импулсна покупка и всички изследвания и в Европа, и в САЩ за продажбата на тези стоки сочат едно. Като видите череша, вие тогава си я купувате, иначе може и да не се сетите, че е сезона на черешите. А те са толкова красиви, червени, блестящи, че като ги види, на детето примерно веднага му се дояжда и вие му купувате. Когато те не са изложени на видимо място, автоматично потреблението спада. А това е проблем за здравето на хората, на софиянци" добавя Николай Вълканов.</p><br /><p>Според него държавната политика от няколко години е да се подкрепя със субсидии производството на плодове и зеленчуци. Но по каква логика тогава столичната община ограничава продажбата им? Това реално не е проблем на която и да е от големите вериги. Но е проблем на малкия, на дребния фамилен бизнес в София. На теория той трябва да се стимулира. Най-малкото, защото дава живот на града. Плащат се данъци, плаща се тротоарно право, общо благосъстоянието на гражданите нараства. В същото време в София се ограничава, при това неаргументирано. <ul> <li> 
                <div class="story-accent">
                    <div class="story-accent-inner">
                        Митко Самоковски: Визията на града трябва да е жива. Проблемът с регулациите понякога дори не е толкова законодателен, а проблем на големите организации на работодателите. Работа на бизнеса е да се бори за свободата на бизнеса.
                    </div>
                </div> </li> </ul> <br />                     <figure>        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">            <img alt="След дълго търсене на място, един от фермерските пазари опитва ново начало в градинката пред НДК." src="https://www.dnevnik.bg/shimg/zx780_4230879.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4230879.jpg">            <meta itemprop="description" content="След дълго търсене на място, един от фермерските пазари опитва ново начало в градинката пред НДК.">                                            </div>                <figcaption>                        <p>След дълго търсене на място, един от фермерските пазари опитва ново начало в градинката пред НДК.</p>                                </figcaption>            </figure>    </p><br /><h2>Изчистената визия срещу здравия разум</h2><br /><p>"Ако говорим за аргументи от страна на общината и на архитектите, голяма част от тях са чисто визуални. Има някаква концепция за визията на града и за централната му част. Тя включва примерно избора на определени цветове, в които да се решават инфраструктурата, публичните части. Но тази цялостна визия всъщност е за създаване на една много стерилна градска среда. Какъв е този град, в чийто център не можеш да видиш едно цвете на открито. Не можеш да видиш един портокал, или една череша. Гостите на града искат да видят и това. Как може да си представите, че ще отидете примерно в Атина, или в Мадрид, и няма да можете да си купите един плод или цвете", казва Николай Вълканов.</p><br /><p>"В тези решения няма реално смисъл. Може би има хора, които живеят в идеалния център и искат да си го направят като полузатворен комплекс. Да не им се шуми, да им е тихо. И обясняват как им се пречи да минават по тротоара. Но нали планът за изнасяне на плодовете и зеленчуците се съгласува с общината, какви отстояния трябва да има. Колкото пречат тези маси, или на ресторантите, колкото пречеха будките за вестници, толкова пречат и щандовете с плодове и зеленчуци. Ами, ако е толкова трагично, тогава трябва да забраним всичко" вълнува се Митко Самоковски.</p><br /><p>С него и с Николай Вълканов разговаряме на маса на открито, неоградена, на тротоара пред кафене в модерна жилищна сграда. Наблизо има огромна тента, в която се продават биопродукти, но основно пакетирани. Отсреща е цветарски магазин, както и магазин на голяма верига, но те са затворени зад витрините си. Толкова.</p><br /><p>Той дава пример и с пандемията, когато продажбите на плодове и зеленчуци в магазините им се увеличили в пъти. В същото време се сблъскват с нефункционални, несмислени, недообмислени решения.</p><br /><p>Че е недообмислено и несмислено, не би трябвало дори да подлежи на обсъждане. Представете си едно дете от многото училища в центъра, което иска да си купи плод. Та нали трябва да притича през оживените улици, да влезе вътре в магазин, да се нареди на опашка... Няма как да стане. Остава вафлата от училищната лафка.</p><br /><p>Има и друго, и това може да се види в много от градовете в Европа, особено на юг, както географски е и България. Там традицията на малките семейни магазини, на традиционните улични пазари, на щандовете с плодове и зеленчуци никога не е прекъсвана. В нея има нещо повече от избора на даден продукт - познаваш продавачите, вярваш им, установил си своеобразен социален контакт. Това е може би разликата между все по-налагащата се "изчистена визия" на центъра на столицата ни и здравия разум. <ul> <li> 
                <div class="story-accent">
                    <div class="story-accent-inner">
                        Николай Вълканов: Ето един показателен пример. Три години подред правих най-голямото изложение за търговия с плодове и зеленчуци в България, срещайки земеделски производители с търговските вериги. Още на първото изложение дойде мениджър на белгийска компания и ме пита как може да организираме износ на череши за Белгия. Идвал години наред и виждал навсякъде колко са хубави, при това евтини. Тук струват евро и половина - две, докато в Белгия десет - дванадесет евро. Бях изненадан, защото, въпреки че има голямо производство, износът ни е слаб. А сега си представете, че няма как един чужденец да види продукцията, която ние можем да създадем и която е толкова хубава, вкусна и предпочитана и навън. Това е и емблема на България. Как може по такъв недалновиден начин да си затваряме една толкова важна част от нашето земеделие.
                    </div>
                </div> </li> </ul> <br />                     <figure>        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">            <img alt="Един от магазините на ПроМаркет в &quot;забранената зона&quot;. Плодовете и зеленчуците са разположени преди входа на магазина, но на ръба на тротоара." src="https://www.dnevnik.bg/shimg/zx780_4230876.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4230876.jpg">            <meta itemprop="description" content="Един от магазините на ПроМаркет в &quot;забранената зона&quot;. Плодовете и зеленчуците са разположени преди входа на магазина, но на ръба на тротоара.">                                            </div>                <figcaption>                        <p>Един от магазините на ПроМаркет в "забранената зона". Плодовете и зеленчуците са разположени преди входа на магазина, но на ръба на тротоара.</p>                                </figcaption>            </figure>    </p><br /><h2>Опасността от ожесточаване на забраните</h2><br /><p>Тръгвайки за срещата с Николай Вълканов и Митко Самоковски, в един от по-крайните софийски квартали срещам група от 7-8 чужденци. Съдейки по солидната им екипировка и посоката им към най-близката спирка, са тръгнали на планински преход. Най-малкото момиченце в групата носи огромен пъпеш. На раницата на една от жените е прикрепена голяма кутия с череши. Съдейки по посоката, от която идват, току-що са минали през откритите щандове на един от кварталните магазини, където спокойно можеш да си избереш плодовете и зеленчуците.</p><br /><p>"Не съм запознат в други градове в България да има такива ограничения. Но това ни е другото опасение, че, създавайки прецедент в центъра на София, той може да се разрасне в други части на столицата, а после в други градове. И тогава проблемът ще стане наистина национален" твърди Николай Вълканов.</p><br /><p>"Администрацията съсипва дребните търговци с излишни изисквания. Всяко едно регулиране, рестрикции, администриране, в крайна сметка се отразява и на цените. Няма друга математика. На нас нищо по никакъв начин не ни пречи, много бихме се радвали, ако има дребна търговия в центъра на София, добавя той. И само споменава, че по логиката на градските управници скоро и масите по тротоарите може да бъдат забранени. И стерилността да стане пълна. Както вече се случи на площад "Славейков" и "Графа", скоро и на "Шишман".</p><br /><p>От Сдружението за модерна търговия подготвят конкретни предложения към икономическата комисия в Столичния общински съвет за промяна в текста на наредбата. Търсят и срещи с главния архитект, по възможност, за да се опитат да се убедят взаимно, че има решение на този казус без по никакъв начин да се уврежда идеята за визия на София.</p><br /><p>Ако няма разбиране, ще се направи сериозен анализ на въздействието на наредбата, който да стане публичен и да се започне кампания в подкрепа на тази кауза.</p><br /><p>"Когато видиш потенциално с колко може да се съкрати потреблението, с колко потенциално се ощетява малкия бизнес, ще има много конкретни предложения. Ние трябва да си стимулираме и потреблението, и производството, за да имаме здрава нация, здраво селско стопанство, да имаме потребление, да имаме износ", казва Николай Вълканов.</p><br /><h2>Ползата от излагането на плодове и зеленчуци на открито</h2><br /><p><table border="0"> <tbody> <tr> <td><br />                                             <div class="el-offset">        <figure>        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">            <img alt="Николай Вълканов, изпълнителен директор на Сдружение за модерна търговия." src="https://www.dnevnik.bg/shimg/zx460_4230877.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx460_4230877.jpg">            <meta itemprop="description" content="Николай Вълканов, изпълнителен директор на Сдружение за модерна търговия.">                                            </div>                <figcaption>                        <p>Николай Вълканов, изпълнителен директор на Сдружение за модерна търговия.</p>                                </figcaption>            </figure>    </div> Много фактори влияят върху здравето и благосъстоянието на дадена общност, но достъпът до пресни продукти и други здравословни храни има важна роля. Често купуването на плодове и зеленчуци е импулсна покупка. Изследвания показват, че въпреки че свежестта, качеството и цените на плодовете и зеленчуците играят важна роля при решенията за покупка, то излагането на видимо място на тези продукти оказва силно влияние върху тяхното закупуване.</p><br /><p>Възможността за продажба на тротоара на плодове и зеленчуци осигурява допълнителни ползи за общността, освен насърчаването на покупката и консумацията на здравословни храни. Други предимства са подобряване на уличния живот, подобряване на предприемачеството, подобряване на вътрешните комуникационни социални връзки и стимулиране на продажбите на здравословна храна в по-общ план.</p><br /><p>Разрешаването на продажбата на плодове и зеленчуци на обществени тротоари може да бъде от полза за местните купувачи и общността като цяло, местния бизнес и местните фермери. Когато има подобни щандове в непосредствена близост до магазини, ресторанти и други обекти, те могат да помогнат за увеличаване на клиентския трафик към тях. Търговците на пресни продукти могат да си партнират с местни ферми, като предоставят на местните фермери допълнителна и постоянна възможност да продават своите продукти.</p><br /><p>Относно възможните проблеми с шума, достъпността на тротоарите, чистотата, по света има примери за по-свободно и насърчаващо регулиране на местоположението, безопасността и свободното преминаване на пешеходците, ограничаването на шума и регламентирането на извозването на боклука.</p><br /><p>Увеличаване на достъпа, избора и в крайна сметка на консумацията на плодове и зеленчуци от хората имат многобройни ползи за здравето, включително намаляване на рисковете от сърдечни заболявания, затлъстяване, диабет тип 2 и някои видове рак.</td> </tr> </tbody> </table> </p><br /><p><em>Терминът "хранителна пустиня" (food desert) обозначава градски райони, в които достъпът до пресни продукти е ограничен. В повечето случаи причината е в доходите на домакинствата, когато те са преобладаващо с ниски доходи и пресните и здравословни храни на са по джоба им, съответно не се търсят. Втората причина за появяването на хранителни пустини са регулациите, които по различни причини забраняват, оскъпяват или обезсмислят предлагането на пресни продукти, което лишава живущите от достъп и се налага да пътуват, за да пазаруват.</em></p><br /><p><em>Терминът "хранително блато" (food swap) обозначава район с висока плътност на заведения, продаващи висококалорична бърза и нездравословна храна.</em></p><br /><p><em><a href="https://ime.bg/bg/articles/kakvo-e-centyryt-na-sofiya-hranitelna-pustinya-ili-hranitelno-blato/#ixzz708GWgSRh"> Текстът</a> е от Седмичника на Института за пазарна икономика.</em></p>
                        
                        
                        
                        
                        
                    </div>

                                            <div>
                            <br/>
                            <em>
                                <strong>
                                    Рубриката “Анализи” представя различни гледни точки, не е задължително изразените мнения да съвпадат с редакционната позиция на “Дневник”.
                                </strong>
                            </em>
                        </div>
                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A6%D0%B5%D0%BD%D1%82%D1%8A%D1%80%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F+-+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8F+%D0%B8%D0%BB%D0%B8+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B0%D1%82%D0%BE&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A6%D0%B5%D0%BD%D1%82%D1%8A%D1%80%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%BE%D1%84%D0%B8%D1%8F+-+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8F+%D0%B8%D0%BB%D0%B8+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B0%D1%82%D0%BE%22+https%3A%2F%2Fwww.dnevnik.bg%2F4230874" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4230874" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7ae4307432e43264321432e432b4329a9b3b5e2e6fce7a843354326432e42114219421342194211b3432e4323b34332432d4217432b421cb3beb3421642134323432e432b421143264328432e4323b3432c421042124211432b432e421cb3432b4328432bb3421642134323432e432b421143264328432e432db34322432843234211432db5e2e6fce7a8b5f2fee3a8f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bdf7fdf6e5fdfaf8bdf1f4b6a1d5a7a1a0a3aba4a7" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BF%D0%BB%D0%BE%D0%B4%D0%BE%D0%B2%D0%B5%20%D0%B8%20%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%87%D1%83%D1%86%D0%B8/3">плодове и зеленчуци</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC/3">проблем</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BF%D0%BB%D0%BE%D0%B4%D0%BE%D0%B2%D0%B5/3">плодове</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BD%D0%B0%D1%80%D0%B5%D0%B4%D0%B1%D0%B0/3">наредба</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F/3">България</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9%20%D0%92%D1%8A%D0%BB%D0%BA%D0%B0%D0%BD%D0%BE%D0%B2/3">Николай Вълканов</a>
    </li>        </ul>
    </div>
</div>

                                    
				
			<div class="article-author footer">
																			</div>
	
                
                
            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/analizi/2021/03/08/4182948_svobodnite_artisti_i_izkustvoto_da_ne_univash/" title="Свободните артисти и изкуството да не униваш" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/analizi/2021/03/08/4182948_svobodnite_artisti_i_izkustvoto_da_ne_univash/', 'eventValue': '1' });">Свободните артисти и изкуството да не униваш</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/analizi/2021/02/27/4179964_stoiankata_na_umorenite_taksita_i_sobstvenici/" title="Стоянката на уморените таксита и собственици" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2021/02/27/4179964_stoiankata_na_umorenite_taksita_i_sobstvenici/', 'eventValue': '2' });">Стоянката на уморените таксита и собственици</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Анализи</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2021/07/10/4230942_sudut_prizna_che_techut_na_lichni_danni_nanasia/" title="Съдът призна, че течът на лични данни нанася неимуществени вреди">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230943.jpg" alt="Съдът призна, че течът на лични данни нанася неимуществени вреди"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/analizi/2021/07/10/4230942_sudut_prizna_che_techut_na_lichni_danni_nanasia/" title="Съдът призна, че течът на лични данни нанася неимуществени вреди">Съдът призна, че течът на лични данни нанася неимуществени вреди</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-10T06:20">06:20, 10 юли 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2021/07/10/4230942_sudut_prizna_che_techut_na_lichni_danni_nanasia/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2021/07/09/4230938_zjuddoiche_caitung_mafiia_i_oligarsi_podeliha/" title="&quot;Зюддойче цайтунг&quot;: Мафия и олигарси поделиха България, но има оптимизъм в политиката">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230939.jpg" alt="&quot;Зюддойче цайтунг&quot;: Мафия и олигарси поделиха България, но има оптимизъм в политиката"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/analizi/2021/07/09/4230938_zjuddoiche_caitung_mafiia_i_oligarsi_podeliha/" title="&quot;Зюддойче цайтунг&quot;: Мафия и олигарси поделиха България, но има оптимизъм в политиката">&quot;Зюддойче цайтунг&quot;: Мафия и олигарси поделиха България, но има оптимизъм в политиката</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-09T23:13">23:13, 09 юли 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2021/07/09/4230938_zjuddoiche_caitung_mafiia_i_oligarsi_podeliha/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 92
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/07/09/4230745_horata_iskat_90-te_godini_da_im_se_mahnat_ot_glavite/" title="Хората искат 90-те години да им се махнат от главите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230821.jpg" alt="Хората искат 90-те години да им се махнат от главите"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/07/09/4230745_horata_iskat_90-te_godini_da_im_se_mahnat_ot_glavite/" title="Хората искат 90-те години да им се махнат от главите">Хората искат 90-те години да им се махнат от главите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-09T16:59">16:59, 09 юли 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/07/09/4230745_horata_iskat_90-te_godini_da_im_se_mahnat_ot_glavite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 109
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/politika/2021/07/09/4230603_izbori_2021_na_visok_ton_ot_gerb_se_oplakaha_ot_teror/" title="Избори 2021: на висок тон от ГЕРБ се оплакаха от терор и репресия">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230859.jpg" alt="Избори 2021: на висок тон от ГЕРБ се оплакаха от терор и репресия"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/politika/2021/07/09/4230603_izbori_2021_na_visok_ton_ot_gerb_se_oplakaha_ot_teror/" title="Избори 2021: на висок тон от ГЕРБ се оплакаха от терор и репресия">Избори 2021: на висок тон от ГЕРБ се оплакаха от терор и репресия</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-09T10:23">10:23, 09 юли 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="/politika/2021/07/09/4230603_izbori_2021_na_visok_ton_ot_gerb_se_oplakaha_ot_teror/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 393
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/07/09/4230675_partiite_na_protesta_imat_shans_za_mnozinstvo_pri/" title="&quot;Партиите на протеста&quot; имат шанс за мнозинство при висока избирателна активност">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230678.jpg" alt="&quot;Партиите на протеста&quot; имат шанс за мнозинство при висока избирателна активност"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/07/09/4230675_partiite_na_protesta_imat_shans_za_mnozinstvo_pri/" title="&quot;Партиите на протеста&quot; имат шанс за мнозинство при висока избирателна активност">&quot;Партиите на протеста&quot; имат шанс за мнозинство при висока избирателна активност</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-09T14:24">14:24, 09 юли 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/07/09/4230675_partiite_na_protesta_imat_shans_za_mnozinstvo_pri/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 225
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/07/09/4230193_koi_shte_vleze_v_parlamenta_sled_izborite_na_11_juli/" title="Кой ще влезе в парламента след изборите на 11 юли: финалните прогнози на социолозите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230710.jpg" alt="Кой ще влезе в парламента след изборите на 11 юли: финалните прогнози на социолозите"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/07/09/4230193_koi_shte_vleze_v_parlamenta_sled_izborite_na_11_juli/" title="Кой ще влезе в парламента след изборите на 11 юли: финалните прогнози на социолозите">Кой ще влезе в парламента след изборите на 11 юли: финалните прогнози на социолозите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-09T16:22">16:22, 09 юли 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/07/09/4230193_koi_shte_vleze_v_parlamenta_sled_izborite_na_11_juli/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 64
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/moiat_capital/svobodno_vreme/2021/07/09/4230127_kalendar_a_to_jazz_vitosha_leten_fest_i_oshte/" target=_blank title="Календар: A to Jazz, Витоша летен фест и още">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230502.jpg" alt="Календар: A to Jazz, Витоша летен фест и още"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/moiat_capital/svobodno_vreme/2021/07/09/4230127_kalendar_a_to_jazz_vitosha_leten_fest_i_oshte/" target=_blank title="Календар: A to Jazz, Витоша летен фест и още">Календар: A to Jazz, Витоша летен фест и още</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-09T15:37">15:37, 09 юли 21</time> /        <a href="/moiat_capital/svobodno_vreme/">Свободно време</a>
        
    <a href="https://www.capital.bg/moiat_capital/svobodno_vreme/2021/07/09/4230127_kalendar_a_to_jazz_vitosha_leten_fest_i_oshte/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/07/09/4230899_hairli_olsun_borisov/" target=_blank title="Хаирли олсун, Борисов">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230894.jpg" alt="Хаирли олсун, Борисов"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/07/09/4230899_hairli_olsun_borisov/" target=_blank title="Хаирли олсун, Борисов">Хаирли олсун, Борисов</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-09T17:57">17:57, 09 юли 21</time> /        <a href="/politika_i_ikonomika/bulgaria/">Политика</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/07/09/4230899_hairli_olsun_borisov/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2021/07/09/4230627_bulgarski_izbi_sa_sred_otlichenite_na_tazgodishnite/" target=_blank title="Български изби са сред отличените на тазгодишните награди на Decanter">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4230626.jpg" alt="Български изби са сред отличените на тазгодишните награди на Decanter"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.bacchus.bg/novini/2021/07/09/4230627_bulgarski_izbi_sa_sred_otlichenite_na_tazgodishnite/" target=_blank title="Български изби са сред отличените на тазгодишните награди на Decanter">Български изби са сред отличените на тазгодишните награди на Decanter</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-09T10:43">10:43, 09 юли 21</time> /        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2021/07/09/4230627_bulgarski_izbi_sa_sred_otlichenite_na_tazgodishnite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                        
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                
            <div>
            <a class="corona-link" href="https://www.facebook.com/events/3615131028586374" title="Всичко, което трябва да знаете за парламентарни избори 2021" target="_blank"><img src="../../../../../../images/izbori2021/dnevnik-izbori-banner-button.png" alt="" /></a>
            </div>
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/07/10/4230266_dnes_e_deniat_za_razmisul_predi_predsrochnite/" title="Днес е денят за размисъл преди предсрочните парламентарни избори">Днес е денят за размисъл преди предсрочните парламентарни избори</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-10T07:04">07:04, 10 юли 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="https://www.dnevnik.bg/izbori_2021/2021/07/10/4230266_dnes_e_deniat_za_razmisul_predi_predsrochnite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2021/07/10/4230609_pribira_se_vkushti_vuprosut_za_angliiskata/" title="Прибира се вкъщи? Въпросът за английската идентичност и Евро 2020">Прибира се вкъщи? Въпросът за английската идентичност и Евро 2020</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-10T07:00">07:00, 10 юли 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2021/07/10/4230609_pribira_se_vkushti_vuprosut_za_angliiskata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/" title="Центърът на София - хранителна пустиня или хранително блато">Центърът на София - хранителна пустиня или хранително блато</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-10T06:44">06:44, 10 юли 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="https://www.dnevnik.bg/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/bulgaria/2021/07/10/4229117_cial_most_e_bil_spesten_pri_remonta_na_zapadniia_park/" title="Цял мост е бил спестен при ремонта на Западния парк">Цял мост е бил спестен при ремонта на Западния парк</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-10T06:42">06:42, 10 юли 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="https://www.dnevnik.bg/bulgaria/2021/07/10/4229117_cial_most_e_bil_spesten_pri_remonta_na_zapadniia_park/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 9
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/analizi/2021/07/10/4230942_sudut_prizna_che_techut_na_lichni_danni_nanasia/" title="Съдът призна, че течът на лични данни нанася неимуществени вреди">Съдът призна, че течът на лични данни нанася неимуществени вреди</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-07-10T06:20">06:20, 10 юли 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="https://www.dnevnik.bg/analizi/2021/07/10/4230942_sudut_prizna_che_techut_na_lichni_danni_nanasia/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_end -->
<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (0)</strong>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4230874" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250 -->
<div id='div-gpt-ad-1611834472422-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/analizi/2021/07/10/4230874_centurut_na_sofiia_-_hranitelna_pustinia_ili/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1618327364"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-07-10');
	ga('set', 'dimension8', 'Красимир Цигуларов, Институт за пазарна икономика');
	ga('set', 'dimension9', 'Анализи(1688)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>