<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Въглищната енергетика след 2030 г. е илюзия - Анализи - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/?ref=rss">
							<meta property="og:title" content="Въглищната енергетика след 2030 г. е илюзия" />
				<meta name="twitter:title" content="Въглищната енергетика след 2030 г. е илюзия">
										<meta property="og:description" content="Позиция на &quot;Грийнпийс&quot; – България, WWF – България и Екологично сдружение &quot;За Земята&quot;" />
				<meta name="twitter:description" content="Позиция на &quot;Грийнпийс&quot; – България, WWF – България и Екологично сдружение &quot;За Земята&quot;">
										<meta name="io-author" content="Грийнпийс България" />
				<meta name="author" content="Грийнпийс България">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-10-18">
				<meta name="twitter:creator" content="@Грийнпийс България">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4266395.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Позиция на &quot;Грийнпийс&quot; – България, WWF – България и Екологично сдружение &quot;За Земята&quot;" />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4266395.jpg">
				<meta name="twitter:image:alt" content="Позиция на &quot;Грийнпийс&quot; – България, WWF – България и Екологично сдружение &quot;За Земята&quot;">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Анализи - Дневник" href="/rss/?rubrid=1688" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																		<link href="/css/livevideo.css" rel="stylesheet" />
								<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1634216075" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[1, 1]], 'div-gpt-ad-1627290364676-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4266394');
                                    googletag.pubads().setTargeting('rubr_id', ['1688', '139851']);
                                    googletag.pubads().setTargeting('keywords', ['/analizi','въглищни','централи','възобновяеми','източници','енергия','въглищната','енергетика','след','2030','илюзия','позиция','"грийнпийс"','българия','wwf','екологично','сдружение','"за','земята"']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/',

        page_title: 'Въглищната енергетика след 2030 г. е илюзия - Анализи - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Грийнпийс България'],
                        article_categories: ['АНАЛИЗИ'],
                        article_subcategories: ['Анализи','Планът за възстановяване'],
                        article_publication_date: "Mon, 18 Oct 21 13:47:00 +0300",
                        article_word_count: 452
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_atf -->
<div id='div-gpt-ad-1611834531934-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>

                    </div>
    </div>
    
	<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="active" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/izbori_2021/" class="" title="Избори 2021">Избори 2021</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Въглищната енергетика след 2030 г. е илюзия</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																																		<li><a href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
								                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(5)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (43)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
																	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%92%D1%8A%D0%B3%D0%BB%D0%B8%D1%89%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0+%D1%81%D0%BB%D0%B5%D0%B4+2030+%D0%B3.+%D0%B5+%D0%B8%D0%BB%D1%8E%D0%B7%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%92%D1%8A%D0%B3%D0%BB%D0%B8%D1%89%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0+%D1%81%D0%BB%D0%B5%D0%B4+2030+%D0%B3.+%D0%B5+%D0%B8%D0%BB%D1%8E%D0%B7%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95783c7815781d781a78157810781292888ed9ddc7dc93783a7922781b78137810792178157818792a781888781d7815781d7928781b781d792a7810781278188879297813781d781c889a989b9888781b8688781d88781078137926781f781079278ed9ddc7dc938ec9c5d893cac7ccd195c0dcdcd8db8d9be98d9aee8d9aeedfdfdf86ccc6cddec6c1c386cacf8d9aee9c9a9e9e9b919c" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
																<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">10</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4266394" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/" content="https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Въглищната енергетика след 2030 г. е илюзия</h1>
            <meta itemprop="description" content="Позиция на &quot;Грийнпийс&quot; – България, WWF – България и Екологично сдружение &quot;За Земята&quot;" />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Грийнпийс България">
                                                                                    <meta itemprop="url" content="/author/1459">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_4266396.png" alt="Грийнпийс България">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Грийнпийс България">
                                                                                <p><strong class="name"><a href="/author/1459" title="Всички статии от Грийнпийс България">Грийнпийс България</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%92%D1%8A%D0%B3%D0%BB%D0%B8%D1%89%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0+%D1%81%D0%BB%D0%B5%D0%B4+2030+%D0%B3.+%D0%B5+%D0%B8%D0%BB%D1%8E%D0%B7%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%92%D1%8A%D0%B3%D0%BB%D0%B8%D1%89%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0+%D1%81%D0%BB%D0%B5%D0%B4+2030+%D0%B3.+%D0%B5+%D0%B8%D0%BB%D1%8E%D0%B7%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58c6125610c61046103610c6109610b8b9197c0c4dec58a6123603b6102610a61096038610c610160336101916104610c610460316102610460336109610b6101916030610a6104610591838182819161029f916104916109610a603f61066109603e97c0c4dec58a97d0dcc18ad3ded5c88cd9c5c5c1c29482f09483f79483f7c6c6c69fd5dfd4c7dfd8da9fd3d69483f785838787828885" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-10-18T13:47" datetime="2021-10-18T13:47">13:47, 18 окт 21</time>, <i class="i i-seen"></i> 265
                                <meta itemprop="dateModified" content="2021-10-18T13:47"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>10</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/?ref=rss">

                                                                                                                                                                
                        
                                    <figure class="has-source">
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Забавянето на прехода към възобновяеми източници ще прави енергийни кризи като сегашната все по-чести." src="https://www.dnevnik.bg/shimg/zx860y484_4266395.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4266395.jpg">
            <meta itemprop="description" content="Забавянето на прехода към възобновяеми източници ще прави енергийни кризи като сегашната все по-чести.">
                                                                <p class="copy">&copy; Дневник</p>
                                </div>
                <figcaption>
                        <p>Забавянето на прехода към възобновяеми източници ще прави енергийни кризи като сегашната все по-чести.</p>
                                </figcaption>
            </figure>
    <br /><br />


                        
                                                                                                                                                                
                                                
                                                    <p><style type="text/css">                            [class*="general-article"] .article-content > p:first-of-type::first-letter {                                float: none;                                font-size: 17px;                                line-height: 1.42em;                                padding: 0;                            }                        </style>                        <em>Позиция на <a href="https://www.greenpeace.org/bulgaria/press/7348/vaglishtna-energetika-sled-2030-e-ilyuzia/" target="_blank">"Грийнпийс" - България</a>, WWF - България и Екологично сдружение "За Земята" по повод <a href="https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2021/10/15/4265750_bulgariia_vnese_v_brjuksel_plan_za_vuzstanoviavane_za/" target="_blank">българския План за възстановяване и устойчивост</a>, внесен в Брюксел.</em></p><br /><p>Предложението на българското правителство за изход от въглищната енергетика през 2038 г. е поредно бягство от действителността и продължава политиката на бездействие в сектора. След години отричане на необходимия преход към възобновяеми енергийни източници, в предстоящите месеци е от критична важност да се начертае ясен план за поетапно извеждане на въглищни мощности от експлоатация през следващото десетилетие и бързо навлизане на енергийните алтернативи. В противен случай и най-вече, ако въглищната индустрия продължи да блокира своята трансформация,</p><br /><p><strong>пагубният ефект от забавянето ще бъде най-силно понесен от хората</strong> -</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_btf -->
<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>работниците в централите, мините и енергийно бедните домакинства и всички други потърпевши от климатичната криза.</p><br /><p>Икономическата логика ясно показва, че колкото по-дълго разчитаме на изкопаемите горива, толкова по-скъпо ще ни струва енергията. Заради тежката зависимост от въглищни централи, които са на ръба на финансов и технически колапс, се налага през следващото десетилетие българската енергийна система да се движи с ускорени темпове, за да навакса пропуснатото време за трансформация. Средствата за България по Фонда за справедлив преход, Модернизационния и Декарбонизационния фонд, както и Плана за възстановяване и устойчивост са най-добрата възможност пред страната. Енергийният преход е шанс България да стане привлекателна за инвестиции, чрез които да намери решения, както за алтернативни мощности от възобновяеми източници, така и за системни проблеми като енергийна бедност, замърсяване, икономически зависимости.</p><br /><p>Според Междуправителствения панел за климатичните промени, човечеството ще има шанс да ограничи покачването на глобалната температура и</p><br /><p><strong>да предотврати най-тежките последствия от климатичната криза, ако се откаже от производството на енергия от въглища до 2030 г.</strong></p><br /><p>Заявките за икономика, базирана на въглища отвъд тази дата, противоречат на целите на България и Европейския съюз. В доклада си от тази седмица Международната енергийна агенция към ООН категорично призова за пълна декарбонизация на електроенергийното производство като единствен начин държавите да изпълнят целите си според Парижкото споразумение.</p><br /><p>Действителността вече поставя редица предизвикателства пред България, за които предложената късна дата не дава отговори. Например най-голямата въглищна централа - държавната "ТЕЦ Марица-изток 2", е на практика в технически фалит с дългове от над 1,5 млрд. лв. Дългосрочните договори за изкупуване на енергията на т.нар. американски централи "Ей И Ес - Марица изток 1" и "КонтурГлобал - Марица изток 3", изтичат съответно през 2024 г. и 2026 г. и не е ясно кой би купувал скъпата въглищна енергия на либерализирания енергиен пазар. Останалите въглищни централи в голямата си част са свързвани с енергийния бизнесмен Христо Ковачки и са морално остарели съоръжения,</p><br /><p><strong>експлоатирани далеч отвъд техническия си живот с високата цена на замърсяване на въздуха и водите.</strong></p><br /><p>Отговорността на българското правителство - служебно или редовно, започва с обявяването на крайната дата, но не се изчерпва с нея. Планът за поетапно извеждане на въглищни мощности следва да разглежда детайлно всяка въглищна мощност и мина, като взема предвид икономическите, енергийните и екологичните аргументи за продължаващото ѝ функциониране или планирано затваряне съответни конкретни срокове.</p><br /><p>Обявената от българското правителство дата е много късна и в сравнение със съседните държави. Отличават се Гърция и Унгария с крайна дата през 2025 г. и Северна Македония - през 2027 г. Словакия има за цел 2030 г. Хърватия, Чехия, Словения все още дискутират точната дата, а дори Румъния е заложила 2032 г. като цел в Националния си план за възстановяване.</p><br /><p>Забавянето на прехода към възобновяеми източници ще прави енергийни кризи като сегашната в Европа все по-чести. Докато цените на изкопаемия газ и въглеродните квоти се повишиха няколко пъти от началото на годината, електроенергията от възобновяеми източници успя частично да компенсира търсенето и да задържи цените си ниски. Единствено по-бързото развитие на ВЕИ, системи за съхранение на възобновяема енергия в бита и индустрията, както и мерки за висока енергийна ефективност и целенасочено намаляване на консумацията в енергоемки сектори като промишленост, транспорт и сгради ще гарантира, че Европейският съюз ще разполага с достатъчно енергия и ще е независим към външни доставки.</p>
                        
                        
                        
                        <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav>    <a href="/temi/planut_za_vuzstanoviavane/">Планът за възстановяване (31)</a>  
        </nav>
    </div>
</div>
                        
                    </div>

                                            <div>
                            <br/>
                            <em>
                                <strong>
                                    Рубриката “Анализи” представя различни гледни точки, не е задължително изразените мнения да съвпадат с редакционната позиция на “Дневник”.
                                </strong>
                            </em>
                        </div>
                    
                                        
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%92%D1%8A%D0%B3%D0%BB%D0%B8%D1%89%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0+%D1%81%D0%BB%D0%B5%D0%B4+2030+%D0%B3.+%D0%B5+%D0%B8%D0%BB%D1%8E%D0%B7%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%92%D1%8A%D0%B3%D0%BB%D0%B8%D1%89%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0+%D1%81%D0%BB%D0%B5%D0%B4+2030+%D0%B3.+%D0%B5+%D0%B8%D0%BB%D1%8E%D0%B7%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4266394" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4266394" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#340b4741565e51574009e4a0e489e481e486e489e48ce48e0e141245415b400fe4a6e5bee487e48fe48ce5bde489e484e5b6e48414e481e489e481e5b4e487e481e5b6e48ce48ee48414e5b5e48fe481e480140604070414e4871a14e48114e48ce48fe5bae483e48ce5bb1245415b400f125559440f565b504d095c404044471107751106721106724343431a505a51425a5d5f1a565311067200060202070d00" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B2%D1%8A%D0%B3%D0%BB%D0%B8%D1%89%D0%BD%D0%B8%20%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D0%B8/3">въглищни централи</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B2%D1%8A%D0%B7%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B5%D0%BC%D0%B8%20%D0%B8%D0%B7%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D1%86%D0%B8/3">възобновяеми източници</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F/3">Енергия</a>
    </li>        </ul>
    </div>
</div>

                                    
				
			<div class="article-author footer">
												</div>
	
                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">10</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2021/10/15/4265553_timermans_kusnoto_zatvariane_na_vuglishtnite_mini_shte/" title="Тимерманс: Късното затваряне на въглищните мини ще струва много скъпо" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/biznes/2021/10/15/4265553_timermans_kusnoto_zatvariane_na_vuglishtnite_mini_shte/', 'eventValue': '1' });">Тимерманс: Късното затваряне на въглищните мини ще струва много скъпо</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2021/10/11/4263939_pravitelstvoto_kazva_do_kraia_na_sedmicata_koga/" title="България ще се откаже от въглищните централи най-рано през 2038 г." onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/biznes/2021/10/11/4263939_pravitelstvoto_kazva_do_kraia_na_sedmicata_koga/', 'eventValue': '2' });">България ще се откаже от въглищните централи най-рано през 2038 г.</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2021/10/11/4262057_energiinata_inflaciia_e_na_praga_-_losho_za/" title="Енергийната инфлация е на прага - лошо за потребителите, добре за бюджета" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/biznes/2021/10/11/4262057_energiinata_inflaciia_e_na_praga_-_losho_za/', 'eventValue': '3' });">Енергийната инфлация е на прага - лошо за потребителите, добре за бюджета</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Анализи</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2021/10/18/4266289_v_bermudski_triugulnik_sme_delta_variant_malko/" title="В Бермудски триъгълник сме: Делта вариант, малко ваксинирани, недостиг на медици">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4266299.jpg" alt="В Бермудски триъгълник сме: Делта вариант, малко ваксинирани, недостиг на медици"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/analizi/2021/10/18/4266289_v_bermudski_triugulnik_sme_delta_variant_malko/" title="В Бермудски триъгълник сме: Делта вариант, малко ваксинирани, недостиг на медици">В Бермудски триъгълник сме: Делта вариант, малко ваксинирани, недостиг на медици</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-18T09:59">09:59, 18 окт 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2021/10/18/4266289_v_bermudski_triugulnik_sme_delta_variant_malko/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 58
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/10/18/4266196_peevski_bojkov_i_magnitski_zashto_ediniiat_moje_a/" title="Пеевски, Божков и &quot;Магнитски&quot;. Защо единият може, а другият не може да се кандидатира">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4266198.jpg" alt="Пеевски, Божков и &quot;Магнитски&quot;. Защо единият може, а другият не може да се кандидатира"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/10/18/4266196_peevski_bojkov_i_magnitski_zashto_ediniiat_moje_a/" title="Пеевски, Божков и &quot;Магнитски&quot;. Защо единият може, а другият не може да се кандидатира">Пеевски, Божков и &quot;Магнитски&quot;. Защо единият може, а другият не може да се кандидатира</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-18T06:59">06:59, 18 окт 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/10/18/4266196_peevski_bojkov_i_magnitski_zashto_ediniiat_moje_a/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 73
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2021/10/17/4266051_udarnici_i_smetkadjii_koi_strani_poiskaha_zaemi_po/" title="Ударници и сметкаджии: кои страни поискаха заеми по плановете си за възстановяване">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4266052.jpg" alt="Ударници и сметкаджии: кои страни поискаха заеми по плановете си за възстановяване"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/analizi/2021/10/17/4266051_udarnici_i_smetkadjii_koi_strani_poiskaha_zaemi_po/" title="Ударници и сметкаджии: кои страни поискаха заеми по плановете си за възстановяване">Ударници и сметкаджии: кои страни поискаха заеми по плановете си за възстановяване</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-17T06:43">06:43, 17 окт 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2021/10/17/4266051_udarnici_i_smetkadjii_koi_strani_poiskaha_zaemi_po/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 43
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/evropa/na_edna_masa_s_evropa/2021/10/18/4266252_planut_za_vuzstanoviavane_ne_otgovaria_na/" title="Планът за възстановяване не отговаря на очакванията в Брюксел за главния прокурор">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4266253.jpg" alt="Планът за възстановяване не отговаря на очакванията в Брюксел за главния прокурор"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/evropa/na_edna_masa_s_evropa/2021/10/18/4266252_planut_za_vuzstanoviavane_ne_otgovaria_na/" title="Планът за възстановяване не отговаря на очакванията в Брюксел за главния прокурор">Планът за възстановяване не отговаря на очакванията в Брюксел за главния прокурор</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-18T06:30">06:30, 18 окт 21</time> /        <a href="/evropa/na_edna_masa_s_evropa/">На една маса с Европа</a>
        
    <a href="/evropa/na_edna_masa_s_evropa/2021/10/18/4266252_planut_za_vuzstanoviavane_ne_otgovaria_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 127
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/10/18/4266258_koronavirusut_v_bulgariia_prez_poslednata_godina_vseki/" title="Коронавирусът в България: през последната година всеки седми, влязъл в болница, е починал">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4266257.jpg" alt="Коронавирусът в България: през последната година всеки седми, влязъл в болница, е починал"  />
                                        </a>
        </span>
        
        
                    <span class="live-badge">На живо</span>
            </figure>
            
    <h3><a href="/bulgaria/2021/10/18/4266258_koronavirusut_v_bulgariia_prez_poslednata_godina_vseki/" title="Коронавирусът в България: през последната година всеки седми, влязъл в болница, е починал">Коронавирусът в България: през последната година всеки седми, влязъл в болница, е починал</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-18T08:17">08:17, 18 окт 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/10/18/4266258_koronavirusut_v_bulgariia_prez_poslednata_godina_vseki/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 179
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/10/17/4266153_putnite_stroiteli_sa_vurnali_po-malko_ot_10_ot/" title="Пътните строители са върнали по-малко от 10% от авансово платените им пари">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4266152.jpg" alt="Пътните строители са върнали по-малко от 10% от авансово платените им пари"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/10/17/4266153_putnite_stroiteli_sa_vurnali_po-malko_ot_10_ot/" title="Пътните строители са върнали по-малко от 10% от авансово платените им пари">Пътните строители са върнали по-малко от 10% от авансово платените им пари</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-17T15:19">15:19, 17 окт 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/10/17/4266153_putnite_stroiteli_sa_vurnali_po-malko_ot_10_ot/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 165
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            
                    </div>

        <aside>
                            
<section class="live-video-special">
    <div class="title-label"></div>
    <div class="video-wrap">
        <iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fdnevnik%2Fvideos%2F242907161149905%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
    </div>
</section>


                        
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                
                                            <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/razvlechenie/2021/10/18/4266375_bulgariia_uchastva_v_purvoto_svetovno_purvenstvo_po/" title="България участва в първото Световно първенство по игра с детски балон">България участва в първото Световно първенство по игра с детски балон</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-18T14:00">14:00, 18 окт 21</time> /        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="https://www.dnevnik.bg/razvlechenie/2021/10/18/4266375_bulgariia_uchastva_v_purvoto_svetovno_purvenstvo_po/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/politika/2021/10/18/4266401_predi_izborite_produljavame_promianata_niama_da#eventBlock1" title="Борисов оставя на &quot;умниците&quot; да решат как да има правителство">Борисов оставя на &quot;умниците&quot; да решат как да има правителство</a></h3>
                                            
<div class="article-tools">
        <time datetime="2021-10-18T13:48">13:48, 18 окт 21</time> /        <a href="/politika/">Политика</a>
            </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/" title="Въглищната енергетика след 2030 г. е илюзия">Въглищната енергетика след 2030 г. е илюзия</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-18T13:47">13:47, 18 окт 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="https://www.dnevnik.bg/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/politika/2021/10/18/4266401_predi_izborite_produljavame_promianata_niama_da/" title="Преди изборите: &quot;Продължаваме промяната&quot; няма да претендира за министри при по-подготвени чужди кадри">Преди изборите: &quot;Продължаваме промяната&quot; няма да претендира за министри при по-подготвени чужди кадри</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-18T13:41">13:41, 18 окт 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="https://www.dnevnik.bg/politika/2021/10/18/4266401_predi_izborite_produljavame_promianata_niama_da/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2021/10/18/4266387_stoicho_mladenov_revanshizmut_ot_bfs_kum_cska/" title="Стойчо Младенов: Реваншизмът от БФС към ЦСКА продължава повече от 15 години">Стойчо Младенов: Реваншизмът от БФС към ЦСКА продължава повече от 15 години</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-10-18T13:21">13:21, 18 окт 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2021/10/18/4266387_stoicho_mladenov_revanshizmut_ot_bfs_kum_cska/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 19
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_end -->
<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (10)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4266394" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="19818775" data-hash="MTk4MTg3NzV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/stargate" target="_blank"><img alt="Профил на stargate" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/stargate" target="_blank">stargate</a>
                            </h6>
                        <strong>Рейтинг: 2153</strong>
                        <time datetime="2021-10-18T13:54">13:54, 18 окт 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Пълни безкрайни глупости! Ако ги нямаше малоумните плащания на въглеродни емисии, въглищните централи щяха да продължат още дълги години да са най-евтиния и стабилен енергоизточник, след АЕЦ. Вместо да инвестираме милионите в пречиствателни съоръжения за работещите мощности, ще наредим ВЕЦ, които съсипват реките, перки които убиват птиците и създават шум и соларки, които през повечето време НЕ работят. Това се казва тъпотия на квадрат! Ако тези възобновяеми, но НЕ зелените източници са толкова хубави, ще си пробият път сами, БЕЗ ДОТАЦИИ и НАТИСК!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="19818792" data-hash="MTk4MTg3OTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/udw33699664" target="_blank"><img alt="Профил на Крадливото ромче" src="https://id.capital.bg/avatars/z60_699664.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/udw33699664" target="_blank">Крадливото ромче</a>
                            </h6>
                        <strong>Рейтинг: 2386</strong>
                        <time datetime="2021-10-18T13:57">13:57, 18 окт 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ми нали искатИ чист въздух. Кво ривети? </p>
                                <em class="cs">Комунистите са виновни!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="19818797" data-hash="MTk4MTg3OTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/kcf1591439571664872" target="_blank"><img alt="Профил на Alex Ivanov" src="https://id.capital.bg/avatars/z60_664872.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/kcf1591439571664872" target="_blank">Alex Ivanov</a>
                            </h6>
                        <strong>Рейтинг: 2486</strong>
                        <time datetime="2021-10-18T13:58">13:58, 18 окт 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Какви безкрайни глупости и общи захаросани приказки. Истината е, че сегашната ситуация на брутална инфлация е на 50% благодарение на "зелената" кражба - закритите мощности и прескъпите квоти. Не ми се мисли натам какво ще е, ""зелени"" комунисти.  </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="19818798" data-hash="MTk4MTg3OTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/piv16301541681073075" target="_blank"><img alt="Профил на Anton Andonov" src="https://id.capital.bg/avatars/z60_1073075.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/piv16301541681073075" target="_blank">Anton Andonov</a>
                            </h6>
                        <strong>Рейтинг: 536</strong>
                        <time datetime="2021-10-18T13:58">13:58, 18 окт 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>обесете зелените!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="19818799" data-hash="MTk4MTg3OTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/korc" target="_blank"><img alt="Профил на Корки" src="https://id.capital.bg/avatars/z60_83572.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/korc" target="_blank">Корки</a>
                            </h6>
                        <strong>Рейтинг: 2629</strong>
                        <time datetime="2021-10-18T13:58">13:58, 18 окт 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Само силната храна ще спаси човечеството от глад.</p>
                                <em class="cs">Свободата е възможноста сам да си наложиш дисциплина, преди да са ти я наложили други.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="19818809" data-hash="MTk4MTg4MDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/comandante" target="_blank"><img alt="Профил на comandante  vs  либерални ентусиасти&amp;корпократи" src="https://id.capital.bg/avatars/z60_201207.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/comandante" target="_blank">comandante  vs  либерални ентусиасти&amp;корпократи</a>
                            </h6>
                        <strong>Рейтинг: 2362</strong>
                        <time datetime="2021-10-18T13:59">13:59, 18 окт 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><br />Предложението на българското правителство за изход от въглищната енергетика през 2038 г. е поредно бягство от действителносттa<br />________________<br /><br />А поляците казаха, след 2050г. може да помислим какво ще затворим!  Зеленяците за да са по-убедителни могат да пуснат протестиращи  девойки с гола гръд по жълтите павета!<br /><br /></p>
                                <em class="cs">Libertarianism is just anarchy for rich people</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="19818813" data-hash="MTk4MTg4MTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zxp53317185" target="_blank"><img alt="Профил на zxp53317185" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zxp53317185" target="_blank">zxp53317185</a>
                            </h6>
                        <strong>Рейтинг: 1911</strong>
                        <time datetime="2021-10-18T13:59">13:59, 18 окт 21</time>
            <small class="angry">Гневно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Мораториум върху квотите за въглеродни емисии веднага!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="19818818" data-hash="MTk4MTg4MTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/kcf1591439571664872" target="_blank"><img alt="Профил на Alex Ivanov" src="https://id.capital.bg/avatars/z60_664872.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/kcf1591439571664872" target="_blank">Alex Ivanov</a>
                            </h6>
                        <strong>Рейтинг: 2486</strong>
                        <time datetime="2021-10-18T14:00">14:00, 18 окт 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>А дълговете Марица-изток 2 са изцяло заради вашите квоти, как не ви е срам да ги изтъквате като аргумент ??!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="19818827" data-hash="MTk4MTg4Mjd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karatista" target="_blank"><img alt="Профил на karatista" src="https://id.capital.bg/avatars/z60_2470.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karatista" target="_blank">karatista</a>
                            </h6>
                        <strong>Рейтинг: 2464</strong>
                        <time datetime="2021-10-18T14:02">14:02, 18 окт 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>50 години крачихме в обратна посока на европа и се нахакахме в страшен киреч и сега пак някои си мислят да правят кръгом.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="19818836" data-hash="MTk4MTg4MzZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/xm..." target="_blank"><img alt="Профил на xm..." src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/xm..." target="_blank">xm...</a>
                            </h6>
                        <strong>Рейтинг: 3313</strong>
                        <time datetime="2021-10-18T14:02">14:02, 18 окт 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Грийнпийс в атака, в атака, в атака!<br /><br />На някой друг направи ли му впечатление, че тези иначе неизявяващи се публично у нас, сега скочИха ударно на сцената?<br />Едно тЕхно Бубе обикяляше вече наред студиата, сега и "тежки статии".<br /><br />Лично аз имам каузи на Грийнпийс, които приемам и подкрепям.<br />Други обаче - не. <br />И за всяка си гледам отделно, защото Грийнпийс Корпорейшън си е известна, че втрши и доста ... ъъъъ .... лобистки, да ги наречем, услуги.<br /><br />За Мариците съм твърдо против!<br />За по-малко от 10 години няма как да стане читава енергийна СИСТЕМА.<br /><br />Само за едно са прави - че след няколко години свършват договорите на "американците" и някой ще трябва да поеме масрафа. Но от това не следва, че те автоматично фалират. Защото зависи от СИСТЕМАТА, която подава "микс". И в която трябва да има съответен баланс. Е, той си струва и пари. Но и си струва парите!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250 -->
<div id='div-gpt-ad-1611834472422-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                        <a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
                        <a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/analizi/2021/10/18/4266394_vuglishtnata_energetika_sled_2030_g_e_iljuziia/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1618327364"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-10-18');
	ga('set', 'dimension8', 'Грийнпийс България');
	ga('set', 'dimension9', 'Анализи(1688)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>