<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>Русия изпадна на трето място на пазара на природен газ в Европа - Анализи - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="&quot;Газпром&quot; още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа." />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/?ref=rss">
<meta property="og:title" content="Русия изпадна на трето място на пазара на природен газ в Европа" />
<meta name="twitter:title" content="Русия изпадна на трето място на пазара на природен газ в Европа">
<meta property="og:description" content="&quot;Газпром&quot; още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа." />
<meta name="twitter:description" content="&quot;Газпром&quot; още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа.">
<meta name="io-author" content="Георги Ангелов" />
<meta name="author" content="Георги Ангелов">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-05-26">
<meta name="twitter:creator" content="@Георги Ангелов">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4350474.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="&quot;Газпром&quot; още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа." />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4350474.jpg">
<meta name="twitter:image:alt" content="&quot;Газпром&quot; още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа.">
<link rel="canonical" href="https://www.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/" />
<link rel="amphtml" href="https://m.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Анализи - Дневник" href="/rss/?rubrid=1688" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1653468626" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/',

        page_title: 'Русия изпадна на трето място на пазара на природен газ в Европа - Анализи - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Георги Ангелов'],
                        article_categories: ['АНАЛИЗИ'],
                        article_subcategories: ['Анализи','Спирането на руския газ'],
                        article_publication_date: "Thu, 26 May 22 07:07:00 +0300",
                        article_word_count: 218
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
 <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="active" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Русия изпадна на трето място на пазара на природен газ в Европа</div>
<nav role="navigation">
<ul>
<li><a href="/sviat/voinata_v_ukraina/" class="active" title="Войната в Украйна">Войната в Украйна</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(4)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
(10)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%B8%D0%B7%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%82%D1%80%D0%B5%D1%82%D0%BE+%D0%BC%D1%8F%D1%81%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B5%D0%BD+%D0%B3%D0%B0%D0%B7+%D0%B2+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Русия изпадна на трето място на пазара на природен газ в Европа&quot; https://www.dnevnik.bg/4350471" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a03eeaaee83ee8bee8cee83ee86ee84041e184f4b514a05ee9eefbdefbfee86efb11eee86ee89ee81ee8eee8aee83ee8e1eee83ee8e1eefbcefbeee8befbcee801eee82efb1efbfefbcee801eee83ee8e1eee81ee8eee89ee8eefbeee8e1eee83ee8e1eee81efbeee86efbeee80ee8aee8bee831eee8dee8eee891eee8c1eeeabee8cefbeee80ee81ee8e184f4b514a05185f534e055c515a4703564a4a4e4d1b0d7f1b0c781b0c78494949105a505b48505755105c591b0c780a0d0b0e0a090f" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">26</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4350471" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/" content="https://www.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">Русия изпадна на трето място на пазара на природен газ в Европа</h1>
<meta itemprop="description" content="&quot;Газпром&quot; още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа." />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Георги Ангелов">
<meta itemprop="url" content="/author/27">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_4157957.png" alt="Георги Ангелов">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Георги Ангелов">
<p><strong class="name"><a href="/author/27" title="Всички статии от Георги Ангелов">Георги Ангелов</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%B8%D0%B7%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%82%D1%80%D0%B5%D1%82%D0%BE+%D0%BC%D1%8F%D1%81%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B5%D0%BD+%D0%B3%D0%B0%D0%B7+%D0%B2+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Русия изпадна на трето място на пазара на природен газ в Европа&quot; https://www.dnevnik.bg/4350471" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4296d2944294c294b294429412943c3d9df888c968dc22959287a287829412876d92941294e29462949294d29442949d929442949d9287b2879294c287b2947d9294528762878287b2947d929442949d929462949294e294928792949d929442949d929462879294128792947294d294c2944d9294a2949294ed9294bd9296c294b2879294729462949df888c968dc2df989489c29b969d80c4918d8d898adccab8dccbbfdccbbf8e8e8ed79d979c8f979092d79b9edccbbfcdcaccc9cdcec8" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-05-26T07:07" datetime="2022-05-26T07:07">07:07, 26 май 22</time>, <i class="i i-seen"></i> 1072
<meta itemprop="dateModified" content="2022-05-26T07:07" />
</div>
</li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>26</span></a>
</li>
 </ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/?ref=rss">
<figure>
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="&quot;Газпром&quot; още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа." src="https://img.dnevnik.bg/shimg/zx860y484_4350474.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4350474.jpg">
<meta itemprop="description" content="&quot;Газпром&quot; още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа.">
<p class="copy">&copy; Цветелина Белутова, Капитал</p>
</div>
<figcaption>
<p>"Газпром" още има огромно влияние върху европейския пазар, но това ще се промени – над 30 проекта за терминали се подготвят в Европа.</p>
</figcaption>
</figure>
<br /><br />
<p><style type="text/css">                            [class*="general-article"] .article-content > p:first-of-type::first-letter {                                float: none;                                font-size: 17px;                                line-height: 1.42em;                                padding: 0;                            }                        </style> <em>Коментарът е от профила на автора във фейсбук.</em></p><br /><p>Пазарният дял на руския газ в Европейския съюз е спаднал наполовина, според последните данни за вноса на газ. Русия не просто изгуби лидерската си роля на пазара на природен газ в Европа - Русия дори изпадна на трето място. В последно време най-големият източник за внос на природен газ е втечненият газ (36% дял), на второ място е Норвегия (32%) и едва на трето място е Русия (21%).</p><br /><p><strong>Само преди година ситуацията беше точно обратната - Русия държеше лидерството в европейския газов пазар</strong>, следвана от Норвегия, а втечненият газ беше на трето място. Обаче традиционната лидерска позиция на Русия много бързо беше подкопана. И това е логично - 900% поскъпване на руския газ го направи неконкурентен, а и клиентите се замислят дали е разумно да се работи с доставчик, който може еднолично да манипулира пазара и да вдига цените, когато му хрумне.</p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p><strong>Остатъчният пазарен дял на Русия от 21% все пак не е малък и "Газпром" има огромно влияние върху европейския пазар</strong> - просто защото на този етап няма достатъчно инфластруктура, за да се замени изцяло руският газ. Особено фрапантен случай е Германия, която е в преговори с Катар за дългосрочни доставки на газ - но Германия няма нито един терминал за втечнен газ и съответно в момента не може да внесе и един кубичен метър газ от Катар. Т.е. ако в момента спре руският газ, Германия ще изпита дефицит на газ.</p><br /><p>Но това ще се промени. Германия строи шест терминала за втечнен газ - няколко от тях са плаващи и ще бъдат инсталирани още тази зима. Миналата седмица Финландия и Естония също подписаха договор за инсталиране на плаващ терминал за втечнен газ, който се очаква да влезе в експлоатация още през октомври тази година. Много други терминали също са в строеж - над 30 проекта за терминали се подготвят в Европа, включително половин дузина в нашия регион.</p><br /><p><figure> <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img alt="Русия изпадна на трето място на пазара на природен газ в Европа" src="https://img.dnevnik.bg/shimg/zx780_4350472.jpg" /> <meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx780_4350472.jpg"> <meta itemprop="description" content=""> <p class="copy">&copy; Bruegel и ENTSO-G</p> </div> </figure> </p>
<br />
<div class="el-offset" id="AllimportantToKnow">
<div class="extras top-clicks">
<strong class="title">Всичко, което трябва да знаете за:</strong>
<nav> <a href="/temi/spiraneto_na_ruskiia_gaz/">Спирането на руския газ (88)</a>
</nav>
</div>
</div>
</div>
<div>
<br />
<em>
<strong>
Рубриката “Анализи” представя различни гледни точки, не е задължително изразените мнения да съвпадат с редакционната позиция на “Дневник”.
</strong>
</em>
</div>

</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%B8%D0%B7%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%82%D1%80%D0%B5%D1%82%D0%BE+%D0%BC%D1%8F%D1%81%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B5%D0%BD+%D0%B3%D0%B0%D0%B7+%D0%B2+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Русия изпадна на трето място на пазара на природен газ в Европа&quot; https://www.dnevnik.bg/4350471" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4350471" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#615e1214030b0402155cb1f5b1dcb1d4b1d3b1dcb1d9b1db5b414710140e155ab1c1b0e2b0e0b1d9b0ee41b1d9b1d6b1deb1d1b1d5b1dcb1d141b1dcb1d141b0e3b0e1b1d4b0e3b1df41b1ddb0eeb0e0b0e3b1df41b1dcb1d141b1deb1d1b1d6b1d1b0e1b1d141b1dcb1d141b1deb0e1b1d9b0e1b1dfb1d5b1d4b1dc41b1d2b1d1b1d641b1d341b1f4b1d3b0e1b1dfb1deb1d14710140e155a47000c115a030e05185c09151511124452204453274453271616164f050f04170f080a4f030644532755525451555650" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B5%D0%BD%20%D0%B3%D0%B0%D0%B7/3">природен газ</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A0%D1%83%D1%81%D0%B8%D1%8F/3">Русия</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D1%8F/3">Норвегия</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F/3">Германия</a>
</li> </ul>
</div>
</div>
<div class="article-author footer">
<div class="article-author-row">
<figure class="thumb footer">
<a href="/author/%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%90%D0%BD%D0%B3%D0%B5%D0%BB%D0%BE%D0%B2">
<img class="img-footer" src="https://img.dnevnik.bg/shimg/oo_4157957.png" alt="" />
</a>
</figure>
<figcaption>
<p> <a href="/author/%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%90%D0%BD%D0%B3%D0%B5%D0%BB%D0%BE%D0%B2"><strong>Георги Ангелов</strong></a></p>
</br>
<p>
Старши икономист на Институт Отворено общество – София
</br>
</p>
</figcaption>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="./comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">26</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/05/25/4350375_gazprom_oriaza_plashtaniiata_za_prenos_na_gaz_prez/" title="&quot;Газпром&quot; оряза плащанията за пренос на газ през Украйна" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/05/25/4350375_gazprom_oriaza_plashtaniiata_za_prenos_na_gaz_prez/', 'eventValue': '1' });">&quot;Газпром&quot; оряза плащанията за пренос на газ през Украйна</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2022/05/24/4350036_asen_vasilev_prizova_kolegite_si_ot_es_za_realni/" title="Асен Василев призова Еврокомисията да изясни дали &quot;Газпром&quot; третира различно страните" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/politika/2022/05/24/4350036_asen_vasilev_prizova_kolegite_si_ot_es_za_realni/', 'eventValue': '2' });">Асен Василев призова Еврокомисията да изясни дали &quot;Газпром&quot; третира различно страните</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/video/2022/05/23/4349396_georgi_ganev_gazprom_se_otnese_kum_bulgariia_po/" title="Георги Ганев: &quot;Газпром&quot; се отнесе към България по изключително безпардонен начин" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/video/2022/05/23/4349396_georgi_ganev_gazprom_se_otnese_kum_bulgariia_po/', 'eventValue': '3' });">Георги Ганев: &quot;Газпром&quot; се отнесе към България по изключително безпардонен начин</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/05/20/4348790_premierut_ne_smiata_che_razplashtaneto_na_gurciia_s/" title="Премиерът не смята, че разплащането на Гърция с &quot;Газпром&quot; ще засегне България" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/05/20/4348790_premierut_ne_smiata_che_razplashtaneto_na_gurciia_s/', 'eventValue': '4' });">Премиерът не смята, че разплащането на Гърция с &quot;Газпром&quot; ще засегне България</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от Анализи</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/analizi/2022/05/26/4350206_vpuskaite_se_v_jivota_i_delata_si_sus_strast_vnimanie/" title="Впускайте се в живота със страст, внимание и мисъл за другите">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4350289.jpg" alt="Впускайте се в живота със страст, внимание и мисъл за другите" />
</a>
</span>
</figure>
<h3><a href="/analizi/2022/05/26/4350206_vpuskaite_se_v_jivota_i_delata_si_sus_strast_vnimanie/" title="Впускайте се в живота със страст, внимание и мисъл за другите">Впускайте се в живота със страст, внимание и мисъл за другите</a></h3>
<div class="article-tools">
<time datetime="2022-05-26T08:11">08:11, 26 май 22</time> / <a href="/analizi/">Анализи</a>
<a href="/analizi/2022/05/26/4350206_vpuskaite_se_v_jivota_i_delata_si_sus_strast_vnimanie/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/analizi/2022/05/26/4350324_noviiat_evropeiski_bauhaus_inovaciite_v_deistvie/" title="Новият европейски Баухаус – иновациите в действие">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4350348.jpg" alt="Новият европейски Баухаус – иновациите в действие" />
</a>
</span>
</figure>
<h3><a href="/analizi/2022/05/26/4350324_noviiat_evropeiski_bauhaus_inovaciite_v_deistvie/" title="Новият европейски Баухаус – иновациите в действие">Новият европейски Баухаус – иновациите в действие</a></h3>
<div class="article-tools">
<time datetime="2022-05-26T06:28">06:28, 26 май 22</time> / <a href="/analizi/">Анализи</a>
<a href="/analizi/2022/05/26/4350324_noviiat_evropeiski_bauhaus_inovaciite_v_deistvie/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/analizi/2022/05/25/4350187_zagubi_li_se_reformatorskiiat_dneven_red_v_porednite/" title="Загуби ли се реформаторският дневен ред в поредните антикризисни мерки">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4350197.jpg" alt="Загуби ли се реформаторският дневен ред в поредните антикризисни мерки" />
</a>
</span>
</figure>
<h3><a href="/analizi/2022/05/25/4350187_zagubi_li_se_reformatorskiiat_dneven_red_v_porednite/" title="Загуби ли се реформаторският дневен ред в поредните антикризисни мерки">Загуби ли се реформаторският дневен ред в поредните антикризисни мерки</a></h3>
<div class="article-tools">
<time datetime="2022-05-25T12:59">12:59, 25 май 22</time> / <a href="/analizi/">Анализи</a>
<a href="/analizi/2022/05/25/4350187_zagubi_li_se_reformatorskiiat_dneven_red_v_porednite/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 29
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/politika/2022/05/25/4350131_dps_tvurdi_che_e_zaplasheno_ot_premiera_s_dumite_az/" title="От ДПС твърдят, че са заплашени от премиера с думите &quot;Аз вас ще ви оправя&quot;">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4350181.jpg" alt="От ДПС твърдят, че са заплашени от премиера с думите &quot;Аз вас ще ви оправя&quot;" />
</a>
</span>
</figure>
<h3><a href="/politika/2022/05/25/4350131_dps_tvurdi_che_e_zaplasheno_ot_premiera_s_dumite_az/" title="От ДПС твърдят, че са заплашени от премиера с думите &quot;Аз вас ще ви оправя&quot;">От ДПС твърдят, че са заплашени от премиера с думите &quot;Аз вас ще ви оправя&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-05-25T12:25">12:25, 25 май 22</time> / <a href="/politika/">Политика</a>
<a href="/politika/2022/05/25/4350131_dps_tvurdi_che_e_zaplasheno_ot_premiera_s_dumite_az/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 101
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/05/25/4350307_siva_zona_kak_germaniia_i_italiia_se_okazaha_sus/" title="&quot;Сива зона&quot;: как Германия и Италия се оказаха със сметки в рубли в Газпромбанк">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4350305.jpg" alt="&quot;Сива зона&quot;: как Германия и Италия се оказаха със сметки в рубли в Газпромбанк" />
 </a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/05/25/4350307_siva_zona_kak_germaniia_i_italiia_se_okazaha_sus/" title="&quot;Сива зона&quot;: как Германия и Италия се оказаха със сметки в рубли в Газпромбанк">&quot;Сива зона&quot;: как Германия и Италия се оказаха със сметки в рубли в Газпромбанк</a></h3>
<div class="article-tools">
<time datetime="2022-05-25T17:37">17:37, 25 май 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/05/25/4350307_siva_zona_kak_germaniia_i_italiia_se_okazaha_sus/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 130
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/biznes/2022/05/25/4350321_deputatite_odobriha_po-lesni_pravila_za_proizvodstvo/" title="Депутатите одобриха по-лесни правила за производство на зелен ток за собствени нужди">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4349247.jpg" alt="Депутатите одобриха по-лесни правила за производство на зелен ток за собствени нужди" />
</a>
</span>
</figure>
<h3><a href="/biznes/2022/05/25/4350321_deputatite_odobriha_po-lesni_pravila_za_proizvodstvo/" title="Депутатите одобриха по-лесни правила за производство на зелен ток за собствени нужди">Депутатите одобриха по-лесни правила за производство на зелен ток за собствени нужди</a></h3>
<div class="article-tools">
<time datetime="2022-05-25T16:30">16:30, 25 май 22</time> / <a href="/biznes/">Бизнес</a>
<a href="/biznes/2022/05/25/4350321_deputatite_odobriha_po-lesni_pravila_za_proizvodstvo/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 57
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
<div class="module">
<div class="smodule">
<a class="ukraine-war gtag-voinata-v-ukraina btn" href="/sviat/voinata_v_ukraina/?ref=warinukrainebutton" title="Войната в Украйна" target="_self"><img src="/../../../../web/images/ukraina_war/war.svg?v=2" alt="" /></a>
</div>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/analizi/2022/05/26/4350206_vpuskaite_se_v_jivota_i_delata_si_sus_strast_vnimanie/" title="Впускайте се в живота със страст, внимание и мисъл за другите">Впускайте се в живота със страст, внимание и мисъл за другите</a></h3>
<div class="article-tools">
<time datetime="2022-05-26T08:11">08:11, 26 май 22</time> / <a href="/analizi/">Анализи</a>
<a href="https://www.dnevnik.bg/analizi/2022/05/26/4350206_vpuskaite_se_v_jivota_i_delata_si_sus_strast_vnimanie/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/05/26/4350373_niama_takava_reforma_i_promenite_v_antikorupcionnata/" title="Няма такава реформа: и промените в антикорупционната комисия са разделителна линия в коалицията">Няма такава реформа: и промените в антикорупционната комисия са разделителна линия в коалицията</a></h3>
<div class="article-tools">
<time datetime="2022-05-26T07:51">07:51, 26 май 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/05/26/4350373_niama_takava_reforma_i_promenite_v_antikorupcionnata/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 4
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/05/26/4350497_nato_ne_pravi_absoljutno_nishto_spored_ukraina/" title="НАТО &quot;не прави абсолютно нищо&quot; според Украйна, алиансът няма да ѝ доставя танкове и самолети">НАТО &quot;не прави абсолютно нищо&quot; според Украйна, алиансът няма да ѝ доставя танкове и самолети</a></h3>
<div class="article-tools">
<time datetime="2022-05-26T07:49">07:49, 26 май 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/05/26/4350497_nato_ne_pravi_absoljutno_nishto_spored_ukraina/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 15
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/05/26/4350492_koronavirusut_i_vaksiniraneto_dannite_na_26_mai/" title="Коронавирусът и ваксинирането: данните на 26 май">Коронавирусът и ваксинирането: данните на 26 май</a></h3>
<div class="article-tools">
<time datetime="2022-05-26T07:40">07:40, 26 май 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/05/26/4350492_koronavirusut_i_vaksiniraneto_dannite_na_26_mai/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 1
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sviat/2022/05/26/4350495_i_gurciia_poiska_severna_makedoniia_i_albaniia_da/" title="И Гърция поиска Северна Македония и Албания да преговарят с ЕС незабавно">И Гърция поиска Северна Македония и Албания да преговарят с ЕС незабавно</a></h3>

<div class="article-tools">
<time datetime="2022-05-26T07:32">07:32, 26 май 22</time> / <a href="/sviat/">Свят</a>
<a href="https://www.dnevnik.bg/sviat/2022/05/26/4350495_i_gurciia_poiska_severna_makedoniia_i_albaniia_da/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 14
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="site-block">
<section class="selected-comment-v2">
<header>Избрани коментари</header>
<div class="comment">
<a href="https://knetwork.capital.bg/dedoliben" class="profile" target="_blank">
<span class="thumb">
<img src="https://id.capital.bg/avatars/z60_166721.jpg" alt="dedoliben">
</span>
<strong>dedoliben</strong>
<span class="article-tools">
<time datetime="2022-05-26T07:18">07:18, 26 май 22</time> / Неутрално
</span>
</a>
<p><a href="./comments#comment-2">Огромните икономически Зъбчатк ще прещракат даже непълен оборот и ще смажат алкашите. Но понеже при тях не е о...</a></p>
</div>
<footer>
<a href="./comments" class="view-all arrow-down">Всички коментари (26) <i>&gt;&gt;</i></a>
</footer>
</section>
</div>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/gradove/plovdiv/2022/05/25/4350372_vik_-_plovdiv_se_davi_v_problemni_obshtestveni_poruchki/" target=_blank title="&quot;ВиК - Пловдив&quot; се дави в проблемни обществени поръчки">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4350371.jpg" alt="&quot;ВиК - Пловдив&quot; се дави в проблемни обществени поръчки" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/gradove/plovdiv/2022/05/25/4350372_vik_-_plovdiv_se_davi_v_problemni_obshtestveni_poruchki/" target=_blank title="&quot;ВиК - Пловдив&quot; се дави в проблемни обществени поръчки">&quot;ВиК - Пловдив&quot; се дави в проблемни обществени поръчки</a></h3>
<div class="article-tools">
<time datetime="2022-05-25T17:57">17:57, 25 май 22</time> / <a href="/politika_i_ikonomika/gradove/plovdiv/">Пловдив</a>
<a href="https://www.capital.bg/politika_i_ikonomika/gradove/plovdiv/2022/05/25/4350372_vik_-_plovdiv_se_davi_v_problemni_obshtestveni_poruchki/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/05/26/4348792_bulgarskite_suzdateli_na_golemite_it_proekti_po_sveta/" target=_blank title="Българските създатели на големите ИТ проекти по света">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4348784.jpg" alt="Българските създатели на големите ИТ проекти по света" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/05/26/4348792_bulgarskite_suzdateli_na_golemite_it_proekti_po_sveta/" target=_blank title="Българските създатели на големите ИТ проекти по света">Българските създатели на големите ИТ проекти по света</a></h3>
<div class="article-tools">
<time datetime="2022-05-26T00:00">00:00, 26 май 22</time> / <a href="/biznes/tehnologii_i_nauka/">Технологии</a>
<a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/05/26/4348792_bulgarskite_suzdateli_na_golemite_it_proekti_po_sveta/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/vino/2022/05/18/4348188_prosto_vkusno_poredic_sreshti_s_chudniia_sviat_na/" target=_blank title="&quot;Просто ВКУСНО&quot; – поредица от срещи с чудния свят на уиски Glenmorangie">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4348183.jpg" alt="&quot;Просто ВКУСНО&quot; – поредица от срещи с чудния свят на уиски Glenmorangie" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.bacchus.bg/vino/2022/05/18/4348188_prosto_vkusno_poredic_sreshti_s_chudniia_sviat_na/" target=_blank title="&quot;Просто ВКУСНО&quot; – поредица от срещи с чудния свят на уиски Glenmorangie">&quot;Просто ВКУСНО&quot; – поредица от срещи с чудния свят на уиски Glenmorangie</a></h3>
<div class="article-tools">
<time datetime="2022-05-25T10:44">10:44, 25 май 22</time> / <a href="/vino/">Вино</a>
<a href="https://www.bacchus.bg/vino/2022/05/18/4348188_prosto_vkusno_poredic_sreshti_s_chudniia_sviat_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/analizi/2022/05/26/4350471_rusiia_izpadna_na_treto_miasto_na_pazara_na_priroden/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1653468626"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-05-26');
	ga('set', 'dimension8', 'Георги Ангелов');
	ga('set', 'dimension9', 'Анализи(1688)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
</body>
</html>