<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>Предозиране: БСП иска да се дигитализира, но връща хартиената бюлетина - Предозиране - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Партията вече месеци наред се бори за връщането на хартиената бюлетина, но в същото време ще работи за адаптирането на организационната дейност на партията към новата дигитална среда." />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/?ref=rss">
<meta property="og:title" content="Предозиране: БСП иска да се дигитализира, но връща хартиената бюлетина" />
<meta name="twitter:title" content="Предозиране: БСП иска да се дигитализира, но връща хартиената бюлетина">
<meta property="og:description" content="Партията вече месеци наред се бори за връщането на хартиената бюлетина, но в същото време ще работи за адаптирането на организационната дейност на партията към новата дигитална среда." />
<meta name="twitter:description" content="Партията вече месеци наред се бори за връщането на хартиената бюлетина, но в същото време ще работи за адаптирането на организационната дейност на партията към новата дигитална среда.">
<meta name="io-author" content="Ралица Фичева" />
<meta name="author" content="Ралица Фичева">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-11-16">
<meta name="twitter:creator" content="@Ралица Фичева">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4416228.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Партията вече месеци наред се бори за връщането на хартиената бюлетина, но в същото време ще работи за адаптирането на организационната дейност на партията към новата дигитална среда." />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4416228.jpg">
<meta name="twitter:image:alt" content="Партията вече месеци наред се бори за връщането на хартиената бюлетина, но в същото време ще работи за адаптирането на организационната дейност на партията към новата дигитална среда.">
<link rel="canonical" href="https://www.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/" />
<link rel="amphtml" href="https://m.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Предозиране - Дневник" href="/rss/?rubrid=4042" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/css/livevideo.css" rel="stylesheet" />
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1668501796" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/',

        page_title: 'Предозиране: БСП иска да се дигитализира, но връща хартиената бюлетина - Предозиране - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Ралица Фичева'],
                        article_categories: ['ПРЕДОЗИРАНЕ'],
                        article_subcategories: ['България','Анализи','Предозиране','Политика','Предозиране'],
                        article_publication_date: "Wed, 16 Nov 22 13:57:00 +0200",
                        article_word_count: 129
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v14.0" nonce="7sW6ClvH"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/novini/dnes/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/izbori-2022/" class="" title="Избори 2022">Избори 2022</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="active" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Предозиране: БСП иска да се дигитализира, но връща хартиената бюлетина</div>
<nav role="navigation">
<ul>
<li><a href="/menuto/?ref=header" class="active" title="Менюто">Менюто</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(8)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/novini/dnes/" title="Всичко от днес">Всичко от днес
(75)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D0%BE%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%3A+%D0%91%D0%A1%D0%9F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%2C+%D0%BD%D0%BE+%D0%B2%D1%80%D1%8A%D1%89%D0%B0+%D1%85%D0%B0%D1%80%D1%82%D0%B8%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B5%D0%B4%D0%BE%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%3A+%D0%91%D0%A1%D0%9F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%2C+%D0%BD%D0%BE+%D0%B2%D1%80%D1%8A%D1%89%D0%B0+%D1%85%D0%B0%D1%80%D1%82%D0%B8%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#e5da9690878f808691d835713558355035573558355d355fdfc5c394908a91de357a346535503551355b3552355d3465355535583550dfc535743544357ac5355d3464355f3555c535513555c534643550c53551355d3556355d34673555355e355d3552355d34653555c9c53558355bc535573465346f346c3555c53460355534653467355d35503558355534673555c53554346b355e35503467355d35583555c394908a91dec3848895de878a819cd88d91919596c0d6a4c0d7a3c0d7a3929292cb818b80938b8c8ecb8782c0d7a3d1d1d4d3d7d6d5" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">15</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4416230" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/" content="https://www.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">Предозиране: БСП иска да се дигитализира, но връща хартиената бюлетина</h1>
<meta itemprop="description" content="Партията вече месеци наред се бори за връщането на хартиената бюлетина, но в същото време ще работи за адаптирането на организационната дейност на партията към новата дигитална среда." />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3" data-author="Ралица Фичева">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Ралица Фичева">
<meta itemprop="url" content="/author/1335">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_4183497.png" alt="Ралица Фичева">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Ралица Фичева">
<p><strong class="name"><a href="/author/1335" title="Всички статии от Ралица Фичева">Ралица Фичева</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a href="javascript:;" class="like" title="Препоръчване">Препоръчване</a></li>
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D0%BE%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%3A+%D0%91%D0%A1%D0%9F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%2C+%D0%BD%D0%BE+%D0%B2%D1%80%D1%8A%D1%89%D0%B0+%D1%85%D0%B0%D1%80%D1%82%D0%B8%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B5%D0%B4%D0%BE%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%3A+%D0%91%D0%A1%D0%9F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%2C+%D0%BD%D0%BE+%D0%B2%D1%80%D1%8A%D1%89%D0%B0+%D1%85%D0%B0%D1%80%D1%82%D0%B8%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca836e2a6e036e0b6e0c6e036e066e04849e98cfcbd1ca856e216f3e6e0b6e0a6e006e096e066f3e6e0e6e036e0b849e6e2f6e1f6e219e6e066f3f6e046e0e9e6e0a6e0e9e6f3f6e0b9e6e0a6e066e0d6e066f3c6e0e6e056e066e096e066f3e6e0e929e6e036e009e6e0c6f3e6f346f376e0e9e6f3b6e0e6f3e6f3c6e066e0b6e036e0e6f3c6e0e9e6e0f6f306e056e0b6f3c6e066e036e0e98cfcbd1ca8598dfd3ce85dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990dad0dbc8d0d7d590dcd99b8cf88a8a8f888c8d8e" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-11-16T13:57" datetime="2022-11-16T13:57">13:57, 16 ное 22</time>, <i class="i i-seen"></i> 519
<meta itemprop="dateModified" content="2022-11-16T13:57" />
</div>
</li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>15</span></a>
</li>
</ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/?ref=rss">
<figure class="has-source">
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="Предозиране: БСП иска да се дигитализира, но връща хартиената бюлетина" src="https://img.dnevnik.bg/shimg/zx860y484_4416228.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4416228.jpg">
<meta itemprop="description" content="">
<p class="copy">&copy; Лили Тоушек</p>
</div>
</figure>
<br /><br />
<div class="leadnewsletter"><div class="newsletter-form">
<h3 class="title">
<i class="la la-envelope"></i>Извънредна новина
</h3>
<span class="description">Най-важните новини в момента, в който се случват - директно в имейла Ви.</span>
<div class="dnevnik-form">
<div class="main">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
 <form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/mailerlite-newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value="" />
<input type="email" name="email" id="NewsletterEmail" class="input-text" placeholder="Вашият email" value="" required />
<input type="hidden" name="bulletinid" value="40" />
<input type="hidden" name="bulletintype" value="32768" />
<input type="hidden" name="sid" value="2" />
<input type="hidden" name="eventlabel" value="Exclusive-News-Newsletter" />
<input type="hidden" name="newsletter-subscribe" value="1" />
<input type="submit" class="input-submit gtag-newsletter-top-article-breakingnews-zapishi-se" title="Запишете се" value="Запишете се">
</form>
</div>
</div>
</div></div>
<p><style type="text/css">                            [class*="general-article"] .article-content > p:first-of-type::first-letter {                                float: none;                                font-size: 17px;                                line-height: 1.42em;                                padding: 0;                            }                        </style> <em>Рубриката на "Дневник" "Предозиране" започна преди години със събиране на абсурдите на посланията в хода на предизборната кампания през 2014 г., но българската публична среда продължава непрекъснато да подава нови сюжети.</em></p><br /><p>В последните дни Българската социалистическа партия (БСП) изпадна в когнитивен дисонанс заради две свои позиции. С прессъобщение до медиите от левицата информират, че работна група към Комисията по партийна дейност на Националния съвет на БСП е започнала работа по Концепция за промени в Устава на партията, а основна цел е "изготвянето на предложения, които да спомогнат адаптирането на организационната дейност на партията към новата дигитална среда".</p><br /><p>В същото време обаче левицата провежда активна кампания за връщането на хартиената бюлетина, която по същество представлява аналогов метод за гласуване. Социалистите вече внесоха свой законопроект, който беше <a href="https://www.dnevnik.bg/politika/2022/11/02/4410940_bez_iznenada_pravnata_komisiia_odobri_na_purvo_chetene/" target="_blank">подкрепен в комисията по правни въпроси</a> от ГЕРБ и ДПС. Основният им аргумент е, че избирателите не гласуват от страх от машините и това води до по-ниска избирателна активност.</p><br /><p>Предложенията на БСП и на останалите политически сили за промени в Изборния кодекс между първо и второ четене ще бъдат разгледани още днес в комисията по правни въпроси.</p>
<br />
<div class="el-offset" id="AllimportantToKnow">
 <div class="extras top-clicks">
<strong class="title">Всичко, което трябва да знаете за:</strong>
<nav> <a href="/temi/predozirane/">Предозиране (23)</a>
</nav>
</div>
</div>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a href="javascript:;" class="like" title="Препоръчване">Препоръчване</a></li>
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D0%BE%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%3A+%D0%91%D0%A1%D0%9F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%2C+%D0%BD%D0%BE+%D0%B2%D1%80%D1%8A%D1%89%D0%B0+%D1%85%D0%B0%D1%80%D1%82%D0%B8%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B5%D0%B4%D0%BE%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%3A+%D0%91%D0%A1%D0%9F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%2C+%D0%BD%D0%BE+%D0%B2%D1%80%D1%8A%D1%89%D0%B0+%D1%85%D0%B0%D1%80%D1%82%D0%B8%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4416230" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4416230" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35d89cd8b5d8bdd8bad8b5d8b0d8b232282e797d677c33d897d988d8bdd8bcd8b6d8bfd8b0d988d8b8d8b5d8bd3228d899d8a9d89728d8b0d989d8b2d8b828d8bcd8b828d989d8bd28d8bcd8b0d8bbd8b0d98ad8b8d8b3d8b0d8bfd8b0d988d8b82428d8b5d8b628d8bad988d982d981d8b828d98dd8b8d988d98ad8b0d8bdd8b5d8b8d98ad8b828d8b9d986d8b3d8bdd98ad8b0d8b5d8b82e797d677c332e696578336a676c7135607c7c787b2d3b492d3a4e2d3a4e7f7f7f266c666d7e666163266a6f2d3a4e3c3c393e3a3b38" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D1%85%D0%B0%D1%80%D1%82%D0%B8%D0%B5%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0/3">хартиена бюлетина</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D1%83%D1%81%D1%82%D0%B0%D0%B2/3">устав</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/3">дигитализация</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%91%D0%A1%D0%9F/3">БСП</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%98%D0%B7%D0%B1%D0%BE%D1%80%D0%B5%D0%BD%20%D0%BA%D0%BE%D0%B4%D0%B5%D0%BA%D1%81/3">Изборен кодекс</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">15</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2022/11/14/4415377_izbiratelnata_komisiia_kritikuva_promeni_za_koito/" title="Избирателната комисия критикува промени, за които настояват ГЕРБ, ДПС и БСП" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/politika/2022/11/14/4415377_izbiratelnata_komisiia_kritikuva_promeni_za_koito/', 'eventValue': '1' });">Избирателната комисия критикува промени, за които настояват ГЕРБ, ДПС и БСП</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/citat_na_deniia/2022/11/13/4414929_citat_na_denia_hartienata_bjuletina_e_kuvert_s_koito/" title="Цитат на деня: Хартиената бюлетина е куверт, с който Нинова да влезе в новото управление" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/citat_na_deniia/2022/11/13/4414929_citat_na_denia_hartienata_bjuletina_e_kuvert_s_koito/', 'eventValue': '2' });">Цитат на деня: Хартиената бюлетина е куверт, с който Нинова да влезе в новото управление</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/11/13/4414899_kiril_petkov_predlagal_na_ninova_vuzrastova_granica_za/" title="Кирил Петков предлагал на Нинова възрастова граница за хартиените бюлетини" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/11/13/4414899_kiril_petkov_predlagal_na_ninova_vuzrastova_granica_za/', 'eventValue': '3' });">Кирил Петков предлагал на Нинова възрастова граница за хартиените бюлетини</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2022/11/11/4414424_da_izbegnem_nai-loshoto_na_smeseniia_vot/" title="Да избегнем най-лошото на смесения вот" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/politika/2022/11/11/4414424_da_izbegnem_nai-loshoto_na_smeseniia_vot/', 'eventValue': '4' });">Да избегнем най-лошото на смесения вот</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2022/11/04/4411717_konsensusut_mejdu_gerb_dps_i_bsp_produljava_kum/" title="Консенсусът между ГЕРБ, ДПС и БСП продължава към връщането на бюлетините" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/politika/2022/11/04/4411717_konsensusut_mejdu_gerb_dps_i_bsp_produljava_kum/', 'eventValue': '5' });">Консенсусът между ГЕРБ, ДПС и БСП продължава към връщането на бюлетините</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от Предозиране</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/analizi/predozirane/2022/11/07/4412324_predozirane_bezhaberieto_za_pametnicite_ili_da_se/" title="Предозиране: Безхаберието за паметниците, или да се заеме ли прокурор с Рут Колева">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4412405.jpg" alt="Предозиране: Безхаберието за паметниците, или да се заеме ли прокурор с Рут Колева" />
</a>
</span>
</figure>
<h3><a href="/analizi/predozirane/2022/11/07/4412324_predozirane_bezhaberieto_za_pametnicite_ili_da_se/" title="Предозиране: Безхаберието за паметниците, или да се заеме ли прокурор с Рут Колева">Предозиране: Безхаберието за паметниците, или да се заеме ли прокурор с Рут Колева</a></h3>
<div class="article-tools">
<time datetime="2022-11-07T12:15">12:15, 07 ное 22</time> / <a href="/analizi/predozirane/">Предозиране</a>
<a href="/analizi/predozirane/2022/11/07/4412324_predozirane_bezhaberieto_za_pametnicite_ili_da_se/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 126
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/analizi/2022/11/03/4411384_predozirane_siderov_protestira_sled_kato_alfa_tv/" title="Предозиране: Сидеров протестира след като &quot;Алфа ТВ&quot; остана без ток след неплатени сметки">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4411389.jpg" alt="Предозиране: Сидеров протестира след като &quot;Алфа ТВ&quot; остана без ток след неплатени сметки" />
</a>
</span>
</figure>
<h3><a href="/analizi/2022/11/03/4411384_predozirane_siderov_protestira_sled_kato_alfa_tv/" title="Предозиране: Сидеров протестира след като &quot;Алфа ТВ&quot; остана без ток след неплатени сметки">Предозиране: Сидеров протестира след като &quot;Алфа ТВ&quot; остана без ток след неплатени сметки</a></h3>
<div class="article-tools">
<time datetime="2022-11-03T16:24">16:24, 03 ное 22</time> / <a href="/analizi/">Анализи</a>
<a href="/analizi/2022/11/03/4411384_predozirane_siderov_protestira_sled_kato_alfa_tv/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 61
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/analizi/predozirane/2022/11/01/4410379_predozirane_predsedatel_na_parlamentarna_komisiia/" title="Предозиране: председател на парламентарна комисия свали знамето на ЕС от кабинета си">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4410369.jpg" alt="Предозиране: председател на парламентарна комисия свали знамето на ЕС от кабинета си" />
</a>
</span>
</figure>
<h3><a href="/analizi/predozirane/2022/11/01/4410379_predozirane_predsedatel_na_parlamentarna_komisiia/" title="Предозиране: председател на парламентарна комисия свали знамето на ЕС от кабинета си">Предозиране: председател на парламентарна комисия свали знамето на ЕС от кабинета си</a></h3>
<div class="article-tools">
<time datetime="2022-11-01T18:22">18:22, 01 ное 22</time> / <a href="/analizi/predozirane/">Предозиране</a>
<a href="/analizi/predozirane/2022/11/01/4410379_predozirane_predsedatel_na_parlamentarna_komisiia/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 100
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/11/16/4416089_incidentut_v_polsha_sdurjani_reakcii_na_zapad_sred/" title="Инцидентът в Полша: НАТО и Варшава говорят на украинска ракета, но отговорност на Русия">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4416283.jpg" alt="Инцидентът в Полша: НАТО и Варшава говорят на украинска ракета, но отговорност на Русия" />
</a>
</span>
<span class="live-badge">На живо</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/11/16/4416089_incidentut_v_polsha_sdurjani_reakcii_na_zapad_sred/" title="Инцидентът в Полша: НАТО и Варшава говорят на украинска ракета, но отговорност на Русия">Инцидентът в Полша: НАТО и Варшава говорят на украинска ракета, но отговорност на Русия</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T08:49">08:49, 16 ное 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/11/16/4416089_incidentut_v_polsha_sdurjani_reakcii_na_zapad_sred/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 322
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/11/15/4415981_ruski_raketi_sa_padnali_v_polsha_ima_ubiti_civilni/" title="Руски ракети са паднали в Полша, има убити цивилни (обобщение)">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4416011.jpg" alt="Руски ракети са паднали в Полша, има убити цивилни (обобщение)" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/11/15/4415981_ruski_raketi_sa_padnali_v_polsha_ima_ubiti_civilni/" title="Руски ракети са паднали в Полша, има убити цивилни (обобщение)">Руски ракети са паднали в Полша, има убити цивилни (обобщение)</a></h3>
<div class="article-tools">
<time datetime="2022-11-15T20:50">20:50, 15 ное 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/11/15/4415981_ruski_raketi_sa_padnali_v_polsha_ima_ubiti_civilni/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 630
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/11/15/4415989_spria_ruskiiat_petrol_za_ungariia_orban_svika_suvet_po/" title="Спря руският петрол за Унгария, Орбан свика съвет по сигурността">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4415995.jpg" alt="Спря руският петрол за Унгария, Орбан свика съвет по сигурността" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/11/15/4415989_spria_ruskiiat_petrol_za_ungariia_orban_svika_suvet_po/" title="Спря руският петрол за Унгария, Орбан свика съвет по сигурността">Спря руският петрол за Унгария, Орбан свика съвет по сигурността</a></h3>
<div class="article-tools">
<time datetime="2022-11-15T21:02">21:02, 15 ное 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/11/15/4415989_spria_ruskiiat_petrol_za_ungariia_orban_svika_suvet_po/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 66
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromCapital">
<div class="block-title underline-title capital-most-read">
<h2>Най-четено от </h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/pravo/2022/11/15/4415170_vas_se_preoburna_i_durjavata_zasega_gubi_700_mln_lv_ot/?ref=dnevnik_in_article_cheteno_kapital_kare" title="ВАС се преобърна и държавата засега губи 700 млн. лв. от хазартните фирми на Божков" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4415654.jpg" alt="ВАС се преобърна и държавата засега губи 700 млн. лв. от хазартните фирми на Божков" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/pravo/2022/11/15/4415170_vas_se_preoburna_i_durjavata_zasega_gubi_700_mln_lv_ot/?ref=dnevnik_in_article_cheteno_kapital_kare" title="ВАС се преобърна и държавата засега губи 700 млн. лв. от хазартните фирми на Божков" target="_blank">ВАС се преобърна и държавата засега губи 700 млн. лв. от хазартните фирми на Божков</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T08:16">08:16, 16 ное 22</time> /
<a href="https://www.capital.bg/politika_i_ikonomika/pravo/2022/11/15/4415170_vas_se_preoburna_i_durjavata_zasega_gubi_700_mln_lv_ot/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 4
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/sviat/2022/11/15/4416014_voinata_v_ukraina_protivorechiva_informaciia_za/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Войната в Украйна | Противоречива информация за предполагаемо руски ракети, взривили се в Полша" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4416013.jpg" alt="Войната в Украйна | Противоречива информация за предполагаемо руски ракети, взривили се в Полша" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/sviat/2022/11/15/4416014_voinata_v_ukraina_protivorechiva_informaciia_za/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Войната в Украйна | Противоречива информация за предполагаемо руски ракети, взривили се в Полша" target="_blank">Войната в Украйна | Противоречива информация за предполагаемо руски ракети, взривили се в Полша</a></h3>
<div class="article-tools">
<time datetime="2022-11-15T22:44">22:44, 15 ное 22</time> /
<a href="https://www.capital.bg/politika_i_ikonomika/sviat/2022/11/15/4416014_voinata_v_ukraina_protivorechiva_informaciia_za/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 1
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2022/11/15/4415903_snimka_na_denia_banksy_potvurdi_avtorstvoto_na_7/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Снимка на деня: Banksy потвърди авторството на 7 графита в Украйна" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4415901.jpg" alt="Снимка на деня: Banksy потвърди авторството на 7 графита в Украйна" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2022/11/15/4415903_snimka_na_denia_banksy_potvurdi_avtorstvoto_na_7/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Снимка на деня: Banksy потвърди авторството на 7 графита в Украйна" target="_blank">Снимка на деня: Banksy потвърди авторството на 7 графита в Украйна</a></h3>
<div class="article-tools">
<time datetime="2022-11-15T16:50">16:50, 15 ное 22</time> /
<a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2022/11/15/4415903_snimka_na_denia_banksy_potvurdi_avtorstvoto_na_7/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 2
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/biznes/2022/11/16/4416273_gartner_37_rust_na_it_bjudjetite_v_emea_prez_2023/" target=_blank title="Gartner: 3,7% ръст на ИТ бюджетите в EMEA през 2023, най-вече за облачни услуги">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4416272.jpg" alt="Gartner: 3,7% ръст на ИТ бюджетите в EMEA през 2023, най-вече за облачни услуги" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/biznes/2022/11/16/4416273_gartner_37_rust_na_it_bjudjetite_v_emea_prez_2023/" target=_blank title="Gartner: 3,7% ръст на ИТ бюджетите в EMEA през 2023, най-вече за облачни услуги">Gartner: 3,7% ръст на ИТ бюджетите в EMEA през 2023, най-вече за облачни услуги</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T12:23">12:23, 16 ное 22</time> / <a href="/biznes/">Бизнес</a>
<a href="https://digitalk.bg/biznes/2022/11/16/4416273_gartner_37_rust_na_it_bjudjetite_v_emea_prez_2023/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/communications/2022/11/16/4415985_kievstar_vuzstanovi_chast_ot_uslugite_si_v_iztochna/" target=_blank title="&quot;Киевстар&quot; възстанови част от услугите си в Източна Украйна">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4415984.jpg" alt="&quot;Киевстар&quot; възстанови част от услугите си в Източна Украйна" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/communications/2022/11/16/4415985_kievstar_vuzstanovi_chast_ot_uslugite_si_v_iztochna/" target=_blank title="&quot;Киевстар&quot; възстанови част от услугите си в Източна Украйна">&quot;Киевстар&quot; възстанови част от услугите си в Източна Украйна</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T10:33">10:33, 16 ное 22</time> / <a href="/communications/">Комуникации</a>
<a href="https://digitalk.bg/communications/2022/11/16/4415985_kievstar_vuzstanovi_chast_ot_uslugite_si_v_iztochna/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/vino/2022/11/11/4414478_revju_tommasi_vuv_veneto_i_puliia/" target=_blank title="Ревю: Tommasi във Венето и Пулия">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4415234.jpg" alt="Ревю: Tommasi във Венето и Пулия" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_bacchus.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.bacchus.bg/vino/2022/11/11/4414478_revju_tommasi_vuv_veneto_i_puliia/" target=_blank title="Ревю: Tommasi във Венето и Пулия">Ревю: Tommasi във Венето и Пулия</a></h3>
<div class="article-tools">
<time datetime="2022-11-15T10:35">10:35, 15 ное 22</time> / <a href="/vino/">Вино</a>
<a href="https://www.bacchus.bg/vino/2022/11/11/4414478_revju_tommasi_vuv_veneto_i_puliia/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<section class="live-video-special">
<div class="title-label"></div>
<div class="video-wrap">
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fdnevnik%2Fvideos%2F682299273298768%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</section>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">
<div style="display:none">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
</div>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/cheteno" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
 <a href="javascript:;" data-ajaxy="/ajax/filternews/komentirano" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/preporuchvano" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="/politika/2022/11/16/4416303_demokratichna_bulgariia_ne_poluchi_da_ot_gerb_za/" title="&quot;Демократична България&quot; не получи &quot;да&quot; от ГЕРБ за реформа на прокуратурата">&quot;Демократична България&quot; не получи &quot;да&quot; от ГЕРБ за реформа на прокуратурата</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T14:48">14:48, 16 ное 22</time> / <a href="/politika/">Политика</a>
<a href="/politika/2022/11/16/4416303_demokratichna_bulgariia_ne_poluchi_da_ot_gerb_za/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="/bulgaria/2022/11/16/4416397_video_na_jivo_debatut_v_pravnata_komisiia_v_parlamenta/" title="Видео на живо: Дебатът в правната комисия в парламента за връщането на хартиените бюлетини">Видео на живо: Дебатът в правната комисия в парламента за връщането на хартиените бюлетини</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T14:42">14:42, 16 ное 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/11/16/4416397_video_na_jivo_debatut_v_pravnata_komisiia_v_parlamenta/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 2
</a>
</div>
</article>
<article>
<h3><a href="/knigi/2022/11/16/4416380_nad_150_izdatelstva_shte_uchastvat_v_sofiiskiia/" title="Над 150 издателства ще участват в Софийския международен панаир на книгата">Над 150 издателства ще участват в Софийския международен панаир на книгата</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T14:37">14:37, 16 ное 22</time> / <a href="/knigi/">Книги</a>
<a href="/knigi/2022/11/16/4416380_nad_150_izdatelstva_shte_uchastvat_v_sofiiskiia/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="/sviat/voinata_v_ukraina/2022/11/16/4416339_tamara_eidelman_rusiia_ia_ochakva_strashen/" title="Тамара Ейделман: Русия я очаква страшен посттравматичен синдром">Тамара Ейделман: Русия я очаква страшен посттравматичен синдром</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T14:26">14:26, 16 ное 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/11/16/4416339_tamara_eidelman_rusiia_ia_ochakva_strashen/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 17
</a>
</div>
</article>
<article>
<h3><a href="/analizi/2022/11/16/4416366_remont_sled_remonta_na_hemus_niama_svetlina_v_kraia_na/" title="Ремонт след ремонта на &quot;Хемус&quot;: Няма светлина в края на тунелите">Ремонт след ремонта на &quot;Хемус&quot;: Няма светлина в края на тунелите</a></h3>
<div class="article-tools">
<time datetime="2022-11-16T14:22">14:22, 16 ное 22</time> / <a href="/analizi/">Анализи</a>
<a href="/analizi/2022/11/16/4416366_remont_sled_remonta_na_hemus_niama_svetlina_v_kraia_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 5
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/novini/dnes/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/novini/dnes/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
 <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/analizi/predozirane/2022/11/16/4416230_predozirane_bsp_iska_da_se_digitalizira_no_vrushta/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="Декларация за поверителност" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1662988469"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1666193157"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
																
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension1', 'Anonymous');
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-11-16');
	ga('set', 'dimension8', 'Ралица Фичева');
	ga('set', 'dimension9', 'Предозиране(4042)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
<script>
		if ($('form.newsletter-story-box').length > 0) {
			(function formValidate() {
				const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
				inputs.forEach((input) => {
					input.addEventListener('invalid', (e) => {
						if (input.type === 'email') {
							e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
							input.classList.add("field-error");
						}
					});
				});
			})();

			document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
				form.addEventListener('submit', formSubmit);
			});

			function formSubmit(event) {
				event.preventDefault();
				const formData =  new FormData(event.target);
				const data = []
				for (let [key, value] of formData.entries()) {
					data.push({name: `${key}`, value: `${value}`})
				}
				const url = event.target.dataset.url
				const recaptchaKey = event.target.dataset.key;


				if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
					grecaptcha.ready(() => {
						grecaptcha.execute(recaptchaKey).then((token) => {
							objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
							data[objtoken].value = token;
							event.target.querySelector('input[name="newsletter_form_token"]').value = token;
							data.push({
								name: 'pageurl',
								value: window.location.href.split('#_ga')[0]
							});
							$.post(url, data, (result) => {


								if (event.target.parentElement.querySelector('.descr')) {
									event.target.parentElement.querySelector('.descr').remove()
								}

								if (!!result.result ) {
									$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

									setTimeout(function() {
										document.querySelectorAll('.newsletterForm').forEach(function(e) {
											// e.remove();
										});
									}, 3000);
								}
								if (!!result.error) {
									$('form').parent().append(`<p class="error">${result.error}</p>`);
									setTimeout(function() {
										document.querySelectorAll('form .error').forEach(function(e) {
											// e.remove();
										});
									}, 5000);
								}
							});
						});
					})
				}
				return false;
			}
		}
	</script>
</body>
</html>