<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании - Бизнес - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/?ref=rss">
<meta property="og:title" content="Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании" />
<meta name="twitter:title" content="Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании">
<meta property="og:description" content="Тя обяви, че &quot;ние ще предложим&quot;, като не се разбра дали има предвид партията си, министерството или правителството" />
<meta name="twitter:description" content="Тя обяви, че &quot;ние ще предложим&quot;, като не се разбра дали има предвид партията си, министерството или правителството">
<meta name="io-author" content="Татяна Димитрова" />
<meta name="author" content="Татяна Димитрова">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-04-20">
<meta name="twitter:creator" content="@Татяна Димитрова">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4338856.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Тя обяви, че &quot;ние ще предложим&quot;, като не се разбра дали има предвид партията си, министерството или правителството" />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4338856.jpg">
<meta name="twitter:image:alt" content="Тя обяви, че &quot;ние ще предложим&quot;, като не се разбра дали има предвид партията си, министерството или правителството">
<link rel="canonical" href="https://www.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/" />
<link rel="amphtml" href="https://m.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Бизнес - Дневник" href="/rss/?rubrid=1661" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1650353216" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/',

        page_title: 'Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании - Бизнес - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Татяна Димитрова'],
                        article_categories: ['БИЗНЕС'],
                        article_subcategories: ['България','Бизнес','Политика','Правителството "Петков"'],
                        article_publication_date: "Wed, 20 Apr 22 17:14:00 +0300",
                        article_word_count: 195
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
 <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="active" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании</div>
<nav role="navigation">
<ul>
<li><a href="/sviat/voinata_v_ukraina/" class="active" title="Войната в Украйна">Войната в Украйна</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(0)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
(1)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9D%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%BE%D0%B1%D0%BB%D0%BE%D0%B6%D0%B8+%D1%81%D0%B2%D1%80%D1%8A%D1%85%D0%BF%D0%B5%D1%87%D0%B0%D0%BB%D0%B1%D0%B0%D1%82%D0%B0+%D0%B8+%D0%BD%D0%B0+%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B8+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании&quot; https://www.dnevnik.bg/4338819" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#734c000611191610074ea3e7a3cea3c6a3c1a3cea3cba3c949535502061c0748a3eea3cba3cea3cda3c1a3c353a3cca2f3a3c6a3c7a3c8a3c3a3c0a3c353a3c7a3c353a2f2a3c653a3cda3c2a3c8a3cda3c5a3cb53a2f2a3c1a2f3a2f9a2f6a3cca3c6a2f4a3c3a3c8a3c2a3c3a2f1a3c353a3cb53a3cea3c353a2f4a3c3a2f2a2f1a3cea3cba2f1a3c653a3c6a3cea3c6a2f3a3c0a3cba3caa3cea3cb53a3c9a3cda3cfa3cca3c3a3cea3cba3cb5502061c074855121e0348111c170a4e1b070703005640325641355641350404045d171d16051d1a185d11145641354740404b4b424a" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">45</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4338819" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/" content="https://www.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании</h1>
<meta itemprop="description" content="Тя обяви, че &quot;ние ще предложим&quot;, като не се разбра дали има предвид партията си, министерството или правителството" />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Татяна Димитрова">
<meta itemprop="url" content="/author/419">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
 <img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_2933984.png" alt="Татяна Димитрова">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Татяна Димитрова">
<p><strong class="name"><a href="/author/419" title="Всички статии от Татяна Димитрова">Татяна Димитрова</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9D%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%BE%D0%B1%D0%BB%D0%BE%D0%B6%D0%B8+%D1%81%D0%B2%D1%80%D1%8A%D1%85%D0%BF%D0%B5%D1%87%D0%B0%D0%BB%D0%B1%D0%B0%D1%82%D0%B0+%D0%B8+%D0%BD%D0%B0+%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B8+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании&quot; https://www.dnevnik.bg/4338819" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4ad4004402d40254022402d4028402aaab0b6e1e5ffe4ab400d4028402d402e40224020b0402f411040254024402b402040234020b040244020b041114025b0402e4021402b402e40264028b0411140224110411a4115402f402541174020402b4021402041124020b04028b0402d4020b04117402041114112402d402841124025b04025402d40254110402340284029402d4028b0402a402e402c402f4020402d40284028b6e1e5ffe4abb6f1fde0abf2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6e7e7e7bef4fef5e6fef9fbbef2f7b5a2d6a4a3a3a8a8a1a9" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-04-20T17:14" datetime="2022-04-20T17:14">17:14, 20 апр 22</time>, <i class="i i-seen"></i> 2014
<meta itemprop="dateModified" content="2022-04-20T17:14" />
</div>
 </li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>45</span></a>
</li>
</ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/?ref=rss">
<figure class="has-source">
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании" src="https://img.dnevnik.bg/shimg/zx860y484_4338856.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4338856.jpg">
<meta itemprop="description" content="">
<p class="copy">&copy; Георги Кожухаров</p>
</div>
</figure>
<br /><br />
<p>Вицепремиерът и министър на икономиката Корнелия Нинова обяви пред депутатите от икономическата комисия, че ще бъде предложено да се обложат свръхпечалбите на енергийните дружества - частни и държавни. Тя обяви, че "ние ще предложим", като не се разбра дали има предвид партията си, министерството или правителството.</p><br /><p>Посочи като аргумент това, че увеличаването на дивидента за държавните енергийни фирми поставя държавния и частния сектор в неравнопоставено положение. Не обясни как се дефинира понятието свръхпечалба, а депутатът от ГЕРБ Жечо Станков напомни, че такъв термин няма в законодателството и е добре въпросът да се консултира предварително с Европейската комисия. Допълни и че в Чехия имало такъв казус, при който се наложило държавата да върне на частните компании събрания допълнителен данък.</p><br /><p>Корнелия Нинова съобщи отново, че във финансовото министерство се разработват различни варианти, включително се работи и по вариант за намаляване на ДДС, като каза, че са нужни разчети във връзка с ефектите върху приходната част на бюджета. Във вторник обаче министърът на финансите Асен Василев коментира пред журналисти, че не подкрепя намаляване на ставките на ДДС, който е основен приходоизточник за бюджета, защото обичайно това не се отразява на крайните цени и изникват спорове между браншовете. Заради това му изказване <a href="https://www.dnevnik.bg/biznes/2022/04/20/4338750_sobstvenicite_na_zavedeniia_atakuvat_asen_vasilev_za/?ref=home_layer2"> Василев бе критикуван днес</a> от собствениците на заведения.</p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p>По данъчните мерки тя съобщи, че се предлага намаляване на ДДС на някои храни - хляб, плодове и зеленчуци, като се обсъжда включително и нулева ставка. Обсъжда се също и намаляване на акциза и ДДС на горива, ток, парно и вода, както и облагане на свръхпечалбите, натрупани в енергийните дружества.</p><br /><p>Нинова предлага и за май да се запази помощта от 300 лв. на мегаватчас за бизнеса заради скъпия ток, а също и дефинирането на понятието енергийна бедност в законите и помощта за такива хора.</p>
<br />
<div class="el-offset" id="AllimportantToKnow">
<div class="extras top-clicks">
<strong class="title">Всичко, което трябва да знаете за:</strong>
<nav> <a href="/temi/pregovorite_za_pravitelstvo/">Правителството &quot;Петков&quot; (401)</a>
</nav>
</div>
</div>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9D%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%BE%D0%B1%D0%BB%D0%BE%D0%B6%D0%B8+%D1%81%D0%B2%D1%80%D1%8A%D1%85%D0%BF%D0%B5%D1%87%D0%B0%D0%BB%D0%B1%D0%B0%D1%82%D0%B0+%D0%B8+%D0%BD%D0%B0+%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B8+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Нинова предлага да се обложи свръхпечалбата и на частните енергийни компании&quot; https://www.dnevnik.bg/4338819" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4338819" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6af4206422f42274220422f422a4228a8b2b4e3e7fde6a9420f422a422f422c42204222b2422d4312422742264229422242214222b242264222b243134227b2422c42234229422c4224422ab243134220431243184317422d42274315422242294223422243104222b2422ab2422f4222b24315422243134310422f422a43104227b24227422f422743124221422a422b422f422ab24228422c422e422d4222422f422a422ab4e3e7fde6a9b4f3ffe2a9f0fdf6ebaffae6e6e2e1b7a1d3b7a0d4b7a0d4e5e5e5bcf6fcf7e4fcfbf9bcf0f5b7a0d4a6a1a1aaaaa3ab" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D1%86%D0%B5%D0%BD%D0%B8/3">цени</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B4%D0%B0%D0%BD%D1%8A%D1%86%D0%B8/3">данъци</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B8%D0%BD%D1%84%D0%BB%D0%B0%D1%86%D0%B8%D1%8F/3">инфлация</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%94%D0%94%D0%A1/3">ДДС</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%BB%D0%B8%D1%8F%20%D0%9D%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0/3">Корнелия Нинова</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="./comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">45</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2022/04/20/4338864_deputati_ot_upravliavashtata_koaliciia_predlagat/" title="Депутати от управляващата коалиция предлагат по-ниски лихви по дългове" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/biznes/2022/04/20/4338864_deputati_ot_upravliavashtata_koaliciia_predlagat/', 'eventValue': '1' });">Депутати от управляващата коалиция предлагат по-ниски лихви по дългове</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2022/04/18/4337656_ninova_shte_smeni_cialoto_rukovodstvo_na_kinteks/" title="Нинова ще смени цялото ръководство на &quot;Кинтекс&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/biznes/2022/04/18/4337656_ninova_shte_smeni_cialoto_rukovodstvo_na_kinteks/', 'eventValue': '2' });">Нинова ще смени цялото ръководство на &quot;Кинтекс&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/04/14/4336297_ninova_v_ministerstvo_na_finansite_veche_prouchvat/" title="Нинова: В Министерството на финансите вече проучват варианти за намаляване на ДДС" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/04/14/4336297_ninova_v_ministerstvo_na_finansite_veche_prouchvat/', 'eventValue': '3' });">Нинова: В Министерството на финансите вече проучват варианти за намаляване на ДДС</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2022/04/13/4335823_vuzrajdane_poiska_ostavkata_na_korneliia_ninova/" title="&quot;Възраждане&quot; поиска оставката на Корнелия Нинова" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/politika/2022/04/13/4335823_vuzrajdane_poiska_ostavkata_na_korneliia_ninova/', 'eventValue': '4' });">&quot;Възраждане&quot; поиска оставката на Корнелия Нинова</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/04/12/4335347_predlojenieto_na_bsp_za_vrushtaneto_na_hartienite/" title="Предложението на БСП за връщането на хартиените бюлетини е било обсъдено от коалицията" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/04/12/4335347_predlojenieto_na_bsp_za_vrushtaneto_na_hartienite/', 'eventValue': '5' });">Предложението на БСП за връщането на хартиените бюлетини е било обсъдено от коалицията</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от Бизнес</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/biznes/2022/04/20/4338864_deputati_ot_upravliavashtata_koaliciia_predlagat/" title="Депутати от управляващата коалиция предлагат по-ниски лихви по дългове">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4338880.jpg" alt="Депутати от управляващата коалиция предлагат по-ниски лихви по дългове" />
</a>
</span>
</figure>
<h3><a href="/biznes/2022/04/20/4338864_deputati_ot_upravliavashtata_koaliciia_predlagat/" title="Депутати от управляващата коалиция предлагат по-ниски лихви по дългове">Депутати от управляващата коалиция предлагат по-ниски лихви по дългове</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T18:03">18:03, 20 апр 22</time> / <a href="/biznes/">Бизнес</a>
<a href="/biznes/2022/04/20/4338864_deputati_ot_upravliavashtata_koaliciia_predlagat/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 4
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/biznes/2022/04/20/4338750_sobstvenicite_na_zavedeniia_atakuvat_asen_vasilev_za/" title="Собствениците на заведения атакуват Асен Василев за изказване за ДДС">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4338760.jpg" alt="Собствениците на заведения атакуват Асен Василев за изказване за ДДС" />
</a>
</span>
</figure>
<h3><a href="/biznes/2022/04/20/4338750_sobstvenicite_na_zavedeniia_atakuvat_asen_vasilev_za/" title="Собствениците на заведения атакуват Асен Василев за изказване за ДДС">Собствениците на заведения атакуват Асен Василев за изказване за ДДС</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T14:10">14:10, 20 апр 22</time> / <a href="/biznes/">Бизнес</a>
<a href="/biznes/2022/04/20/4338750_sobstvenicite_na_zavedeniia_atakuvat_asen_vasilev_za/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 42
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/biznes/2022/04/20/4338639_dosegashniiat_direktor_na_kinteks_se_sumniava_che/" title="Досегашният директор на &quot;Кинтекс&quot; се съмнява, че реално е имало проверка в дружеството">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4338685.jpg" alt="Досегашният директор на &quot;Кинтекс&quot; се съмнява, че реално е имало проверка в дружеството" />
</a>
</span>
</figure>
<h3><a href="/biznes/2022/04/20/4338639_dosegashniiat_direktor_na_kinteks_se_sumniava_che/" title="Досегашният директор на &quot;Кинтекс&quot; се съмнява, че реално е имало проверка в дружеството">Досегашният директор на &quot;Кинтекс&quot; се съмнява, че реално е имало проверка в дружеството</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T12:24">12:24, 20 апр 22</time> / <a href="/biznes/">Бизнес</a>
<a href="/biznes/2022/04/20/4338639_dosegashniiat_direktor_na_kinteks_se_sumniava_che/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 14
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/04/20/4338577_voinata_den_56_rusiia_testva_mejdukontinentalna_raketa/" title="Войната, ден 56: Русия тества междуконтинентална ракета, САЩ санкционираха Малофеев">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4338906.jpg" alt="Войната, ден 56: Русия тества междуконтинентална ракета, САЩ санкционираха Малофеев" />
</a>
</span>
<span class="live-badge">На живо</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/04/20/4338577_voinata_den_56_rusiia_testva_mejdukontinentalna_raketa/" title="Войната, ден 56: Русия тества междуконтинентална ракета, САЩ санкционираха Малофеев">Войната, ден 56: Русия тества междуконтинентална ракета, САЩ санкционираха Малофеев</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T08:01">08:01, 20 апр 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/04/20/4338577_voinata_den_56_rusiia_testva_mejdukontinentalna_raketa/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 649
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/2022/04/20/4338470_friidum_haus_smianata_na_vlastta_v_bulgariia_razkri/" title="&quot;Фрийдъм хаус&quot;: Смяната на властта в България разкри модели на патронаж">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4280642.jpg" alt="&quot;Фрийдъм хаус&quot;: Смяната на властта в България разкри модели на патронаж" />
</a>
</span>
</figure>
<h3><a href="/sviat/2022/04/20/4338470_friidum_haus_smianata_na_vlastta_v_bulgariia_razkri/" title="&quot;Фрийдъм хаус&quot;: Смяната на властта в България разкри модели на патронаж">&quot;Фрийдъм хаус&quot;: Смяната на властта в България разкри модели на патронаж</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T07:02">07:02, 20 апр 22</time> / <a href="/sviat/">Свят</a>
<a href="/sviat/2022/04/20/4338470_friidum_haus_smianata_na_vlastta_v_bulgariia_razkri/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 67
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/politika/2022/04/20/4338658_kuleba_kum_radev_ako_s_rusnacite_sme_bratia_sme_kain_i/" title="Кулеба не се съгласи с Радев: Ако с руснаците сме братя, сме Каин и Авел">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4338738.jpg" alt="Кулеба не се съгласи с Радев: Ако с руснаците сме братя, сме Каин и Авел" />
</a>
</span>
</figure>
<h3><a href="/politika/2022/04/20/4338658_kuleba_kum_radev_ako_s_rusnacite_sme_bratia_sme_kain_i/" title="Кулеба не се съгласи с Радев: Ако с руснаците сме братя, сме Каин и Авел">Кулеба не се съгласи с Радев: Ако с руснаците сме братя, сме Каин и Авел</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T11:44">11:44, 20 апр 22</time> / <a href="/politika/">Политика</a>
<a href="/politika/2022/04/20/4338658_kuleba_kum_radev_ako_s_rusnacite_sme_bratia_sme_kain_i/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 245
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
<div>
<a class="ukraine-war gtag-voinata-v-ukraina btn" href="/sviat/voinata_v_ukraina/?ref=warinukrainebutton" title="Войната в Украйна" target="_self"><img src="/../../../../web/images/ukraina_war/war.svg?v=2" alt="" /></a>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
 <a href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/sport/2022/04/21/4338957_manchestur_siti_se_vurna_na_vurha_vuv_visshata_liga/" title="&quot;Манчестър сити&quot; се върна на върха във Висшата лига">&quot;Манчестър сити&quot; се върна на върха във Висшата лига</a></h3>
<div class="article-tools">
<time datetime="2022-04-21T00:20">00:20, 21 апр 22</time> / <a href="/sport/">Спорт</a>
<a href="https://www.dnevnik.bg/sport/2022/04/21/4338957_manchestur_siti_se_vurna_na_vurha_vuv_visshata_liga/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/04/20/4338950_kalina_konstantinova_bulgariia_shte_pomaga_na/" title="Калина Константинова: България ще помага на бежанците от Украйна, докогато те имат нужда">Калина Константинова: България ще помага на бежанците от Украйна, докогато те имат нужда</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T22:49">22:49, 20 апр 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/04/20/4338950_kalina_konstantinova_bulgariia_shte_pomaga_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 72
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/knigi/2022/04/20/4338939_izliza_sbornik_s_razkazi_na_svetoslav_minkov/" title="Излиза сборник с разкази на Светослав Минков">Излиза сборник с разкази на Светослав Минков</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T22:24">22:24, 20 апр 22</time> / <a href="/knigi/">Книги</a>

<a href="https://www.dnevnik.bg/knigi/2022/04/20/4338939_izliza_sbornik_s_razkazi_na_svetoslav_minkov/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/04/20/4338577_voinata_den_56_rusiia_testva_mejdukontinentalna_raketa#eventBlock5" title="САЩ санкционираха Малофеев и заради България">САЩ санкционираха Малофеев и заради България</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T21:37">21:37, 20 апр 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/photos/2022/04/20/4338735_fotogaleriia_svetovnite_snimki_na_denia_-_20_april/" title="Фотогалерия: Световните снимки на деня - 20 април 2022 г.">Фотогалерия: Световните снимки на деня - 20 април 2022 г.</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T21:15">21:15, 20 апр 22</time> / <a href="/photos/">Галерии</a>
<a href="https://www.dnevnik.bg/photos/2022/04/20/4338735_fotogaleriia_svetovnite_snimki_na_denia_-_20_april/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 6
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="site-block">
<section class="selected-comment-v2">
<header>Избрани коментари</header>
<div class="comment">
<a href="https://knetwork.capital.bg/fkm26555709" class="profile" target="_blank">
<span class="thumb">
<img src="/images/layout/avatar-man-60.jpg" alt="fkm26555709">
</span>
<strong>fkm26555709</strong>
<span class="article-tools">
<time datetime="2022-04-20T17:23">17:23, 20 апр 22</time> / Любопитно
</span>
</a>
<p><a href="./comments#comment-4">До коментар [#2] от "tulup": Лукойл -Нефтохим спада ли към тези компании? В кой борд на директорите участва ...</a></p>
</div>
<div class="comment">
<a href="https://knetwork.capital.bg/tulup" class="profile" target="_blank">
<span class="thumb">
<img src="/images/layout/avatar-man-60.jpg" alt="tulup">
</span>
<strong>tulup</strong>
<span class="article-tools">
<time datetime="2022-04-20T17:16">17:16, 20 апр 22</time> / Весело
</span>
 </a>
<p><a href="./comments#comment-2">Нинова ще обложи Доган и Ковачки?? Тия дет предложиха Пеевски? И още там други червени другари в енергетиката....</a></p>
</div>
<footer>
<a href="./comments" class="view-all arrow-down">Всички коментари (45) <i>&gt;&gt;</i></a>
</footer>
</section>
</div>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2022/04/20/4338798_isa_2000_podpisa_dogovor_s_plovdiv_za_probiva_pod/" target=_blank title="&quot;Иса 2000&quot; подписа договор с Пловдив за пробива под Водната палата срещу 7.7 млн. лв.">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4338793.jpg" alt="&quot;Иса 2000&quot; подписа договор с Пловдив за пробива под Водната палата срещу 7.7 млн. лв." />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2022/04/20/4338798_isa_2000_podpisa_dogovor_s_plovdiv_za_probiva_pod/" target=_blank title="&quot;Иса 2000&quot; подписа договор с Пловдив за пробива под Водната палата срещу 7.7 млн. лв.">&quot;Иса 2000&quot; подписа договор с Пловдив за пробива под Водната палата срещу 7.7 млн. лв.</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T15:32">15:32, 20 апр 22</time> / <a href="/politika_i_ikonomika/ikonomika/">Икономика</a>
<a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2022/04/20/4338798_isa_2000_podpisa_dogovor_s_plovdiv_za_probiva_pod/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/kompanii/2022/04/20/4338419_i_stellantis_prekratiava_deinostite_si_v_rusiia/" target=_blank title="И Stellantis прекратява дейностите си в Русия">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4338425.jpg" alt="И Stellantis прекратява дейностите си в Русия" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.capital.bg/biznes/kompanii/2022/04/20/4338419_i_stellantis_prekratiava_deinostite_si_v_rusiia/" target=_blank title="И Stellantis прекратява дейностите си в Русия">И Stellantis прекратява дейностите си в Русия</a></h3>
<div class="article-tools">
<time datetime="2022-04-20T10:10">10:10, 20 апр 22</time> / <a href="/biznes/kompanii/">Компании</a>
<a href="https://www.capital.bg/biznes/kompanii/2022/04/20/4338419_i_stellantis_prekratiava_deinostite_si_v_rusiia/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 1
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/hora/2022/04/19/4336829_specialno_za_bakhus_byorn_masop_za_zeleniia_michelin_i/" target=_blank title="Специално за &quot;Бакхус&quot;: Бьорн Масоп за &quot;зеления&quot; Michelin и храната като продължение на земята">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4338161.jpg" alt="Специално за &quot;Бакхус&quot;: Бьорн Масоп за &quot;зеления&quot; Michelin и храната като продължение на земята" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.bacchus.bg/hora/2022/04/19/4336829_specialno_za_bakhus_byorn_masop_za_zeleniia_michelin_i/" target=_blank title="Специално за &quot;Бакхус&quot;: Бьорн Масоп за &quot;зеления&quot; Michelin и храната като продължение на земята">Специално за &quot;Бакхус&quot;: Бьорн Масоп за &quot;зеления&quot; Michelin и храната като продължение на земята</a></h3>
<div class="article-tools">
<time datetime="2022-04-19T12:52">12:52, 19 апр 22</time> / <a href="/hora/">Хора</a>
<a href="https://www.bacchus.bg/hora/2022/04/19/4336829_specialno_za_bakhus_byorn_masop_za_zeleniia_michelin_i/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
 <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/biznes/2022/04/20/4338819_ninova_predlaga_da_se_obloji_svruhpechalbata_i_na/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1650456202"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-04-20');
	ga('set', 'dimension8', 'Татяна Димитрова');
	ga('set', 'dimension9', 'Бизнес(1661)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
</body>
</html>