<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>България | Дядо Николай освети курбан за по-малко катастрофи на пътя Пловдив - Смолян - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="От пловдивската полиция отчетоха, че за четирите почивни дни около Коледа са станали 10 тежки катастрофи с трима загинали и 14 пострадали." />

		
        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/bulgaria/2017/12/28/3104613_diado_nikolai_osveti_kurban_za_po-malko_katastrofi_na/?ref=rss" />
		<meta name="twitter:title" content="Дядо Николай освети курбан за по-малко катастрофи на пътя Пловдив - Смолян" />
		<meta name="twitter:description" content="От пловдивската полиция отчетоха, че за четирите почивни дни около Коледа са станали 10 тежки катастрофи с трима загинали и 14 пострадали." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_2709614.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Дядо Николай освети курбан за по-малко катастрофи на пътя Пловдив - Смолян" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/bulgaria/2017/12/28/3104613_diado_nikolai_osveti_kurban_za_po-malko_katastrofi_na/?ref=rss" />
        	        <meta property="og:description" content="От пловдивската полиция отчетоха, че за четирите почивни дни около Коледа са станали 10 тежки катастрофи с трима загинали и 14 пострадали." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_2709614.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="http://www.dnevnik.bg/bulgaria/2017/12/28/3104613_diado_nikolai_osveti_kurban_za_po-malko_katastrofi_na/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/bulgaria/2017/12/28/3104613_diado_nikolai_osveti_kurban_za_po-malko_katastrofi_na/?device_view=mobile" />
				<link rel="amphtml" href="http://m.dnevnik.bg/bulgaria/2017/12/28/3104613_diado_nikolai_osveti_kurban_za_po-malko_katastrofi_na/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="България - Дневник" href="/rss/?rubrid=1657" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=55" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="//cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story" >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_atf -->
<div id='div-gpt-ad-1486549213202-17'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-17");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class="active"
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/bigpicture/"
                       class=" header-addition-mb"
                       title="Голямата снимка">Голямата снимка</a>
                    <br />
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/olxindex" class="active" title="Нов Дневник">Онлайн търговия</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (1)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="//id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="3104613">
    <div class="main-content article-top">
        <div class="content">
            <h1>Дядо Николай освети курбан за по-малко катастрофи на пътя Пловдив - Смолян</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%94%D1%8F%D0%B4%D0%BE+%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9+%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B8+%D0%BA%D1%83%D1%80%D0%B1%D0%B0%D0%BD+%D0%B7%D0%B0+%D0%BF%D0%BE-%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%82%D1%8F+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2+-+%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%94%D1%8F%D0%B4%D0%BE+%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9+%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B8+%D0%BA%D1%83%D1%80%D0%B1%D0%B0%D0%BD+%D0%B7%D0%B0+%D0%BF%D0%BE-%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%82%D1%8F+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2+-+%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD%22+http%3A%2F%2Fwww.dnevnik.bg%2F3104613" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Дядо Николай освети курбан за по-малко катастрофи на пътя Пловдив - Смолян&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2017-12-28T20:02">20:02, 28 дек 17</time>, <i class="i i-seen"></i> 713
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">18</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free">

                    
                                <figure class="has-source">
        <div class="thumb">
            <img alt="Дядо Николай освети курбан за по-малко катастрофи на пътя Пловдив - Смолян" src="https://www.dnevnik.bg/shimg/zx860y484_2709614.jpg" />
                                    <p class="copy">&copy; Юлия Лазарова</p>
                                </div>
            </figure>
    <br /><br />


                                                                    <p>Курбан за по-малко катастрофи по пътищата беше раздаден днес на главния път Пловдив - Смолян при разклона за село Забърдо, а пловдивският митрополит Николай отслужи молебен за здраве. Инициативата е на кмета на чепеларското село Забърдо Валентин Черпоков и се прави за 13-ти път, съобщи БНТ.</p><br /><p>Пътят Пловдив - Смолян е един от най-натоварените в областта. Трафикът е изключително засилен заради почивните дни, когато много хора почиват в Пампорово, Чепеларе или околните села.</p><br /><p>От пловдивската полиция отчетоха, че за четирите почивни дни около Коледа са станали 10 тежки катастрофи с <a href="https://www.dnevnik.bg/bulgaria/2017/12/24/3103430_dve_deca_i_maika_im_sa_zaginali_pri_tejka_katastrofa/" target="_blank">трима загинали</a> и 14 пострадали. От началото на годината досега в България при пътнотранспортни произшествия живота си са загубили около 700 души.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_btf -->
<div id='div-gpt-ad-1486549213202-18'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-18");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Животът е велик дар за всеки и не трябва да се отнема с лекота, каза пловдивският митрополит Николай, след като отслужи молебен за здраве. "Не може да бъде безразсъдно прекъсван от никого. Ето защо в този ден отправяме молитва към Бога да благослови Господ да се спре тази необявена, но всекидневно водена война по нашите пътища", благослови дядо Николай.</p><br /><p>Кметът на Забърдо Валентин Черпоков призова шофьорите да бъдат разумни на пътя. "Не може една малка България толкова жертви да даваме по пътищата. До момента имаме 681 жертви и някъде около 8500 човека ранени. Това е направо война. Граничи с лудост", обяви той.</p><br /><p>На пътуващите бяха раздавани и икони - подарък от управата на Бачковския манастир.</p><br /><p>От полицията заявиха, че са взели всички възможни мерки, за да осигурят безопасността по пътищата.</p>
                                                                
                    
                    
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%94%D1%8F%D0%B4%D0%BE+%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9+%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B8+%D0%BA%D1%83%D1%80%D0%B1%D0%B0%D0%BD+%D0%B7%D0%B0+%D0%BF%D0%BE-%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%82%D1%8F+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2+-+%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%94%D1%8F%D0%B4%D0%BE+%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9+%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B8+%D0%BA%D1%83%D1%80%D0%B1%D0%B0%D0%BD+%D0%B7%D0%B0+%D0%BF%D0%BE-%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%82%D1%8F+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2+-+%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD%22+http%3A%2F%2Fwww.dnevnik.bg%2F3104613" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Дядо Николай освети курбан за по-малко катастрофи на пътя Пловдив - Смолян&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3104613" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%BA%D1%83%D1%80%D0%B1%D0%B0%D0%BD/3">курбан</a>
    </li><li>
    <a href="/search/%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8/3">катастрофи</a>
    </li><li>
    <a href="/search/%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2%D1%81%D0%BA%D0%B8%20%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9/3">Пловдивски митрополит Николай</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>18</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/bulgaria/2017/12/27/3104167_bulgarite_mnogo_piiat_obiaviha_ot_sdvr/" title="Българите много пият, обявиха от СДВР" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/bulgaria/2017/12/27/3104167_bulgarite_mnogo_piiat_obiaviha_ot_sdvr/', 'eventValue': '1' });">Българите много пият, обявиха от СДВР</a></h4></li><li><h4><a href="/bulgaria/2017/12/21/3101328_prokuraturata_shte_proveri_vsichki_peshehodni_puteki_v/" title="Прокуратурата ще провери всички пешеходни пътеки в страната, Цацаров иска шарените да изчезнат" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/bulgaria/2017/12/21/3101328_prokuraturata_shte_proveri_vsichki_peshehodni_puteki_v/', 'eventValue': '2' });">Прокуратурата ще провери всички пешеходни пътеки в страната, Цацаров иска шарените да изчезнат</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от България</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/razvlechenie/2017/12/28/3104623_komiks_na_denia_-_28_dekemvri/" title="Комикс на деня - 28 декември">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_2889906.jpg" alt="Комикс на деня - 28 декември" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/razvlechenie/2017/12/28/3104623_komiks_na_denia_-_28_dekemvri/" title="Комикс на деня - 28 декември">Комикс на деня - 28 декември</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-28T22:58">22:58, 28 дек 17</time> / 
        <a href="/razvlechenie/">Развлечение</a>
            <a href="/razvlechenie/2017/12/28/3104623_komiks_na_denia_-_28_dekemvri/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2017/12/28/3104621_bimbilistanska_politika/" title="Бимбилистанска политика">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3104620.jpg" alt="Бимбилистанска политика" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/analizi/2017/12/28/3104621_bimbilistanska_politika/" title="Бимбилистанска политика">Бимбилистанска политика</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-28T22:47">22:47, 28 дек 17</time> / 
        <a href="/analizi/">Анализи</a>
            <a href="/analizi/2017/12/28/3104621_bimbilistanska_politika/#comments"><i class='i i-com'></i> 5</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/zelen/2017/12/28/3104618_pokrai_pirin_borisov_razporedi_remont_na_vlek_zaeka_na/" title="Покрай Пирин Борисов разпореди ремонт на влек &quot;Заека&quot; на Витоша">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3093047.jpg" alt="Покрай Пирин Борисов разпореди ремонт на влек &quot;Заека&quot; на Витоша" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/zelen/2017/12/28/3104618_pokrai_pirin_borisov_razporedi_remont_na_vlek_zaeka_na/" title="Покрай Пирин Борисов разпореди ремонт на влек &quot;Заека&quot; на Витоша">Покрай Пирин Борисов разпореди ремонт на влек &quot;Заека&quot; на Витоша</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-28T21:19">21:19, 28 дек 17</time> / 
        <a href="/zelen/">Зелен</a>
            <a href="/zelen/2017/12/28/3104618_pokrai_pirin_borisov_razporedi_remont_na_vlek_zaeka_na/#comments"><i class='i i-com'></i> 23</a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/zelen/2017/12/28/3104426_kabinetut_odobri_popravkite_v_plana_za_pirin/" title="Кабинетът одобри поправките в плана за Пирин, позволяващи строителство в парка">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3104470.jpg" alt="Кабинетът одобри поправките в плана за Пирин, позволяващи строителство в парка" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/zelen/2017/12/28/3104426_kabinetut_odobri_popravkite_v_plana_za_pirin/" title="Кабинетът одобри поправките в плана за Пирин, позволяващи строителство в парка">Кабинетът одобри поправките в плана за Пирин, позволяващи строителство в парка</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-28T13:06">13:06, 28 дек 17</time> / 
        <a href="/zelen/">Зелен</a>
            <a href="/zelen/2017/12/28/3104426_kabinetut_odobri_popravkite_v_plana_za_pirin/#comments"><i class='i i-com'></i> 283</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2017/12/28/3104376_avariralata_ruska_raketa_e_izstreliana_ot_pogreshniia/" title="Авариралата руска ракета е изстреляна от погрешния космодрум (обновена)">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3104375.jpg" alt="Авариралата руска ракета е изстреляна от погрешния космодрум (обновена)" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2017/12/28/3104376_avariralata_ruska_raketa_e_izstreliana_ot_pogreshniia/" title="Авариралата руска ракета е изстреляна от погрешния космодрум (обновена)">Авариралата руска ракета е изстреляна от погрешния космодрум (обновена)</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-28T11:24">11:24, 28 дек 17</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2017/12/28/3104376_avariralata_ruska_raketa_e_izstreliana_ot_pogreshniia/#comments"><i class='i i-com'></i> 227</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2017/12/28/3099385_delian_malki_e_purvata_krachka_kum_delian_veliki/" title="Делян Малки е първата крачка към Делян Велики">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3099396.jpg" alt="Делян Малки е първата крачка към Делян Велики" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/analizi/2017/12/28/3099385_delian_malki_e_purvata_krachka_kum_delian_veliki/" title="Делян Малки е първата крачка към Делян Велики">Делян Малки е първата крачка към Делян Велики</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-28T07:07">07:07, 28 дек 17</time> / 
        <a href="/analizi/">Анализи</a>
            <a href="/analizi/2017/12/28/3099385_delian_malki_e_purvata_krachka_kum_delian_veliki/#comments"><i class='i i-com'></i> 75</a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/politika_i_ikonomika/sedmicata/2017/12/28/3104398_snimka_na_denia/" target=_blank title="Снимка на деня">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3104397.jpg" alt="Снимка на деня" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/politika_i_ikonomika/sedmicata/2017/12/28/3104398_snimka_na_denia/" target=_blank title="Снимка на деня">Снимка на деня</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-28T17:47">17:47, 28 дек 17</time> / 
        <a href="/politika_i_ikonomika/sedmicata/">Седмицата</a>
            <a href="http://www.capital.bg/politika_i_ikonomika/sedmicata/2017/12/28/3104398_snimka_na_denia/#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2017/12/19/3100020_bakhus_vino_den_edoardo_mirolio/" target=_blank title="Бакхус Вино Ден: Едоардо Миролио">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3100022.jpg" alt="Бакхус Вино Ден: Едоардо Миролио" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="https://www.bacchus.bg/novini/2017/12/19/3100020_bakhus_vino_den_edoardo_mirolio/" target=_blank title="Бакхус Вино Ден: Едоардо Миролио">Бакхус Вино Ден: Едоардо Миролио</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-19T11:28">11:28, 19 дек 17</time> / 
        <a href="/novini/">Новини</a>
            <a href="https://www.bacchus.bg/novini/2017/12/19/3100020_bakhus_vino_den_edoardo_mirolio/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=3101704" target=_blank title="Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г.">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3101716.jpg" alt="Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г." />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=3101704" target=_blank title="Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г.">Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г.</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-21T14:24">14:24, 21 дек 17</time> / 
        <a href="/karieren_klub/">Кариерен клуб</a>
            <a href="http://www.karieri.bg/show/?storyid=3101704#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_Bulgaria_1st_300x250 -->
<div id='div-gpt-ad-1436181429567-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1436181429567-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/sled5/filmi/2017/12/29/3102647_nai-velikiiat_shoumen/" title="Най-великият шоумен">Най-великият шоумен</a></h3>
                                        <div class="article-tools">
                    <time datetime="2017-12-29T00:04">00:04, 29 дек 17</time> / 
        <a href="/sled5/filmi/">Филми</a>
            <a href="/sled5/filmi/2017/12/29/3102647_nai-velikiiat_shoumen/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sport/2017/12/28/3104644_arsenal_se_dobliji_na_tochka_ot_top_4_sled_dramatichen/" title="&quot;Арсенал&quot; се доближи на точка от топ 4 след драматичен успех над &quot;Кристъл палас&quot;">&quot;Арсенал&quot; се доближи на точка от топ 4 след драматичен успех над &quot;Кристъл палас&quot;</a></h3>
                                        <div class="article-tools">
                    <time datetime="2017-12-28T23:50">23:50, 28 дек 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/12/28/3104644_arsenal_se_dobliji_na_tochka_ot_top_4_sled_dramatichen/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/razvlechenie/2017/12/28/3104623_komiks_na_denia_-_28_dekemvri/" title="Комикс на деня - 28 декември">Комикс на деня - 28 декември</a></h3>
                                        <div class="article-tools">
                    <time datetime="2017-12-28T22:58">22:58, 28 дек 17</time> / 
        <a href="/razvlechenie/">Развлечение</a>
            <a href="/razvlechenie/2017/12/28/3104623_komiks_na_denia_-_28_dekemvri/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/analizi/2017/12/28/3104621_bimbilistanska_politika/" title="Бимбилистанска политика">Бимбилистанска политика</a></h3>
                                        <div class="article-tools">
                    <time datetime="2017-12-28T22:47">22:47, 28 дек 17</time> / 
        <a href="/analizi/">Анализи</a>
            <a href="/analizi/2017/12/28/3104621_bimbilistanska_politika/#comments"><i class='i i-com'></i> 5</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/photos/2017/12/28/3104609_fotogaleriia_svetovnite_snimki_na_denia_-_28_dekemvri/" title="Фотогалерия: Световните снимки на деня - 28 декември 2017 г.">Фотогалерия: Световните снимки на деня - 28 декември 2017 г.</a></h3>
                                        <div class="article-tools">
                    <time datetime="2017-12-28T22:24">22:24, 28 дек 17</time> / 
        <a href="/photos/">Галерии</a>
            <a href="/photos/2017/12/28/3104609_fotogaleriia_svetovnite_snimki_na_denia_-_28_dekemvri/#comments"><i class='i i-com'></i> 6</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-14'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-14");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_end -->
<div id='div-gpt-ad-1486549213202-19'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-19");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (18)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3104613" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="14814926" data-hash="MTQ4MTQ5MjZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/peni_nikol.53." target="_blank"><img alt="Профил на Peni Nikol" src="https://id.capital.bg/lgavatars/316/z60_316861.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/peni_nikol.53." target="_blank">Peni Nikol</a>
                            </h6>
                        <strong>Рейтинг: 10009</strong>
                        <time datetime="2017-12-28T20:47">20:47, 28 дек 17</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Трима загинали и 14 ранени само за ден-два, а 13 пъти са правени молебени ....</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14814955" data-hash="MTQ4MTQ5NTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/xmm" target="_blank"><img alt="Профил на xmm" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/xmm" target="_blank">xmm</a>
                            </h6>
                        <strong>Рейтинг: 2132</strong>
                        <time datetime="2017-12-28T20:58">20:58, 28 дек 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>А не трябва ли за никакви катастрофи?<br />Това за по-малко.....е несериозно.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="14814960" data-hash="MTQ4MTQ5NjB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/nikolay_uk" target="_blank"><img alt="Профил на Николай Николов" src="https://id.capital.bg/lgavatars/15/z60_15017.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/nikolay_uk" target="_blank">Николай Николов</a>
                            </h6>
                        <strong>Рейтинг: 1606</strong>
                        <time datetime="2017-12-28T20:59">20:59, 28 дек 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Трима загинали и 14 ранени само за ден-два, а 13 пъти са правени молебени ....</blockquote> <small>—цитат от <a href="#comment-1">коментар <strong>1</strong></a> на <strong>Peni Nikol</strong></small></div>Интересно, дали ще му потърсят отговорност на попа, че не си е свършил работата с молебена?<br /><br />Майтапа настрана, ама това с молебените и ръсенето на "светена" вода си е чиста проба шаманизъм. Ако поповете го правят безплатно нямам нищо против (ако и да е противоречи на светския характер на държавата). Но ако им се плаща с публични средства, то някой наистина е за бой.</p>
                                <em class="cs">Дарявам ежемесечно на Бивол - а Вие?</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="14814964" data-hash="MTQ4MTQ5NjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/alexander97" target="_blank"><img alt="Профил на Alexander97" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/alexander97" target="_blank">Alexander97</a>
                            </h6>
                        <strong>Рейтинг: 1660</strong>
                        <time datetime="2017-12-28T21:01">21:01, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Курбанът се е практикувал в древна Гърция – езическо послание с молба за милост към боговете.<br />Що ще християнинът Николай на такова действие?<br />Иначе е много "каноничен" :-D.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">9</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="14814977" data-hash="MTQ4MTQ5Nzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/tokkay" target="_blank"><img alt="Профил на tokkay" src="https://id.capital.bg/lgavatars/431/z60_431353.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/tokkay" target="_blank">tokkay</a>
                            </h6>
                        <strong>Рейтинг: 2140</strong>
                        <time datetime="2017-12-28T21:06">21:06, 28 дек 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>А  може би Началника с катастрофите ни наказва заради греховете на "дядо Николай".</p>
                                <em class="cs">No Pain No Gain</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="14814980" data-hash="MTQ4MTQ5ODB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/cxw13535780" target="_blank"><img alt="Профил на сминдух" src="https://id.capital.bg/lgavatars/535/z60_535780.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/cxw13535780" target="_blank">сминдух</a>
                            </h6>
                        <strong>Рейтинг: 1261</strong>
                        <time datetime="2017-12-28T21:08">21:08, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Курбанът се е практикувал в древна Гърция – езическо послание с молба за милост към боговете.Що ще християнинът Николай на такова действие?Иначе е много "каноничен" :-D.</blockquote> <small>—цитат от <a href="#comment-4">коментар <strong>4</strong></a> на <strong>Alexander97</strong></small></div><br /><br />Май по към Арабския свят ми се чини, което още повече подсилва въпроса :"що ще".</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="14814987" data-hash="MTQ4MTQ5ODd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/kqv22356908" target="_blank"><img alt="Профил на kqv22356908" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/kqv22356908" target="_blank">kqv22356908</a>
                            </h6>
                        <strong>Рейтинг: 542</strong>
                        <time datetime="2017-12-28T21:11">21:11, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Марш в москва!Или и там не те искат!Никой не обича продажниците,товарищ николай.Дори и господарите им...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="14815147" data-hash="MTQ4MTUxNDd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/demosten" target="_blank"><img alt="Профил на Amot" src="https://id.capital.bg/lgavatars/89/z60_89387.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/demosten" target="_blank">Amot</a>
                            </h6>
                        <strong>Рейтинг: 1096</strong>
                        <time datetime="2017-12-28T22:12">22:12, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Явно добре ги черпи кмета на Забърдо, щом цял митрополит му е дошъл на крака! С парите за тия 13 молебена и банкетите покрай тях можеше да оправи няколко улици в селото и така ефективно да намали катастрофите, ама друго си е да вика сила свише, вместо да вика неволята! Само дето, ако се съди по статистиката, силата свише не бръсне дядо ти Николай за слива и от молебените файда няма, освен за джоба на митрополита!</p>
                                <em class="cs">Цацата трябва да бъде изпържена!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="14815156" data-hash="MTQ4MTUxNTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/shileto" target="_blank"><img alt="Профил на shileto" src="https://id.capital.bg/lgavatars/164/z60_164773.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/shileto" target="_blank">shileto</a>
                            </h6>
                        <strong>Рейтинг: 5355</strong>
                        <time datetime="2017-12-28T22:17">22:17, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>А някой "вярващи" с нетърпение са стискали курбанджииските лъжици докато почне разсипването по паниците, а след  лапачката са започнали да остроумничат</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="14815160" data-hash="MTQ4MTUxNjB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/me13" target="_blank"><img alt="Профил на me13" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/me13" target="_blank">me13</a>
                            </h6>
                        <strong>Рейтинг: 250</strong>
                        <time datetime="2017-12-28T22:20">22:20, 28 дек 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-4">[#4]</a> от "Alexander97":<br /><br />Прав си, тъкмо щях да пиша, че курбаните като ритуал са обосновано отличени в българската църква още от Патриарх Евтимий. Ама митрополита отде да знае ...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="14815167" data-hash="MTQ4MTUxNjd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/peni_nikol.53." target="_blank"><img alt="Профил на Peni Nikol" src="https://id.capital.bg/lgavatars/316/z60_316861.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/peni_nikol.53." target="_blank">Peni Nikol</a>
                            </h6>
                        <strong>Рейтинг: 10009</strong>
                        <time datetime="2017-12-28T22:21">22:21, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-3">[#3]</a> от "Николай Николов":<br /><br />Безплатен обяд няма, поповете взимат пари за всичко.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="14815197" data-hash="MTQ4MTUxOTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/claymore" target="_blank"><img alt="Профил на Norman Granz" src="https://id.capital.bg/lgavatars/164/z60_164226.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/claymore" target="_blank">Norman Granz</a>
                            </h6>
                        <strong>Рейтинг: 3345</strong>
                        <time datetime="2017-12-28T22:30">22:30, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Това някакво проявление на християнството ли е? 😕 </p>
                                <em class="cs">НЯМАМ ВРЕМЕ ДА ОТГОВАРЯМ НА ВСЕКИ ИДИОТ.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="14815198" data-hash="MTQ4MTUxOTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/sow29372525" target="_blank"><img alt="Профил на sow29372525" src="https://id.capital.bg/lgavatars/5/z60_5011.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/sow29372525" target="_blank">sow29372525</a>
                            </h6>
                        <strong>Рейтинг: 589</strong>
                        <time datetime="2017-12-28T22:30">22:30, 28 дек 17</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ръсни малко захар, дедовото. И люсни една ракийка преди да се метнеш на дедо-мобила. Може да помогне...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-14" data-id="14815202" data-hash="MTQ4MTUyMDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/me13" target="_blank"><img alt="Профил на me13" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/me13" target="_blank">me13</a>
                            </h6>
                        <strong>Рейтинг: 250</strong>
                        <time datetime="2017-12-28T22:31">22:31, 28 дек 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Отлъчени - моля за извинение - моя грешка.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="14815213" data-hash="MTQ4MTUyMTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/claymore" target="_blank"><img alt="Профил на Norman Granz" src="https://id.capital.bg/lgavatars/164/z60_164226.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/claymore" target="_blank">Norman Granz</a>
                            </h6>
                        <strong>Рейтинг: 3345</strong>
                        <time datetime="2017-12-28T22:34">22:34, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-3">[#3]</a> от "Николай Николов":<br /><br />"... това с молебените и ръсенето на "светена" вода си е чиста проба шаманизъм."<br /><br />Тия лъжепопове са в състояние да отвратят всеки нормален човек от религията.<br /><br />По стар "християнски" обочай - КУРБАН за БЕРЕКЕТ.<br /><br />Пфу! </p>
                                <em class="cs">НЯМАМ ВРЕМЕ ДА ОТГОВАРЯМ НА ВСЕКИ ИДИОТ.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-16" data-id="14815217" data-hash="MTQ4MTUyMTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>16</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/me13" target="_blank"><img alt="Профил на me13" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/me13" target="_blank">me13</a>
                            </h6>
                        <strong>Рейтинг: 250</strong>
                        <time datetime="2017-12-28T22:36">22:36, 28 дек 17</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-14">[#14]</a> от "me13":<br /><br />Пак грешка - отречени.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-17" data-id="14815264" data-hash="MTQ4MTUyNjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>17</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/ujc33369406" target="_blank"><img alt="Профил на UJC4040" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/ujc33369406" target="_blank">UJC4040</a>
                            </h6>
                        <strong>Рейтинг: 774</strong>
                        <time datetime="2017-12-28T22:52">22:52, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ръсим със захар, правим водосвет, освещаваме курбан! <br />Европа, председателство. Глупости.<br />Милиардите за саниране ако бяха отишли за пътна безопасност, дали нямаше да е по-праведно?<br />Що дядо Николай не освети една гьостерица, и да я употребим в прослава на Бога?</p>
                                <em class="cs">&quot;Комунистът иска да е ортак на кесията ти&quot;. Дядо ми.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-18" data-id="14815269" data-hash="MTQ4MTUyNjl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>18</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/ujc33369406" target="_blank"><img alt="Профил на UJC4040" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/ujc33369406" target="_blank">UJC4040</a>
                            </h6>
                        <strong>Рейтинг: 774</strong>
                        <time datetime="2017-12-28T22:55">22:55, 28 дек 17</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Този гражданин от снимката има нужда от специализирана помощ.</p>
                                <em class="cs">&quot;Комунистът иска да е ортак на кесията ти&quot;. Дядо ми.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41673" target="_blank">Career Opotunities 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 15 дек,  2017 до 29 дек,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> ALD Automotive</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41672" target="_blank">Office Assistant 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 15 дек,  2017 до 29 дек,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> ALD Automotive</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41671" target="_blank">Key Account Sales Manager 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 15 дек,  2017 до 29 дек,  2017</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> ALD Automotive</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41663" target="_blank">Advisor, IT Risk &amp; Compliance 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 15 дек,  2017 до 12 яну,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-15'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-15");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_footer -->
<div id='div-gpt-ad-1486549213202-20'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-20");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="http://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="http://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2017 Икономедиа АД.</strong> Някои снимки &copy; 2017 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/bulgaria/2017/12/28/3104613_diado_nikolai_osveti_kurban_za_po-malko_katastrofi_na/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=97"></script>

            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Bulgaria -->
<script type="text/javascript">
var pp_gemius_identifier = '0ihFBCsZIQbNa3e2ey.nJsSZPw2KveLO6vuopnqBx2r.Q7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2017-12-28');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'България(1657)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    	</body>
</html>