<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>България | Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="Борисов отбеляза също, че през последните няколко години има тенденция на нарастване на броя на американските туристи в България." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/" />
						<meta property="og:description" content="Борисов отбеляза също, че през последните няколко години има тенденция на нарастване на броя на американските туристи в България." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3979769.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="Михаил Стоянов" />
		
		<link rel="canonical" href="https://www.dnevnik.bg/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/?ref=rss" />
			<meta name="twitter:title" content="Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени" />
			<meta name="twitter:description" content="Борисов отбеляза също, че през последните няколко години има тенденция на нарастване на броя на американските туристи в България." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3979769.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="България - Дневник" href="/rss/?rubrid=1657" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																							<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1568988000" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
				
		<link rel="preload" href="https://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js
" as="script">
		<link rel="prefetch" href="/css/video.css" as="style">
		<link rel="prefetch" href="/js/video.js" as="script">
		<link rel="preload" as="style" href="/css/fonts.css">
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
		
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[1, 1], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_bulgaria_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-17').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik.bg_News_Bulgaria_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1436181429567-3').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_bulgaria_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-19').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_bulgaria_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-14').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_bulgaria_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-15').addService(googletag.pubads());
                    var slotMapping8 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_bulgaria_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-20').defineSizeMapping(slotMapping8).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '3979783');
                                    googletag.pubads().setTargeting('rubr_id', ['1657']);
                                    googletag.pubads().setTargeting('keywords', ['/bulgaria','среща','посланик','херо','мустафа','бойко','борисов','сащ','новият','обсъдиха','как','увеличат','обмена','студенти','учени','отбеляза','също','през','последните','няколко','години','има','тенденция','нарастване','броя','американските','туристи','българия']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/',

        page_title: 'България | Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Михаил Стоянов'],
                        article_categories: ['БЪЛГАРИЯ'],
                        article_subcategories: ['България'],
                        article_publication_date: "Tue, 22 Oct 19 10:55:00 +0300",
                        article_word_count: 142
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                                                     <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_atf -->
<div id='div-gpt-ad-1486549213202-17'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-17'); });
    </script>
</div>

                    </div>
    </div>
    
    
<header id="header" class="stickyHeader">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu" onclick="StickyHeader()">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class="active"
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                     <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                    
                </nav>
                <nav>
                     
                     <a href="/sled5/"
                       class=" "
                       title="След 5">След 5</a>
                    <a href="/sport/"
                       class=" "
                       title="Спорт">Спорт</a>
                    <a href="/hrana_i_napitki/"
                       class=""
                       title="Храна и напитки">Храна и напитки</a>   
                   
                    <a href="/specialni_proekti/"
                       class=""
                       title="Специални проекти">Специални проекти</a>
                                    </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                <div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени</div>
                        
        
        <nav role="navigation">
            <ul>
                
                                <li><a href="/temi/mestni_izbori_2019/" class="active" title="Местни избори 2019">Местни избори 2019</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (5)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (34)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%A1%D0%90%D0%A9+%D0%BE%D0%B1%D1%81%D1%8A%D0%B4%D0%B8%D1%85%D0%B0+%D0%BA%D0%B0%D0%BA+%D0%B4%D0%B0+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B0%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8+%D0%B8+%D1%83%D1%87%D0%B5%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%A1%D0%90%D0%A9+%D0%BE%D0%B1%D1%81%D1%8A%D0%B4%D0%B8%D1%85%D0%B0+%D0%BA%D0%B0%D0%BA+%D0%B4%D0%B0+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B0%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8+%D0%B8+%D1%83%D1%87%D0%B5%D0%BD%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"> <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">8</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">

				
					
				
                <div class="site-block">

    
    
        <article class="general-article-v2 article" data-id="3979783">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени</h1>
                    </div>
                    <aside>
                            <div class="author-v3">
    <figure>
                                                                                                <span class="thumb"><img src="https://www.dnevnik.bg/shimg/oo_2934034.png" alt="Михаил Стоянов"></span>
                        <figcaption title="Михаил Стоянов">
                                                                <p><strong class="name"><a href="/author/527" title="Всички статии от Михаил Стоянов">Михаил Стоянов</a></strong></p>
        </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%A1%D0%90%D0%A9+%D0%BE%D0%B1%D1%81%D1%8A%D0%B4%D0%B8%D1%85%D0%B0+%D0%BA%D0%B0%D0%BA+%D0%B4%D0%B0+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B0%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8+%D0%B8+%D1%83%D1%87%D0%B5%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%A1%D0%90%D0%A9+%D0%BE%D0%B1%D1%81%D1%8A%D0%B4%D0%B8%D1%85%D0%B0+%D0%BA%D0%B0%D0%BA+%D0%B4%D0%B0+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B0%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8+%D0%B8+%D1%83%D1%87%D0%B5%D0%BD%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                            <time datetime="2019-10-22T10:55">10:55, 22 окт 19</time>, <i class="i i-seen"></i> 512
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });">8</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free" data-io-article-url="https://www.dnevnik.bg/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/?ref=rss">

                                       
                            <figure>
        <div class="thumb">
            <img alt="Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени" src="https://www.dnevnik.bg/shimg/zx860y484_3979769.jpg" />
                                                                <p class="copy">&copy; Правителствена информационна служба</p>
                                </div>
            </figure>
    <br /><br />


                                                            
                    
                                        

                                            <p>Премиерът Бойко Борисов се срещна с<a href="https://www.dnevnik.bg/sviat/2019/10/17/3977708_snimka_na_denia_noviiat_poslanik_na_sasht_pristigna_v/" target="_blank"> новия посланик на САЩ Херо Мустафа </a>в кабинета си в Министерския съвет. Двамата обсъдиха надграждането на стратегическото партньорство между двете държави, като основни теми в разговора им бяха енергийната сигурност, развитието на високите технологии, образованието, науката и културата, както и обменът на студенти, съобщава правителствената пресслужба.</p><br /><p>Министър-председателят отбеляза доброто взаимодействие между България и САЩ в областта на сигурността и отбраната. Премиерът посочи, че българското правителство отдава високо значение на изпълнението на ангажимента от Срещата на върха на НАТО в Уелс през 2014 г. за увеличаване на разходите за отбрана и припомни, че това е приоритет и в работата на американския президент Доналд Тръмп.</p><br /><p>По думите на Борисов страната ни е постигнала тази евроатлантическа цел с договорите за доставка на самолетите F-16 Block 70 и свързаното оборудване и въоръжение. България купи 8 изтребителя от САЩ за 1.2 млрд. долара. По този начин страната стана първенец в НАТО по разходи за отбрана за 2019 г. към този момент.</p><br /><p>Според българския премиер от особено значение е сътрудничеството между България и САЩ по различни програми и инициативи, насочени към разширяване на обмена сред студенти, учени и представители на бизнеса. Борисов отбеляза също, че през последните няколко години има тенденция на нарастване на броя на американските туристи в България.</p>
                                            
                    
                    
                    
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%A1%D0%90%D0%A9+%D0%BE%D0%B1%D1%81%D1%8A%D0%B4%D0%B8%D1%85%D0%B0+%D0%BA%D0%B0%D0%BA+%D0%B4%D0%B0+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B0%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8+%D0%B8+%D1%83%D1%87%D0%B5%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%A1%D0%90%D0%A9+%D0%BE%D0%B1%D1%81%D1%8A%D0%B4%D0%B8%D1%85%D0%B0+%D0%BA%D0%B0%D0%BA+%D0%B4%D0%B0+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B0%D1%82+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8+%D0%B8+%D1%83%D1%87%D0%B5%D0%BD%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F3979783" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Борисов и новият посланик на САЩ обсъдиха как да увеличат обмена на студенти и учени&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3979783" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D1%81%D1%80%D0%B5%D1%89%D0%B0/3">среща</a>
    </li><li>
    <a href="/search/%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA/3">посланик</a>
    </li><li>
    <a href="/search/%D0%A5%D0%B5%D1%80%D0%BE%20%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0/3">Херо Мустафа</a>
    </li><li>
    <a href="/search/%D0%91%D0%BE%D0%B9%D0%BA%D0%BE%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2/3">Бойко Борисов</a>
    </li><li>
    <a href="/search/%D0%A1%D0%90%D0%A9/3">САЩ</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var>8</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/sviat/2019/10/17/3977708_snimka_na_denia_noviiat_poslanik_na_sasht_pristigna_v/" title="Снимка на деня: Новият посланик на САЩ пристигна в София" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/2019/10/17/3977708_snimka_na_denia_noviiat_poslanik_na_sasht_pristigna_v/', 'eventValue': '1' });">Снимка на деня: Новият посланик на САЩ пристигна в София</a></h4></li><li><h4><a href="/sviat/2019/08/01/3945807_budeshtiiat_poslanik_na_sasht_obeshta_da_se_bori_s/" title="Бъдещият посланик на САЩ обеща да се бори с корупцията и за свобода на медиите" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sviat/2019/08/01/3945807_budeshtiiat_poslanik_na_sasht_obeshta_da_se_bori_s/', 'eventValue': '2' });">Бъдещият посланик на САЩ обеща да се бори с корупцията и за свобода на медиите</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от България</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/10/22/3979821_trifonov_obeshta_enturteinmunt_i_nashata_gledna_tochka/" title="Трифонов обеща &quot;ентъртейнмънт и нашата гледна точка&quot; по новата си телевизия">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3972684.jpg" alt="Трифонов обеща &quot;ентъртейнмънт и нашата гледна точка&quot; по новата си телевизия"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/10/22/3979821_trifonov_obeshta_enturteinmunt_i_nashata_gledna_tochka/" title="Трифонов обеща &quot;ентъртейнмънт и нашата гледна точка&quot; по новата си телевизия">Трифонов обеща &quot;ентъртейнмънт и нашата гледна точка&quot; по новата си телевизия</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-22T11:45">11:45, 22 окт 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/10/22/3979821_trifonov_obeshta_enturteinmunt_i_nashata_gledna_tochka/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/zdrave/2019/10/22/3979780_s_234_mln_lv_poveche_za_bolnichno_lechenie_predvijda/" title="С 234 млн. лв. повече за болнично лечение предвижда проектобюджетът на касата за догодина">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3932545.jpg" alt="С 234 млн. лв. повече за болнично лечение предвижда проектобюджетът на касата за догодина"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/zdrave/2019/10/22/3979780_s_234_mln_lv_poveche_za_bolnichno_lechenie_predvijda/" title="С 234 млн. лв. повече за болнично лечение предвижда проектобюджетът на касата за догодина">С 234 млн. лв. повече за болнично лечение предвижда проектобюджетът на касата за догодина</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-22T10:54">10:54, 22 окт 19</time> / 
        <a href="/zdrave/">Здраве</a>
        
    <a href="/zdrave/2019/10/22/3979780_s_234_mln_lv_poveche_za_bolnichno_lechenie_predvijda/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/10/22/3979768_kratki_novini_vremenniiat_direktor_na_bnr_spria/" title="Кратки новини: Временният директор на БНР спря конкурса за нов шеф на &quot;Хоризонт&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3962035.jpg" alt="Кратки новини: Временният директор на БНР спря конкурса за нов шеф на &quot;Хоризонт&quot;"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/10/22/3979768_kratki_novini_vremenniiat_direktor_na_bnr_spria/" title="Кратки новини: Временният директор на БНР спря конкурса за нов шеф на &quot;Хоризонт&quot;">Кратки новини: Временният директор на БНР спря конкурса за нов шеф на &quot;Хоризонт&quot;</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-22T10:50">10:50, 22 окт 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/10/22/3979768_kratki_novini_vremenniiat_direktor_na_bnr_spria/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2019/10/21/3979420_konstantin_papazov_na_veloaleia_-_mejdu_biagai_ne_se/" title="Константин Папазов на велоалея - между &quot;Бягай, не се обаждай&quot; и &quot;Извинявай&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3979417.jpg" alt="Константин Папазов на велоалея - между &quot;Бягай, не се обаждай&quot; и &quot;Извинявай&quot;"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/sport/2019/10/21/3979420_konstantin_papazov_na_veloaleia_-_mejdu_biagai_ne_se/" title="Константин Папазов на велоалея - между &quot;Бягай, не се обаждай&quot; и &quot;Извинявай&quot;">Константин Папазов на велоалея - между &quot;Бягай, не се обаждай&quot; и &quot;Извинявай&quot;</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-21T15:18">15:18, 21 окт 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/10/21/3979420_konstantin_papazov_na_veloaleia_-_mejdu_biagai_ne_se/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 95</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/istorii_na_denia/2019/10/21/3979376_bogdan_rusev_i_semeistvoto_mu_koito_izbraha_da_jiveiat/" title="Богдан Русев и семейството му, които избраха да живеят на село">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3979378.jpg" alt="Богдан Русев и семейството му, които избраха да живеят на село"  />
                                        </a>
        </span>
                    </figure>
                            <p class="special-project-adv" style="padding-bottom: 2px"><img style="height: 20px;" src="/images/star-icon.png" alt="">Специален проект</p>
    
    
    <h2><a href="/istorii_na_denia/2019/10/21/3979376_bogdan_rusev_i_semeistvoto_mu_koito_izbraha_da_jiveiat/" title="Богдан Русев и семейството му, които избраха да живеят на село">Богдан Русев и семейството му, които избраха да живеят на село</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-21T12:51">12:51, 21 окт 19</time> / 
        <a href="/istorii_na_denia/">Истории на деня</a>
        
    <a href="/istorii_na_denia/2019/10/21/3979376_bogdan_rusev_i_semeistvoto_mu_koito_izbraha_da_jiveiat/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 52</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/citat_na_deniia/2019/10/21/3979397_citat_na_denia_kak_e_vuchich_da_go_cunesh_ot_mene/" title="Цитат на деня: Как е Вучич? Да го цунеш от мене специално">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_2857559.jpg" alt="Цитат на деня: Как е Вучич? Да го цунеш от мене специално"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/citat_na_deniia/2019/10/21/3979397_citat_na_denia_kak_e_vuchich_da_go_cunesh_ot_mene/" title="Цитат на деня: Как е Вучич? Да го цунеш от мене специално">Цитат на деня: Как е Вучич? Да го цунеш от мене специално</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-21T14:18">14:18, 21 окт 19</time> / 
        <a href="/citat_na_deniia/">Цитат на деня</a>
        
    <a href="/citat_na_deniia/2019/10/21/3979397_citat_na_denia_kak_e_vuchich_da_go_cunesh_ot_mene/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 92</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/podcast/glasat_na_kapital/2019/10/22/3979684_predizboren_maraton_edin_den_s_iordanka_fandukova/" target=_blank title="Предизборен маратон: Един ден с Йорданка Фандъкова">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3979838.jpg" alt="Предизборен маратон: Един ден с Йорданка Фандъкова"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/podcast/glasat_na_kapital/2019/10/22/3979684_predizboren_maraton_edin_den_s_iordanka_fandukova/" target=_blank title="Предизборен маратон: Един ден с Йорданка Фандъкова">Предизборен маратон: Един ден с Йорданка Фандъкова</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-22T11:01">11:01, 22 окт 19</time> / 
        <a href="/podcast/glasat_na_kapital/">Гласът на Капитал</a>
        
    <a href="https://www.capital.bg/podcast/glasat_na_kapital/2019/10/22/3979684_predizboren_maraton_edin_den_s_iordanka_fandukova/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2019/10/10/3974684_purvo_izdanie_na_fermerski_pazar_pendara/" target=_blank title="Първо издание на Фермерски пазар &quot;Пендара&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3974682.jpg" alt="Първо издание на Фермерски пазар &quot;Пендара&quot;"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/novini/2019/10/10/3974684_purvo_izdanie_na_fermerski_pazar_pendara/" target=_blank title="Първо издание на Фермерски пазар &quot;Пендара&quot;">Първо издание на Фермерски пазар &quot;Пендара&quot;</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-10T11:44">11:44, 10 окт 19</time> / 
        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2019/10/10/3974684_purvo_izdanie_na_fermerski_pazar_pendara/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3979394" target=_blank title="Деси Стоева e първият в България сертифициран Монтесори обучител от MCI London">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3979393.jpg" alt="Деси Стоева e първият в България сертифициран Монтесори обучител от MCI London"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3979394" target=_blank title="Деси Стоева e първият в България сертифициран Монтесори обучител от MCI London">Деси Стоева e първият в България сертифициран Монтесори обучител от MCI London</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-10-22T10:20">10:20, 22 окт 19</time> / 
        <a href="/management/lica/">Лица</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3979394#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_Bulgaria_1st_300x250 -->
<div id='div-gpt-ad-1436181429567-3'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436181429567-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2019/10/22/3979755_siriici_zameriaha_s_hrana_iztegliasht_se_konvoi_na/" title="Сирийци замеряха с храна изтеглящ се конвой на САЩ, войници остават да пазят петрола">Сирийци замеряха с храна изтеглящ се конвой на САЩ, войници остават да пазят петрола</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-10-22T11:49">11:49, 22 окт 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/10/22/3979755_siriici_zameriaha_s_hrana_iztegliasht_se_konvoi_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 8</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2019/10/22/3979817_chili_e_vuv_voina_-_protestite_vbesiha_prezidenta_i/" title="&quot;Чили е във война&quot; - протестите вбесиха президента, и тази нощ действа полицейски час">&quot;Чили е във война&quot; - протестите вбесиха президента, и тази нощ действа полицейски час</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-10-22T11:47">11:47, 22 окт 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/10/22/3979817_chili_e_vuv_voina_-_protestite_vbesiha_prezidenta_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 5</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2019/10/22/3979821_trifonov_obeshta_enturteinmunt_i_nashata_gledna_tochka/" title="Трифонов обеща &quot;ентъртейнмънт и нашата гледна точка&quot; по новата си телевизия">Трифонов обеща &quot;ентъртейнмънт и нашата гледна точка&quot; по новата си телевизия</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-10-22T11:45">11:45, 22 окт 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/10/22/3979821_trifonov_obeshta_enturteinmunt_i_nashata_gledna_tochka/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/zelen/2019/10/22/3979816_ozonovata_dupka_e_nai-malka_ot_37_godini_nasam/" title="Озоновата дупка е най-малка от 37 години насам">Озоновата дупка е най-малка от 37 години насам</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-10-22T11:37">11:37, 22 окт 19</time> / 
        <a href="/zelen/">Зелен</a>
        
    <a href="/zelen/2019/10/22/3979816_ozonovata_dupka_e_nai-malka_ot_37_godini_nasam/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 12</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/10/22/3979793_nai-dobroto_ot_grigor_dimitrov_predi_mach_500/" title="Най-доброто от Григор Димитров преди мач №500">Най-доброто от Григор Димитров преди мач №500</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-10-22T11:30">11:30, 22 окт 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/10/22/3979793_nai-dobroto_ot_grigor_dimitrov_predi_mach_500/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-14'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-14'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_end -->
<div id='div-gpt-ad-1486549213202-19'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-19'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (8)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3979783" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="17169740" data-hash="MTcxNjk3NDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uqo59491117" target="_blank"><img alt="Профил на Незнайко в Слънчевия град" src="https://id.capital.bg/avatars/z60_8970.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uqo59491117" target="_blank">Незнайко в Слънчевия град</a>
                            </h6>
                        <strong>Рейтинг: 4741</strong>
                        <time datetime="2019-10-22T10:57">10:57, 22 окт 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Имало ли е: "Как е бай Доналд, да го цунеш от мене!!!"</p>
                                <em class="cs">&quot;Свестните у нас считат за луди, глупецът вредом всеки почита&quot; Хр. Ботев</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="17169742" data-hash="MTcxNjk3NDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/kju28596646" target="_blank"><img alt="Профил на Дон бульон" src="https://id.capital.bg/avatars/z60_596646.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/kju28596646" target="_blank">Дон бульон</a>
                            </h6>
                        <strong>Рейтинг: 140</strong>
                        <time datetime="2019-10-22T10:59">10:59, 22 окт 19</time>
            <small class="angry">Гневно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>И да не си забравите визите, ей!  За седмица макс!  Тука мръсни вулгари не ща!!</p>
                                <em class="cs">Камараден, обичате ли Уикилийкс? Яз обичам Уикилийкс!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="17169766" data-hash="MTcxNjk3NjZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/xm..." target="_blank"><img alt="Профил на xm..." src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/xm..." target="_blank">xm...</a>
                            </h6>
                        <strong>Рейтинг: 3507</strong>
                        <time datetime="2019-10-22T11:06">11:06, 22 окт 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Начи ... не, че нещо, ама в заглавието се говори само за студенти и учени.<br /><br />А в текста, който е от пресцентъра Му, се говори много по-нашироко и подробно за военни работи. Студентите и учените са споменати съвсем в края в едно изречение ...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="17169783" data-hash="MTcxNjk3ODN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jbx04527457" target="_blank"><img alt="Профил на WWW" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jbx04527457" target="_blank">WWW</a>
                            </h6>
                        <strong>Рейтинг: 1076</strong>
                        <time datetime="2019-10-22T11:08">11:08, 22 окт 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Генерал губернатора , пратен от големия бял баща в Уашингтон, дава наставления на местното колониално насление как ще бъдат работите .<br /><br />Ще ни цицит ли още частните американски компании за оръжие?<br /> 2 000 000 000 долара вече ни одрусаха.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">10</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="17169786" data-hash="MTcxNjk3ODZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/gonz0104" target="_blank"><img alt="Профил на gonz0104" src="https://id.capital.bg/avatars/z60_101392.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/gonz0104" target="_blank">gonz0104</a>
                            </h6>
                        <strong>Рейтинг: 1062</strong>
                        <time datetime="2019-10-22T11:09">11:09, 22 окт 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-3">[#3]</a> от "xm...":<br /><br />От Дневник са преценили,че не ни касае как се харчат парите ни</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="17169833" data-hash="MTcxNjk4MzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ckc50594919" target="_blank"><img alt="Профил на Тиква загубена" src="https://id.capital.bg/avatars/z60_598152.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ckc50594919" target="_blank">Тиква загубена</a>
                            </h6>
                        <strong>Рейтинг: 2413</strong>
                        <time datetime="2019-10-22T11:21">11:21, 22 окт 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>На какъв език са си приказвали?</p>
                                <em class="cs">Приживе на всички в устата ви срах, серете и вие на гроба ми без страх, че мъртвец от гроба не може да се вдигне, серящия  гъз с хуй да достигне!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="17169840" data-hash="MTcxNjk4NDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/bierserker" target="_blank"><img alt="Профил на Dark Avenger: който не ме харесва, не е БЪЛГАРИН !" src="https://id.capital.bg/avatars/z60_384589.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/bierserker" target="_blank">Dark Avenger: който не ме харесва, не е БЪЛГАРИН !</a>
                            </h6>
                        <strong>Рейтинг: 1345</strong>
                        <time datetime="2019-10-22T11:24">11:24, 22 окт 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Херо Мустафа ?<br />някакъв трансвестит- любимец на Дони Оранжа ли е  тва чудо от снимката ?</p>
                                <em class="cs">Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher. Albert Einstein</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="17169885" data-hash="MTcxNjk4ODV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/minuvach" target="_blank"><img alt="Профил на Минувач" src="https://id.capital.bg/avatars/z60_47043.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/minuvach" target="_blank">Минувач</a>
                            </h6>
                        <strong>Рейтинг: 764</strong>
                        <time datetime="2019-10-22T11:34">11:34, 22 окт 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Прочетете внимателно това. Има интригуваща информация:<br /><a href="https://blitz.bg/obshtestvo/poseshchenieto-na-tsatsarov-i-geshev-v-sashch-dokara-do-isteriya-zhltopavetnitsite-na-prokopiev_news704443.html" target="_blank" rel="nofollow">https://blitz.bg/obshtestvo/poseshchenieto-na-tsatsarov-i-geshev-v-sashch-dokara-do-isteriya-zhltopavetnitsite-na-prokopiev_news704443.html</a> <br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47223" target="_blank">Експерт, околна среда 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 21 окт,  2019 до 18 ное,  2019</p>
                        <p><strong>Населено място:</strong> Пловдив</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47215" target="_blank">Web Designer 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 18 окт,  2019 до 15 ное,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47213" target="_blank">A Full - Time Intern In Mathematics 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 18 окт,  2019 до 15 ное,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College Of Sofia</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47214" target="_blank">A Full - Time Teacher In Physics 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 18 окт,  2019 до 15 ное,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College Of Sofia</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-15'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-15'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_bulgaria_lb_footer -->
<div id='div-gpt-ad-1486549213202-20'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-20'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                                        <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/bulgaria/2019/10/22/3979783_borisov_i_noviiat_poslanik_na_sasht_obsudiha_kak_da/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>
			
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1570023676"></script>
						<!--// JavaScript Files for election charts-->
			
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Bulgaria -->
<script type="text/javascript">
var pp_gemius_identifier = '0ihFBCsZIQbNa3e2ey.nJsSZPw2KveLO6vuopnqBx2r.Q7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-10-22');
	ga('set', 'dimension8', 'Михаил Стоянов');
	ga('set', 'dimension9', 'България(1657)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>