<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Председателят на &quot;Боец&quot; обяви, че е бил подслушван, а с него и журналисти - България - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/?ref=rss">
							<meta property="og:title" content="Председателят на &quot;Боец&quot; обяви, че е бил подслушван, а с него и журналисти" />
				<meta name="twitter:title" content="Председателят на &quot;Боец&quot; обяви, че е бил подслушван, а с него и журналисти">
										<meta property="og:description" content="Заедно с него обект на специални разузнавателни средства са били и хора, които са разговаряли с него, сред които са журналистите Люба Кулезич (която води предаване по &quot;Евроком&quot;), Димитър Стоянов от сайта bird.bg, както и журналистите от българското бюро на Агенция &quot;Франс прес&quot; Весела Сергеева и фотографа Николай Дойчинов и човек, посочен само с малкото си име Петър, който Георгиев определя като журналистът от fakti.bg." />
				<meta name="twitter:description" content="Заедно с него обект на специални разузнавателни средства са били и хора, които са разговаряли с него, сред които са журналистите Люба Кулезич (която води предаване по &quot;Евроком&quot;), Димитър Стоянов от сайта bird.bg, както и журналистите от българското бюро на Агенция &quot;Франс прес&quot; Весела Сергеева и фотографа Николай Дойчинов и човек, посочен само с малкото си име Петър, който Георгиев определя като журналистът от fakti.bg.">
										<meta name="io-author" content="Лора Филева" />
				<meta name="author" content="Лора Филева">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-06-16">
				<meta name="twitter:creator" content="@Лора Филева">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4204037.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Заедно с него обект на специални разузнавателни средства са били и хора, които са разговаряли с него, сред които са журналистите Люба Кулезич (която води предаване по &quot;Евроком&quot;), Димитър Стоянов от сайта bird.bg, както и журналистите от българското бюро на Агенция &quot;Франс прес&quot; Весела Сергеева и фотографа Николай Дойчинов и човек, посочен само с малкото си име Петър, който Георгиев определя като журналистът от fakti.bg." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4204037.jpg">
				<meta name="twitter:image:alt" content="Заедно с него обект на специални разузнавателни средства са били и хора, които са разговаряли с него, сред които са журналистите Люба Кулезич (която води предаване по &quot;Евроком&quot;), Димитър Стоянов от сайта bird.bg, както и журналистите от българското бюро на Агенция &quot;Франс прес&quot; Весела Сергеева и фотографа Николай Дойчинов и човек, посочен само с малкото си име Петър, който Георгиев определя като журналистът от fakti.bg.">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="България - Дневник" href="/rss/?rubrid=1657" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																					<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1623419116" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1611834779622-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4222244');
                                    googletag.pubads().setTargeting('rubr_id', ['1657']);
                                    googletag.pubads().setTargeting('keywords', ['/bulgaria','подслушване','боец','георги','георгиев','председателят','"боец"','обяви','бил','подслушван','него','журналисти','заедно','обект','специални','разузнавателни','средства','били','хора','които','разговаряли','сред','журналистите','люба','кулезич','която','води','предаване','"евроком"','димитър','стоянов','сайта','birdbg','както','българското','бюро','агенция','"франс','прес"','весела','сергеева','фотографа','николай','дойчинов','човек','посочен','само','малкото','име','петър','който','определя','като','журналистът','faktibg']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/',

        page_title: 'Председателят на &quot;Боец&quot; обяви, че е бил подслушван, а с него и журналисти - България - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Лора Филева'],
                        article_categories: ['БЪЛГАРИЯ'],
                        article_subcategories: ['България'],
                        article_publication_date: "Wed, 16 Jun 21 17:41:00 +0300",
                        article_word_count: 378
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1611834779622-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834779622-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_atf -->
<div id='div-gpt-ad-1611834531934-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>

                    </div>
    </div>
    
	<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="active" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/izbori_2021/" class="" title="Избори 2021">Избори 2021</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Председателят на &quot;Боец&quot; обяви, че е бил подслушван, а с него и журналисти</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																			<li><a href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(9)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (78)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
																	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D1%82+%D0%BD%D0%B0+%22%D0%91%D0%BE%D0%B5%D1%86%22+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C+%D1%87%D0%B5+%D0%B5+%D0%B1%D0%B8%D0%BB+%D0%BF%D0%BE%D0%B4%D1%81%D0%BB%D1%83%D1%88%D0%B2%D0%B0%D0%BD%2C+%D0%B0+%D1%81+%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D1%82+%D0%BD%D0%B0+%22%D0%91%D0%BE%D0%B5%D1%86%22+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C+%D1%87%D0%B5+%D0%B5+%D0%B1%D0%B8%D0%BB+%D0%BF%D0%BE%D0%B4%D1%81%D0%BB%D1%83%D1%88%D0%B2%D0%B0%D0%BD%2C+%D0%B0+%D1%81+%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#0c337f796e66696f7831dc98dcb1dcb9dcbedcb1dcb4dcb6362c2a7d79637837dc93dd8cdcb9dcb8dd8ddcb9dcb8dcbcdd8edcb9dcb7dd83dd8e2cdcb1dcbc2c2a7d79637837dc9ddcb2dcb9dd8a2a7d796378372cdcb2dcbddd83dcbedcb4202cdd8bdcb92cdcb92cdcbddcb4dcb72cdcb3dcb2dcb8dd8ddcb7dd8fdd84dcbedcbcdcb1202cdcbc2cdd8d2cdcb1dcb9dcbfdcb22cdcb42cdcbadd8fdd8cdcb1dcbcdcb7dcb4dd8ddd8edcb42a7d796378372a6d617c376e636875316478787c7f293f4d293e4a293e4a7b7b7b226862697a626567226e6b293e4a383e3e3e3e3838" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
																<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">39</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4222244" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/" content="https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Председателят на &quot;Боец&quot; обяви, че е бил подслушван, а с него и журналисти</h1>
            <meta itemprop="description" content="Заедно с него обект на специални разузнавателни средства са били и хора, които са разговаряли с него, сред които са журналистите Люба Кулезич (която води предаване по &quot;Евроком&quot;), Димитър Стоянов от сайта bird.bg, както и журналистите от българското бюро на Агенция &quot;Франс прес&quot; Весела Сергеева и фотографа Николай Дойчинов и човек, посочен само с малкото си име Петър, който Георгиев определя като журналистът от fakti.bg." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Лора Филева">
                                                                                    <meta itemprop="url" content="/author/60">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_2933996.png" alt="Лора Филева">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Лора Филева">
                                                                                <p><strong class="name"><a href="/author/60" title="Всички статии от Лора Филева">Лора Филева</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D1%82+%D0%BD%D0%B0+%22%D0%91%D0%BE%D0%B5%D1%86%22+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C+%D1%87%D0%B5+%D0%B5+%D0%B1%D0%B8%D0%BB+%D0%BF%D0%BE%D0%B4%D1%81%D0%BB%D1%83%D1%88%D0%B2%D0%B0%D0%BD%2C+%D0%B0+%D1%81+%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D1%82+%D0%BD%D0%B0+%22%D0%91%D0%BE%D0%B5%D1%86%22+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C+%D1%87%D0%B5+%D0%B5+%D0%B1%D0%B8%D0%BB+%D0%BF%D0%BE%D0%B4%D1%81%D0%BB%D1%83%D1%88%D0%B2%D0%B0%D0%BD%2C+%D0%B0+%D1%81+%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff1256127f12771270127f127a1278f8e2e4b3b7adb6f9125d1342127712761343127712761272134012771279134d1340e2127f1272e2e4b3b7adb6f91253127c12771344e4b3b7adb6f9e2127c1273134d1270127aeee213451277e21277e21273127a1279e2127d127c1276134312791341134a12701272127feee21272e21343e2127f12771271127ce2127ae2127413411342127f12721279127a13431340127ae4b3b7adb6f9e4a3afb2f9a0ada6bbffaab6b6b2b1e7f183e7f084e7f084b5b5b5eca6aca7b4acaba9eca0a5e7f084f6f0f0f0f0f6f6" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-06-16T17:41" datetime="2021-06-16T17:41">17:41, 16 юни 21</time>, <i class="i i-seen"></i> 705
                                <meta itemprop="dateModified" content="2021-06-16T17:41"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>39</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/?ref=rss">

                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Георги Георгиев" src="https://www.dnevnik.bg/shimg/zx860y484_4204037.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4204037.jpg">
            <meta itemprop="description" content="Георги Георгиев">
                                                                <p class="copy">&copy; Скрийншот Фейсбук/ГД БОЕЦ</p>
                                </div>
                <figcaption>
                        <p>Георги Георгиев</p>
                                </figcaption>
            </figure>
    <br /><br />


                                                
                        
                        

                                                    <p>Активистът Георги Георгиев - председател на сдружение "Боец", което е сред организаторите на протестите срещу главния прокурор Иван Гешев, обяви във "Фейсбук", че е бил подслушван по преписка на специализираната прокуратура. Заедно с него обект на специални разузнавателни средства са били и хора, които са разговаряли с него, сред които са журналистите Люба Кулезич (която води предаване по "Евроком"), Димитър Стоянов от сайта bird.bg, както и журналистите от българското бюро на Агенция "Франс прес" Весела Сергева и фотографът Николай Дойчинов. Освен тях сред подслушваните е и човек, посочен само с малкото си име Петър, когото Георгиев определя като журналист от fakti.bg.</p><br /><p>Георгиев публикува документи в профила си във "Фейсбук", като не е известно как ги е придобил. Автентичността им също не е потвърдена. В документите се вижда номер на искане за прилагане на специални разузнавателни средства (СРС) от Специализирана прокуратура - №77-757/20.07.2020г., разрешено от Специализирания наказателен съд с разрешение № 4-1658.</p><br /><p>Според бивш магистрат, с който "Дневник" разговаря, липсват важни реквизити от документите - например "гриф" или поне надпис "поверително". Възможно е да са част от документ, който да носи тези белези, но в този си вид поставяли въпроси.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_btf -->
<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Единият лист, публикуван от Георгиев, е искане, в което има негова снимка и в който той е представен като "активен участник в протестните действия" с прякор "Боеца". Посочен е и телефонният му номер, както и е записан периода 22.07.20 година - 23.11.20 година. Антиправителствените протести започнаха в началото на юли 2020 година.</p><br /><p>На друг лист е записано, че той комуникира с изредени номера, сред които са и тези на цитираните журналисти. На следващата страница има преразказан разговор на Георгиев с Люба Кулезич, с която обсъжда акция на БОЕЦ по трасето на тръбата на продължението на "Турски поток" през миналия октомври.</p><br /><p>Преди няколко дни служебният вътрешен министър Бойко Рашков обяви, че има "не един или два случая на незаконно подслушване" и че това се е случвало от специализираната прокуратура с разрешение от специализирания съд по дела за данни за извършване на престъпления по Глава Първа от Наказателния кодекс, която визира действия на въоръжена и насилствена смяна на властта.</p><br /><p>Според <a href="https://bird.bg/bg-watergate-afp/" target="_blank">сайта "Bird.bg"</a> Георгиев също е подслушван по дело на специализираната прокуратура по глава първа от Наказателния кодекс и по конкретно - чл. 95 от НК - за опит за насилствена смяна на властта, бунт и преврат.</p><br /><p>"Извършеното от мен престъпление е, че отстояваме конституционното си право на свободно изразяване и протест. При диктатурата на мафията правата се превръщат в престъпления. Подслушван съм по искане на Специализираната прокуратура (шпицкомандата на Гешев и мафията), а разрешенията са издадени от специализираният наказателен съд - бухалката на мафията. Във всяка една правова, демократична и нормална държава, след подобен скандал главният прокурор и подчинените му, организирали тази гавра, вече биха били обвиняеми, а тези институции - СП и СНС, незабавно закрити. Сега ясно ли е защо искаме тяхното закриване? Ще изпратя документите на министър Рашков. А БОЕЦ ще продължим битката си за незабавно отстраняване на Гешев - пазителя на мафията", написа Георги Георгиев във фейсбук поста, с който разпространи документите.</p><br /><p>Преди време и <a href="https://www.dnevnik.bg/politika/2021/06/03/4216890_otdel_vutreshna_sigurnost_v_mvr_e_podslushvashtata/" target="_blank">представителите</a> на "Отровното трио" Арман Бабикян и адв. Николай Хаджигенов представиха в предаването "Още от деня" на БНТ документи за подслушване на лидера на "Волт" Настимир Ананиев и участници в миналогодишните протести срещу управлението на кабинета "Борисов" и с искане за оставката на главния прокурор Иван Гешев.</p>
                        
                        <div class="video-box general-video-box">
	<div >
       
                    <div class="embed">
               
                        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D4140011559375932%26id%3D100001013855864&show_text=true&width=500" width="500" height="826" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
                    </div>
	</div>
    </div>

                        
                        
                        
                    </div>

                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D1%82+%D0%BD%D0%B0+%22%D0%91%D0%BE%D0%B5%D1%86%22+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C+%D1%87%D0%B5+%D0%B5+%D0%B1%D0%B8%D0%BB+%D0%BF%D0%BE%D0%B4%D1%81%D0%BB%D1%83%D1%88%D0%B2%D0%B0%D0%BD%2C+%D0%B0+%D1%81+%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D1%82+%D0%BD%D0%B0+%22%D0%91%D0%BE%D0%B5%D1%86%22+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C+%D1%87%D0%B5+%D0%B5+%D0%B1%D0%B8%D0%BB+%D0%BF%D0%BE%D0%B4%D1%81%D0%BB%D1%83%D1%88%D0%B2%D0%B0%D0%BD%2C+%D0%B0+%D1%81+%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4222244" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4222244" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5581c5835583d583a583558305832b2a8aef9fde7fcb358175908583d583c5909583d583c5838590a583d58335907590aa858355838a8aef9fde7fcb358195836583d590eaef9fde7fcb3a8583658395907583a5830a4a8590f583da8583da8583958305833a858375836583c59095833590b5900583a58385835a4a85838a85909a85835583d583b5836a85830a8583e590b590858355838583358305909590a5830aef9fde7fcb3aee9e5f8b3eae7ecf1b5e0fcfcf8fbadbbc9adbaceadbaceffffffa6ece6edfee6e1e3a6eaefadbacebcbababababcbc" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BF%D0%BE%D0%B4%D1%81%D0%BB%D1%83%D1%88%D0%B2%D0%B0%D0%BD%D0%B5/3">подслушване</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%91%D0%9E%D0%95%D0%A6/3">БОЕЦ</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2/3">Георги Георгиев</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">39</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2021/06/15/4221725_politiko_bulgariia_e_zaliata_ot_skandalni_razkritiia/" title="&quot;Политико&quot;: България е залята от скандални разкрития колко превзета е държавата" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/2021/06/15/4221725_politiko_bulgariia_e_zaliata_ot_skandalni_razkritiia/', 'eventValue': '1' });">&quot;Политико&quot;: България е залята от скандални разкрития колко превзета е държавата</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/analizi/2021/06/10/4219090_glavniiat_prokuror_shte_izchakva_do_posledniia_moment/" title="Главният прокурор ще изчаква до последния момент накъде &quot;ще задуха вятърът&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/analizi/2021/06/10/4219090_glavniiat_prokuror_shte_izchakva_do_posledniia_moment/', 'eventValue': '2' });">Главният прокурор ще изчаква до последния момент накъде &quot;ще задуха вятърът&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/intervju/2021/06/08/4218612_boiko_rashkov_bez_promeni_v_prokuraturata_i_slujbite/" title="Бойко Рашков: Без промени в прокуратурата и службите обществото ще остане същото" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/intervju/2021/06/08/4218612_boiko_rashkov_bez_promeni_v_prokuraturata_i_slujbite/', 'eventValue': '3' });">Бойко Рашков: Без промени в прокуратурата и службите обществото ще остане същото</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/izbori_2021/2021/06/08/4218559_znaehme_che_bulgariia_e_prevzeta_no_detailite/" title="Знаехме, че България е превзета, но детайлите надхвърлят въображението" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/izbori_2021/2021/06/08/4218559_znaehme_che_bulgariia_e_prevzeta_no_detailite/', 'eventValue': '4' });">Знаехме, че България е превзета, но детайлите надхвърлят въображението</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2021/06/08/4218420_protestirashti_sreshtu_geshev_razpunaha_palatki_pred/" title="Протестиращи срещу Гешев разпънаха палатки пред съдебната палата в София" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2021/06/08/4218420_protestirashti_sreshtu_geshev_razpunaha_palatki_pred/', 'eventValue': '5' });">Протестиращи срещу Гешев разпънаха палатки пред съдебната палата в София</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от България</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/citat_na_deniia/2021/06/16/4222301_citat_na_denia_moje_da_zadeistvam_plan_zdravstvuite/" title="Цитат на деня: Може да задействам план &quot;Здравствуйте, братушки&quot;, но не по курортите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4222304.jpg" alt="Цитат на деня: Може да задействам план &quot;Здравствуйте, братушки&quot;, но не по курортите"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/citat_na_deniia/2021/06/16/4222301_citat_na_denia_moje_da_zadeistvam_plan_zdravstvuite/" title="Цитат на деня: Може да задействам план &quot;Здравствуйте, братушки&quot;, но не по курортите">Цитат на деня: Може да задействам план &quot;Здравствуйте, братушки&quot;, но не по курортите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:59">17:59, 16 юни 21</time> /        <a href="/citat_na_deniia/">Цитат на деня</a>
        
    <a href="/citat_na_deniia/2021/06/16/4222301_citat_na_denia_moje_da_zadeistvam_plan_zdravstvuite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 20
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/06/16/4222316_hora_da_kontrolirat_kolko_kachestveni_sa_novite/" title="Хора да контролират колко качествени са новите пътища иска регионалният министър">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4222311.jpg" alt="Хора да контролират колко качествени са новите пътища иска регионалният министър"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/06/16/4222316_hora_da_kontrolirat_kolko_kachestveni_sa_novite/" title="Хора да контролират колко качествени са новите пътища иска регионалният министър">Хора да контролират колко качествени са новите пътища иска регионалният министър</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:53">17:53, 16 юни 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/06/16/4222316_hora_da_kontrolirat_kolko_kachestveni_sa_novite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/detski_dnevnik/2021/06/16/4222284_vernite_otgovori_na_izpita_po_bulgarski_ezik_i/" title="Верните отговори на изпита по български език и литература след 10 клас">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4222290.jpg" alt="Верните отговори на изпита по български език и литература след 10 клас"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/detski_dnevnik/2021/06/16/4222284_vernite_otgovori_na_izpita_po_bulgarski_ezik_i/" title="Верните отговори на изпита по български език и литература след 10 клас">Верните отговори на изпита по български език и литература след 10 клас</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:38">17:38, 16 юни 21</time> /        <a href="/detski_dnevnik/">Детски дневник</a>
        
    <a href="/detski_dnevnik/2021/06/16/4222284_vernite_otgovori_na_izpita_po_bulgarski_ezik_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/06/16/4221891_predstaviha_se_za_policai_kak_zapisut_na_sreshtata_na/" title="&quot;Представиха се за полицаи&quot;: Как записът на срещата на Пламен Узунов стигнал до медиите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4220574.jpg" alt="&quot;Представиха се за полицаи&quot;: Как записът на срещата на Пламен Узунов стигнал до медиите"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/06/16/4221891_predstaviha_se_za_policai_kak_zapisut_na_sreshtata_na/" title="&quot;Представиха се за полицаи&quot;: Как записът на срещата на Пламен Узунов стигнал до медиите">&quot;Представиха се за полицаи&quot;: Как записът на срещата на Пламен Узунов стигнал до медиите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T07:21">07:21, 16 юни 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/06/16/4221891_predstaviha_se_za_policai_kak_zapisut_na_sreshtata_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 227
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/politika/2021/06/16/4222066_politicheskoto_naprejenie_i_patentnoto_vedomstvo_e_s/" title="Политическото напрежение: И Патентното ведомство е с нов директор">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4222319.jpg" alt="Политическото напрежение: И Патентното ведомство е с нов директор"  />
                                        </a>
        </span>
        
        
                    <span class="live-badge">На живо</span>
            </figure>
            
    <h3><a href="/politika/2021/06/16/4222066_politicheskoto_naprejenie_i_patentnoto_vedomstvo_e_s/" title="Политическото напрежение: И Патентното ведомство е с нов директор">Политическото напрежение: И Патентното ведомство е с нов директор</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T11:59">11:59, 16 юни 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="/politika/2021/06/16/4222066_politicheskoto_naprejenie_i_patentnoto_vedomstvo_e_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 237
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/politika/2021/06/16/4221957_izbori_2021_bjuletini_s_markirani_partii_i_preferencii/" title="Избори 2021: Бюлетини с маркирани партии и преференции са открити в Монтанско">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4222131.jpg" alt="Избори 2021: Бюлетини с маркирани партии и преференции са открити в Монтанско"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/politika/2021/06/16/4221957_izbori_2021_bjuletini_s_markirani_partii_i_preferencii/" title="Избори 2021: Бюлетини с маркирани партии и преференции са открити в Монтанско">Избори 2021: Бюлетини с маркирани партии и преференции са открити в Монтанско</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T08:09">08:09, 16 юни 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="/politika/2021/06/16/4221957_izbori_2021_bjuletini_s_markirani_partii_i_preferencii/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 162
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2021/06/16/4222292_snimka_na_denia/" target=_blank title="Снимка на деня">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4222295.jpg" alt="Снимка на деня"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2021/06/16/4222292_snimka_na_denia/" target=_blank title="Снимка на деня">Снимка на деня</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:50">17:50, 16 юни 21</time> /        <a href="/politika_i_ikonomika/sedmicata/">Седмицата</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2021/06/16/4222292_snimka_na_denia/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/promishlenost/2021/06/16/4204840_chanti_na_louis_vuitton_prada_i_gucci_se_praviat_s/" target=_blank title="Чанти на Louis Vuitton, Prada и Gucci се правят с машини от Димитровград">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4204843.jpg" alt="Чанти на Louis Vuitton, Prada и Gucci се правят с машини от Димитровград"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/promishlenost/2021/06/16/4204840_chanti_na_louis_vuitton_prada_i_gucci_se_praviat_s/" target=_blank title="Чанти на Louis Vuitton, Prada и Gucci се правят с машини от Димитровград">Чанти на Louis Vuitton, Prada и Gucci се правят с машини от Димитровград</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T16:23">16:23, 16 юни 21</time> /        <a href="/biznes/promishlenost/">Промишленост</a>
        
    <a href="https://www.capital.bg/biznes/promishlenost/2021/06/16/4204840_chanti_na_louis_vuitton_prada_i_gucci_se_praviat_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/streatfest/2021/06/11/4220088_bakhus_streat_fest_2021_5_i_6_juni/" target=_blank title="Бакхус StrЕАТ Fest 2021: 5 и 6 юни">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4220074.jpg" alt="Бакхус StrЕАТ Fest 2021: 5 и 6 юни"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.bacchus.bg/streatfest/2021/06/11/4220088_bakhus_streat_fest_2021_5_i_6_juni/" target=_blank title="Бакхус StrЕАТ Fest 2021: 5 и 6 юни">Бакхус StrЕАТ Fest 2021: 5 и 6 юни</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-11T14:10">14:10, 11 юни 21</time> /        <a href="/photos/">Галерии</a>
        
    <a href="https://www.bacchus.bg/streatfest/2021/06/11/4220088_bakhus_streat_fest_2021_5_i_6_juni/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                        
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                
            <div>
            <a class="corona-link" href="/izbori_2021/" title="Всичко, което трябва да знаете за парламентарни избори 2021" target="_self"><img src="../../../../../../images/izbori2021/izbori2021_header5-outline.svg" alt="" /></a>
            </div>
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/citat_na_deniia/2021/06/16/4222301_citat_na_denia_moje_da_zadeistvam_plan_zdravstvuite/" title="Цитат на деня: Може да задействам план &quot;Здравствуйте, братушки&quot;, но не по курортите">Цитат на деня: Може да задействам план &quot;Здравствуйте, братушки&quot;, но не по курортите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:59">17:59, 16 юни 21</time> /        <a href="/citat_na_deniia/">Цитат на деня</a>
        
    <a href="https://www.dnevnik.bg/citat_na_deniia/2021/06/16/4222301_citat_na_denia_moje_da_zadeistvam_plan_zdravstvuite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 20
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/bulgaria/2021/06/16/4222316_hora_da_kontrolirat_kolko_kachestveni_sa_novite/" title="Хора да контролират колко качествени са новите пътища иска регионалният министър">Хора да контролират колко качествени са новите пътища иска регионалният министър</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:53">17:53, 16 юни 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="https://www.dnevnik.bg/bulgaria/2021/06/16/4222316_hora_da_kontrolirat_kolko_kachestveni_sa_novite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2021/06/16/4222306_rusiia_poe_vuzduh_s_purva_pobeda_na_evro_2020/" title="Русия пое въздух с първа победа на Евро 2020">Русия пое въздух с първа победа на Евро 2020</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:46">17:46, 16 юни 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2021/06/16/4222306_rusiia_poe_vuzduh_s_purva_pobeda_na_evro_2020/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 8
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/" title="Председателят на &quot;Боец&quot; обяви, че е бил подслушван, а с него и журналисти">Председателят на &quot;Боец&quot; обяви, че е бил подслушван, а с него и журналисти</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:41">17:41, 16 юни 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="https://www.dnevnik.bg/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 39
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/detski_dnevnik/2021/06/16/4222284_vernite_otgovori_na_izpita_po_bulgarski_ezik_i/" title="Верните отговори на изпита по български език и литература след 10 клас">Верните отговори на изпита по български език и литература след 10 клас</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-06-16T17:38">17:38, 16 юни 21</time> /        <a href="/detski_dnevnik/">Детски дневник</a>
        
    <a href="https://www.dnevnik.bg/detski_dnevnik/2021/06/16/4222284_vernite_otgovori_na_izpita_po_bulgarski_ezik_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_end -->
<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (39)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4222244" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="19368866" data-hash="MTkzNjg4NjZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/justauser" target="_blank"><img alt="Профил на justauser" src="https://id.capital.bg/avatars/z60_700057.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/justauser" target="_blank">justauser</a>
                            </h6>
                        <strong>Рейтинг: 527</strong>
                        <time datetime="2021-06-16T17:45">17:45, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тези имат лица на хора от криминалният контингент.</p>
                                <em class="cs">ДБ криптикомунисти боядисани в лилаво, но отвътре червени. Проект на БКП за промиване на мозъци и лъжене за миналото на България. Идеята на ДБ не е декомунизация и лустрация, а реставрация на Виденов, Орешарски и всички комунистисти.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">13</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="19368868" data-hash="MTkzNjg4Njh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 8048</strong>
                        <time datetime="2021-06-16T17:45">17:45, 16 юни 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Всички активни борци на протестърите се оказаха подслушвани, ама досега се показаха записи само на уж подслушващия Борисов ! :)</p>
                                <em class="cs"> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84efe5f6e5e6e5f7f0f1eab5c4e5e6f2aae6e3">[email&#160;protected]</a> </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">9</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="19368871" data-hash="MTkzNjg4NzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgievb" target="_blank"><img alt="Профил на georgievb" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgievb" target="_blank">georgievb</a>
                            </h6>
                        <strong>Рейтинг: 1617</strong>
                        <time datetime="2021-06-16T17:47">17:47, 16 юни 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Тези имат лица на хора от криминалният контингент.</blockquote> <small>—цитат от <a href="#comment-1">коментар <strong>1</strong></a> на <strong>justauser</strong></small></div><br /><br />Защо изобщо са го подслушвали, аз на тая физиономия и давам веднага петица в Централния, ясно е, че за толкова има със сигурност, а квото се докаже отгоре, вече отделно.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">10</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="19368872" data-hash="MTkzNjg4NzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nv" target="_blank"><img alt="Профил на nv" src="https://id.capital.bg/avatars/z60_161202.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nv" target="_blank">nv</a>
                            </h6>
                        <strong>Рейтинг: 1192</strong>
                        <time datetime="2021-06-16T17:47">17:47, 16 юни 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Този човечец дари ли бъбрек на жена си, или и това се оказа театро?</p>
                                <em class="cs">Автентичните десни cinik и niksan1 ще гласуват за Мая Манолова на балотажа.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">8</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="19368873" data-hash="MTkzNjg4NzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/samoedin" target="_blank"><img alt="Профил на samoedin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/samoedin" target="_blank">samoedin</a>
                            </h6>
                        <strong>Рейтинг: 3624</strong>
                        <time datetime="2021-06-16T17:48">17:48, 16 юни 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Извършеното от мен престъпление е, че отстояваме конституционното си право на свободно изразяване и протест. При диктатурата на мафията правата се превръщат в престъпления. Подслушван съм по искане на Специализираната прокуратура (шпицкомандата на Гешев и мафията), а разрешенията са издадени от специализираният наказателен съд - бухалката на мафията. Във всяка една правова, демократична и нормална държава, след подобен скандал главният прокурор и подчинените му, организирали тази гавра, вече биха били обвиняеми, а тези институции - СП и СНС, незабавно закрити."<br /><br />  E, да, ама у нас най - много каскет и компания сега да ти спретнат някое обвинение затова, че разпространяваш документи с класифицирана информация сред публиката ! В такава държава живеем, спор няма ! Всъщност, дали е изобщо правилно една групировка около шкаФа да се нарича държава ? По - точно, това е хаоса на ОПГ - то !</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">7</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="19368876" data-hash="MTkzNjg4NzZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nv" target="_blank"><img alt="Профил на nv" src="https://id.capital.bg/avatars/z60_161202.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nv" target="_blank">nv</a>
                            </h6>
                        <strong>Рейтинг: 1192</strong>
                        <time datetime="2021-06-16T17:48">17:48, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Георги Георгиев има психически проблеми и това е ясно на всички. Не знам защо ни занимавате и с него.</p>
                                <em class="cs">Автентичните десни cinik и niksan1 ще гласуват за Мая Манолова на балотажа.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">7</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="19368877" data-hash="MTkzNjg4Nzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zaniza" target="_blank"><img alt="Профил на ЗаНиЗа" src="https://id.capital.bg/avatars/z60_165791.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zaniza" target="_blank">ЗаНиЗа</a>
                            </h6>
                        <strong>Рейтинг: 2985</strong>
                        <time datetime="2021-06-16T17:49">17:49, 16 юни 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"разрешено от Специализирания наказателен съд с разрешение № 4-1658." - колко му е една бърза справка по прошнурования тефтер? Може би пък заради строгата секретност и давността няма реакция? Може би пък сега правят анализ, който обещаха на министъра и спецовете са заети? Системно ще да е, не е само ГГ от "Боец"<br /><br /></p>
                                <em class="cs">Направи съд от глината, празнината вътре в него го прави полезен.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="19368879" data-hash="MTkzNjg4Nzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/boant" target="_blank"><img alt="Профил на Боян Таксиров" src="https://id.capital.bg/avatars/z60_153710.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/boant" target="_blank">Боян Таксиров</a>
                            </h6>
                        <strong>Рейтинг: 1634</strong>
                        <time datetime="2021-06-16T17:49">17:49, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>То и подслушването по домовете, а и дори незаконното наблюдение са нещо съвсем нормално за държавата-мафия. После могат да ти намекнат иносказателно в някой форум какво си ял, какво си гледал по телевизията, за какво си говорил с жена си, както и други малко по лични неща...<br /><br />Недоказуемият тормоз има всевъзможни форми. Психическо закотвяне, подхвърлени знаци, символи, случайни реплики и т.н. При познаване на психологическия портрет на обекта на разработка, както и на живота и проблемите му, подобни мерки може да са доста ефективни.</p>
                                <em class="cs">ХАКНАТИЯТ МОЗЪК:  www.unbrain.eu?bg</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">8</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="19368883" data-hash="MTkzNjg4ODN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/claymore" target="_blank"><img alt="Профил на Norman Granz" src="https://id.capital.bg/avatars/z60_164226.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/claymore" target="_blank">Norman Granz</a>
                            </h6>
                        <strong>Рейтинг: 3142</strong>
                        <time datetime="2021-06-16T17:51">17:51, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Кой знае до изборите още какви скандали ще излязат...<br /><br /><br />До коментар <a href="#comment-3">[#3]</a> от "georgievb":<br /><br />"...аз на тая физиономия <br /><a href="https://regnews.net/pic/posts/2021-04/16183976693439/gals/Untitled1--900.jpg" target="_blank" rel="nofollow">https://regnews.net/pic/posts/2021-04/16183976693439/gals/Untitled1--900.jpg</a> <br />и давам веднага петица в Централния..."<br /><br /></p>
                                <em class="cs">НЯМАМ ВРЕМЕ ДА ОТГОВАРЯМ НА ВСЕКИ ИДИОТ.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">10</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="19368884" data-hash="MTkzNjg4ODR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hze50812739" target="_blank"><img alt="Профил на hze50812739" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hze50812739" target="_blank">hze50812739</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2021-06-16T17:52">17:52, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Българският “Уотъргейт”: Подслушвани са журналисти от Агенция “Франс Прес”, Люба Кулезич, Димитър Стоянов…<br /><br /><a href="https://bird.bg/bg-watergate-afp/" target="_blank" rel="nofollow">https://bird.bg/bg-watergate-afp/</a> </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="19368887" data-hash="MTkzNjg4ODd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hze50812739" target="_blank"><img alt="Профил на hze50812739" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hze50812739" target="_blank">hze50812739</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2021-06-16T17:53">17:53, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Данните за прихващане на разговори на журналисти със СРС излизат от справки публикувани от председателя на ГД БОЕЦ Георги Георгиев. Самият той е бил обект на СРС с псевдоним “Боеца”. На три листа са отразени телефонните имена, имената, времето и съдържанието на негови разговори с журналистите. БРРД се свърза с журналистите от АФП, с Люба Кулезич и с Мирослав Митков. Всички те потвърдиха, че са водили такива разговори с Георги Георгиев в указания времеви период. Още един журналист идентифициран с малкото си име Петър не отговори на обажданията. Според нас става дума за журналист от сайта Факти.бг.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="19368889" data-hash="MTkzNjg4ODl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ambrozia" target="_blank"><img alt="Профил на АмброзСП" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ambrozia" target="_blank">АмброзСП</a>
                            </h6>
                        <strong>Рейтинг: 1070</strong>
                        <time datetime="2021-06-16T17:54">17:54, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Като прочета или чуя -активист,общественик,съратник и други подобни,ясно за какви юнаци се отнася!Обикновенни платени мушмуроци,готови да си продадат и майките си за пари!</p>
                                <em class="cs">Има три вида истина-моята,твоята и ИСТИНАТА
Радев - ОСТАВКА</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="19368891" data-hash="MTkzNjg4OTF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nv" target="_blank"><img alt="Профил на nv" src="https://id.capital.bg/avatars/z60_161202.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nv" target="_blank">nv</a>
                            </h6>
                        <strong>Рейтинг: 1192</strong>
                        <time datetime="2021-06-16T17:54">17:54, 16 юни 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Според бивш магистрат, с който "Дневник" разговаря, липсват важни реквизити от документите - например "гриф" или поне надпис "поверително". Възможно е да са част от документ, който да носи тези белези, но в този си вид поставяли въпроси."<br /><br />Т.е. ясно е, че са фалшиви, но защо да не вдигнем още малко шум.</p>
                                <em class="cs">Автентичните десни cinik и niksan1 ще гласуват за Мая Манолова на балотажа.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-14" data-id="19368892" data-hash="MTkzNjg4OTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/eom40552369" target="_blank"><img alt="Профил на Дисидент в ЕССР" src="https://id.capital.bg/avatars/z60_552369.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/eom40552369" target="_blank">Дисидент в ЕССР</a>
                            </h6>
                        <strong>Рейтинг: 653</strong>
                        <time datetime="2021-06-16T17:54">17:54, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>То всеки розов и червен комунист се оказа "подслушван". Ясно е, че това е театро.</p>
                                <em class="cs">&quot;Регулирането на словото е опасна идея, която не е съвместима с принципите на свободното общество.&quot; - Рон Пол</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="19368893" data-hash="MTkzNjg4OTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hze50812739" target="_blank"><img alt="Профил на hze50812739" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hze50812739" target="_blank">hze50812739</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2021-06-16T17:54">17:54, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>На публикуваните документи липсват реквизити за поверителност, но има номер на искане за прилагане на СРС от Специализирана прокуратура – №77-757/20.07.2020г., разрешено от Специализирания наказателен съд с разрешение № 4-1658, както и периодът, за който е разрешено подслушването: 22.07.2020 – 23.11.2020 г.<br /><br />В предишна публикация БРРД анализира данните за подслушване изнесени от адв. Николай Хаджигенов в ефира на БНТ, на които се вижда списък от 24 искания за прилагане на СРС от Специализирана прокуратура, които са от периода 17.07 – 21.07. 2020 г. Едно от тези искания сега се свързва с обект “Боеца” – Георги Георгиев и именно в хода на тази разработка са закачени журналистите.<br /><br />Към тези 24 операции трябва да се добавят още две, за които БРРД разполага с документи с реквизити на службите и най-вече с незаличени метаданни, които потвържават изготвянето им в Специализирана прокуратура и МВР. Това са исканията за прилагане на СРС №77-889/17.08.2020г. спрямо активиста на “Изправи се БГ” Тихомир Василев – обект “Тихо” и искане №77-1435/21.12.2020г. за СРС спрямо председателя на партия “Волт” Настимир Ананиев – обект “Настимир”. По тези две операции също протичат голям брой лица свързани с протестите, предимно активисти на “Изправи се БГ”, но също и активисти на други формации като организацията на ген. Шивиков, Легия “Антимафия” и други.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-16" data-id="19368894" data-hash="MTkzNjg4OTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>16</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/samoedin" target="_blank"><img alt="Профил на samoedin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/samoedin" target="_blank">samoedin</a>
                            </h6>
                        <strong>Рейтинг: 3624</strong>
                        <time datetime="2021-06-16T17:55">17:55, 16 юни 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-6">[#6]</a> от "nv":<br /><br />" Георги Георгиев има психически проблеми и това е ясно на всички. Не знам защо ни занимавате и с него."<br /><br />    Най - големия му " психичен проблем" е, че не иска да е част от един престъпен режим ! Непростимо, наистина ! Ама то и повечето свестни хора у нас все със същите " психични проблеми" се сблъскват в превзетата държава......</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-17" data-id="19368897" data-hash="MTkzNjg4OTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>17</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hze50812739" target="_blank"><img alt="Профил на hze50812739" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hze50812739" target="_blank">hze50812739</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2021-06-16T17:55">17:55, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>От документите за Настимир Ананиев се разбира и коя е прокурорската преписка, по която се водят мероприятията срещу него. Тя е с номер 01425 от 2020 г., на Специализирана прокуратура. Проверка на БРРД в системата за проследяване на състоянието на преписките на сайта на ПРБ установи, че преписката е активна и в момента, като се очакват материали от друг орган, а последното действие по преписката е от 11.06.2021 – бланково писмо до Софийска районна прокуратура.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-18" data-id="19368898" data-hash="MTkzNjg4OTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>18</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/diq55699032" target="_blank"><img alt="Профил на diq55699032" src="https://id.capital.bg/avatars/z60_699032.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/diq55699032" target="_blank">diq55699032</a>
                            </h6>
                        <strong>Рейтинг: 1827</strong>
                        <time datetime="2021-06-16T17:55">17:55, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>и тоа ли<br /><br />и какво да слушат псувни?</p>
                                <em class="cs">9 Jun 2020 — Радев: Смущаващо е, че Божков звучи по-убедително от неговите обвинители</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-19" data-id="19368900" data-hash="MTkzNjg5MDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>19</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hze50812739" target="_blank"><img alt="Профил на hze50812739" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hze50812739" target="_blank">hze50812739</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2021-06-16T17:55">17:55, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Не е известно по кое досъдебно производство са поискани и водени другите СРС-та. Ясно е обаче, че СРС-то срещу Тихомир Василев е водено по досъдебно производство за ОПГ, подготвяща бунт и държавен преврат по чл. 95 от Наказателния кодекс. Това беше потвърдено и от министъра на вътрешните работи Бойко Рашков, който припомни, че този член е от 1968 г. и по него не са повдигани обвинения от комунистическо време.<br /><br />БРРД установи и кои са прокурорите, завели досъдебното производство и поискали въпросните СРС. Това са Николай Йорданов Попов – син на бившата вицепрезидентка Маргарита Попова и Иван Валериев Първанов – син на бившия зам.-главен прокурор Валери Първанов. И двамата са районни прокурори в София, но командировани в Специализирана прокуратура.<br /><br />Наш репортер се свърза по телефона с министър Бойко Рашков, който нито отрече, нито потвърди, че Димитър Стоянов е протичал по разработка “Боеца”. Той припомни, че разкриването на имена на лица, протичащи по секретни разработки е тежко престъпление по Наказателния кодекс и той не възнамерява да го направи, но ще предаде данните, с които разполага, на бъдещата комисия за контрол на СРС в бъдещия парламент.<br /><br />БРРД припомня, че има практика да бъдат разсекретявани документи с гриф, когато обществения интерес го налага. Така се случи с досието “Буда”, публикувано от сайта Биволъ през 2013 г. В рамките на един следобед по нареждане на тогавашния премиер Бойко Борисов то беше декласифицирано и предоставено на медиите. Същото нещо може да се направи и сега като по инициатива на МВР се декласифицират и оповестят имената на подслушваните обекти и на прихванатите контакти.<br /><br />По-долу обобщихме известните до момента факти за прилагане на СРС срещу трите известни обекта: “Тихо”, “Настимир” и “Боеца” и прихванатите техни контакти. Таблицата ще бъде допълвана при поява на нова информация по темата.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-20" data-id="19368901" data-hash="MTkzNjg5MDF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>20</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nv" target="_blank"><img alt="Профил на nv" src="https://id.capital.bg/avatars/z60_161202.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nv" target="_blank">nv</a>
                            </h6>
                        <strong>Рейтинг: 1192</strong>
                        <time datetime="2021-06-16T17:55">17:55, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-11">[#11]</a> от "hze50812739":<br /><br />Ами разбора се, Георги Георгиев си знае най-добре с кого е говорил. </p>
                                <em class="cs">Автентичните десни cinik и niksan1 ще гласуват за Мая Манолова на балотажа.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-21" data-id="19368906" data-hash="MTkzNjg5MDZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>21</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hze50812739" target="_blank"><img alt="Профил на hze50812739" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hze50812739" target="_blank">hze50812739</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2021-06-16T17:56">17:56, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Искане от СП	Разрешение от СпНС	Период	Прокурорско дело	Основание	Обект	Протичащи лица	Унищожаване<br />№77-721/17.07.2020г.	№ 4-1604						<br />№77-722/17.07.2020г.	№ 4-1605						<br />№77-724/17.07.2020г.	№ 4-1607						<br />№77-725/17.07.2020г.	№ 4-1608						<br />№77-726/17.07.2020г.	№ 4-1609						<br />№77-727/17.07.2020г.	№ 4-1610						<br />№77-731/17.07.2020г.	№ 4-1614						<br />№77-732/17.07.2020г.	№ 4-1615						<br />№77-733/17.07.2020г.	№ 4-1616						<br />№77-756/20.07.2020г.	№ 4-1657						<br />№77-757/20.07.2020г.	№ 4-1658	22.07.2020 – 23.11.2020			Георги Георгиев – “Боеца”	<br />Весела Сергиева АФП, Николай Дойчинов АФП, Люба Кулезич Евроком, Мирослав Митков Евроком, Димитър Стоянов Бивол и BIRD, Петър Факти.бг<br />№77-758/20.07.2020г.	№ 4-1659						<br />№77-759/20.07.2020г.	№ 4-1660						<br />№77-760/20.07.2020г.	№ 4-1661						<br />№77-761/20.07.2020г.	№ 4-1662						<br />№77-762/20.07.2020г.	№ 4-1663						<br />№77-763/20.07.2020г.	№ 4-1664						<br />№77-764/20.07.2020г.	№ 4-1665						<br />№77-765/20.07.2020г.	№ 4-1666						<br />№77-766/20.07.2020г.	№ 4-1667						<br />№77-767/21.07.2020г.	№ 4-1676						<br />№77-768/21.07.2020г.	№ 4-1675						<br />№77-769/21.07.2020г.	№ 4-1677						<br />№77-770/21.07.2020г.	№ 4-1678						<br />№77-889/17.08.2020г.	№ 4-1902	<br />19.08.2020г. – 19.10.2020г. има продължение<br />Чл. 95 от НК Бунт и Преврат	Тихомир Василев – “Тихо”	<br />Валентина Милова, Григор Здравков, Нестимир Ананиев, Обект “Митко”, Васил Валентинов Димитров, Анелия Желязкова Дулева ТВ Алфа, Валя, Вера Иванова, Жоро, Теди Вапцаров, Никола Вапцаров, Войслав Георгиев Тодоров, Даниела Петрова Давидкова, Златомир Емилов Спасов, ген. Валери Методиев Григоров, Наско, Мая Манолова, Димитър Атанасов Шивиков, Александър Томов,<br />№77-1435/21.12.2020г.	№ 4-2970/21.12.2020г.	най-малко до 10.02.2021 г.	1425/2020г. СП		Настимир Ананиев – “Настимир”	Тихомир Василев, Владислав Владимиров Владимиров, Славен Борисов Димов, проф. Палашев, Пепа Георгиева, Мая (Манолова)	<br />RB 202204-001-04/17.02.2021г.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-22" data-id="19368908" data-hash="MTkzNjg5MDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>22</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hze50812739" target="_blank"><img alt="Профил на hze50812739" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hze50812739" target="_blank">hze50812739</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2021-06-16T17:57">17:57, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><a href="https://bird.bg/bg-watergate-afp/" target="_blank" rel="nofollow">https://bird.bg/bg-watergate-afp/</a> </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-23" data-id="19368913" data-hash="MTkzNjg5MTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>23</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hze50812739" target="_blank"><img alt="Профил на hze50812739" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hze50812739" target="_blank">hze50812739</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2021-06-16T17:58">17:58, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Bird.bg<br />2 h  · <br />Бойко Рашков в отговор на въпроси на БРРД по реда на ЗДОИ: "Гешев не дава да кажа къде са биткойните за 14 милиарда лева!"<br />На 02.06 попитахме следното:<br />- През 2017 г. СЕЛЕК съобщи за намерени 200 000 биткойна от България в рамките на операцията ПРАТКА/ВИРУС <a href="https://www.selec.org/more-than-200000-bitcoins-in-value.../" target="_blank" rel="nofollow">https://www.selec.org/more-than-200000-bitcoins-in-value.../</a>  <br />Въпроси: <br />- Участвали ли са структури на МВР в тази операция? <br />- Иззети ли са намерените биткойни? <br />- Къде се намират тези биткойни в момента? <br />Моля да отбележите, че поставените въпроси са от надделяващ обществен интерес и съгласно съдебната практика информацията за такива теми не може да бъде ограничавана заради разпоредби в други закони.<br />14 милиарда, хора! И не е от обществен интерес. И правителството не го е еня къде са тези 14 милиарда? Гешев не давал? Що за дивотии?<br /><br /><a href="https://www.facebook.com/birdreporting/posts/10160056539051189" target="_blank" rel="nofollow">https://www.facebook.com/birdreporting/posts/10160056539051189</a> </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-24" data-id="19368916" data-hash="MTkzNjg5MTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>24</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/claymore" target="_blank"><img alt="Профил на Norman Granz" src="https://id.capital.bg/avatars/z60_164226.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/claymore" target="_blank">Norman Granz</a>
                            </h6>
                        <strong>Рейтинг: 3142</strong>
                        <time datetime="2021-06-16T17:58">17:58, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-16">[#16]</a> от "samoedin":<br /><br />"Най - големия му " психичен проблем" е, че не иска да е част от един престъпен режим !"<br /><br />По времето на Сталин всички обявени за врагове на режима са били изпращани в концлагер или моментално застрелвани.<br /><br />С Хрушчов, Брежнев и т.н. идват по-"цивилизовани" времена и са ги затваряли в "психушки".<br /><br />Нашите гербави приятелчета нищо ново не са научили от брежнивезма насам. Не случайно техният Гешев ходеше да се съветва с Юрий Чайка по "наболелите въпроси" на правосъдието.</p>
                                <em class="cs">НЯМАМ ВРЕМЕ ДА ОТГОВАРЯМ НА ВСЕКИ ИДИОТ.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">8</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-25" data-id="19368919" data-hash="MTkzNjg5MTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>25</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nv" target="_blank"><img alt="Профил на nv" src="https://id.capital.bg/avatars/z60_161202.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nv" target="_blank">nv</a>
                            </h6>
                        <strong>Рейтинг: 1192</strong>
                        <time datetime="2021-06-16T17:58">17:58, 16 юни 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-16">[#16]</a> от "samoedin":<br /><br />Виж му сайта бе човек, той не може да пише като хората. Той и Йоло Денев е борец за демокрация по тая логика.<br /><br />Още веднъж питам, той дари ли бъбрек или не? Защото опищя света, че прокуратурата не му позволява да пътува в чужбина, за да дари бъбрек на жена си.</p>
                                <em class="cs">Автентичните десни cinik и niksan1 ще гласуват за Мая Манолова на балотажа.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-26" data-id="19368920" data-hash="MTkzNjg5MjB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>26</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/konservator.bg" target="_blank"><img alt="Профил на konservator.bg" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/konservator.bg" target="_blank">konservator.bg</a>
                            </h6>
                        <strong>Рейтинг: 1385</strong>
                        <time datetime="2021-06-16T17:59">17:59, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Само като им чуеш имената на организациите – "Боец", "Мутри вън", "Отровнот трио", "Има такъв народ"... и се питаш това държава ли е или ЛУДНИЦА!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-27" data-id="19368924" data-hash="MTkzNjg5MjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>27</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ouz24631516" target="_blank"><img alt="Профил на Червен дисибар" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ouz24631516" target="_blank">Червен дисибар</a>
                            </h6>
                        <strong>Рейтинг: 443</strong>
                        <time datetime="2021-06-16T17:59">17:59, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Поредните тъпотии, "подкрепени" със хвърчащи листи без подпис и печат.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-28" data-id="19368925" data-hash="MTkzNjg5MjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>28</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nv" target="_blank"><img alt="Профил на nv" src="https://id.capital.bg/avatars/z60_161202.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nv" target="_blank">nv</a>
                            </h6>
                        <strong>Рейтинг: 1192</strong>
                        <time datetime="2021-06-16T17:59">17:59, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-24">[#24]</a> от "Norman Granz":<br /><br />Този наистина е невменяем, отиди на сайта на "Боец" да видиш за какво става дума.</p>
                                <em class="cs">Автентичните десни cinik и niksan1 ще гласуват за Мая Манолова на балотажа.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-29" data-id="19368930" data-hash="MTkzNjg5MzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>29</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/diq55699032" target="_blank"><img alt="Профил на diq55699032" src="https://id.capital.bg/avatars/z60_699032.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/diq55699032" target="_blank">diq55699032</a>
                            </h6>
                        <strong>Рейтинг: 1827</strong>
                        <time datetime="2021-06-16T18:01">18:01, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ако тоя рецидивист не е подслушван, си е жив минус за службите</p>
                                <em class="cs">9 Jun 2020 — Радев: Смущаващо е, че Божков звучи по-убедително от неговите обвинители</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-30" data-id="19368937" data-hash="MTkzNjg5Mzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>30</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/bulit" target="_blank"><img alt="Профил на bulit" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/bulit" target="_blank">bulit</a>
                            </h6>
                        <strong>Рейтинг: 599</strong>
                        <time datetime="2021-06-16T18:03">18:03, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Гоше,ти си най-силно викащият,и най-безинтересен елемент от протестите.Не виждам какво толкова интересно можеш да кажеш,или направиш,че чак да заслужаваш подслушване.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-31" data-id="19368948" data-hash="MTkzNjg5NDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>31</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/vincenzo76" target="_blank"><img alt="Профил на vincenzo76" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/vincenzo76" target="_blank">vincenzo76</a>
                            </h6>
                        <strong>Рейтинг: 1182</strong>
                        <time datetime="2021-06-16T18:04">18:04, 16 юни 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тоя същия пумияр - лижеше подметките на Баце, и се унижаваше публично, само и само да му е пред очите!Но след като го гепиха да краде кинти от членския внос, и му биха шута - тоя плазмодий рязко обърна палачинката!Помня, че и той беше писал някакво открито писмо до Баце след изгонването, къде му се обясняваше във познатия ни вече стил - никой не можел да му забрани да го обича:)))дори и след като е вече аут!<br />Кога ли Господ ще слезне на земята, та да си прибере най-накрая вересиите!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-32" data-id="19368954" data-hash="MTkzNjg5NTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>32</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/petrow1973" target="_blank"><img alt="Профил на petrow1973" src="https://id.capital.bg/avatars/z60_420080.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/petrow1973" target="_blank">petrow1973</a>
                            </h6>
                        <strong>Рейтинг: 1125</strong>
                        <time datetime="2021-06-16T18:05">18:05, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Утре, когато пише молба за постъпване в редовете на новата партия БИПКА (Българска Истинска Партия на Комунисти и Антикомунисти) ще обявява с гордост: аз бях подслушван, като "активен участник в протестните действия" с прякор "Боеца".</p>
                                <em class="cs">За умрелите - или добро или нищо
За живите  - само критика или нищо няма да свършат:)</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-33" data-id="19368958" data-hash="MTkzNjg5NTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>33</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/messera" target="_blank"><img alt="Профил на Willy Messerschmitt" src="https://id.capital.bg/avatars/z60_281673.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/messera" target="_blank">Willy Messerschmitt</a>
                            </h6>
                        <strong>Рейтинг: 2900</strong>
                        <time datetime="2021-06-16T18:05">18:05, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Простете ама "Боец" не са ли храненици на онзи милият собственик на КТБ?Най-интересно ми е за каво някой ще "подслушва" тези семпли хорица от снимката?Или оня Бабикян например....</p>
                                <em class="cs">До истината се достига с познание! Не влизам в диалог с лумпени !И не храня руски тролове...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-34" data-id="19368959" data-hash="MTkzNjg5NTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>34</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zz_s" target="_blank"><img alt="Профил на zz_s" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zz_s" target="_blank">zz_s</a>
                            </h6>
                        <strong>Рейтинг: 1823</strong>
                        <time datetime="2021-06-16T18:06">18:06, 16 юни 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ми хора които излизат по медиите с изявления че правят въстание е нормално да бъдат разработвани и съответно да има съдебно разрешение за подслушване. <br /><br />Чл. 95. (Доп. - ДВ, бр. 50 от 1995 г., изм. - ДВ, бр. 153 от 1998 г.) Който с цел да бъде съборена, подровена или отслабена властта в републиката участвува в извършването на опит за преврат за насилствено завземане на властта в центъра или по места, или в бунт, или във въоръжено въстание, се наказва с лишаване от свобода от десет до двадесет години, с доживотен затвор или с доживотен затвор без замяна.<br /></p>
                                <em class="cs">&quot;Терминът &quot;русофоб&quot; е измислен от руснаците и техните мекерета, за да дамгосат българските патриоти, поставящи интересите на България над интересите на Русия.&quot;

#GRETA, GO TO SCHOOL !</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-35" data-id="19368968" data-hash="MTkzNjg5Njh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>35</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tapat0p" target="_blank"><img alt="Профил на tapat0p" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tapat0p" target="_blank">tapat0p</a>
                            </h6>
                        <strong>Рейтинг: 436</strong>
                        <time datetime="2021-06-16T18:08">18:08, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Някакви хвърчащи листа, без headers, някакви странни шрифотве използвани :D Цирк да става.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-36" data-id="19368979" data-hash="MTkzNjg5Nzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>36</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/von_seeckt" target="_blank"><img alt="Профил на von_seeckt" src="https://id.capital.bg/avatars/z60_514189.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/von_seeckt" target="_blank">von_seeckt</a>
                            </h6>
                        <strong>Рейтинг: 982</strong>
                        <time datetime="2021-06-16T18:10">18:10, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Така изглежда типичният умнокрасавец🤣🤣🤣</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-37" data-id="19368991" data-hash="MTkzNjg5OTF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>37</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/von_seeckt" target="_blank"><img alt="Профил на von_seeckt" src="https://id.capital.bg/avatars/z60_514189.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/von_seeckt" target="_blank">von_seeckt</a>
                            </h6>
                        <strong>Рейтинг: 982</strong>
                        <time datetime="2021-06-16T18:12">18:12, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-24">[#24]</a> от "Norman Granz":<br /><br />Пръцко,този на снимката да не ти е другар?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-38" data-id="19368999" data-hash="MTkzNjg5OTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>38</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tcx03582807" target="_blank"><img alt="Профил на Капабланка" src="https://id.capital.bg/avatars/z60_582808.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tcx03582807" target="_blank">Капабланка</a>
                            </h6>
                        <strong>Рейтинг: 907</strong>
                        <time datetime="2021-06-16T18:14">18:14, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>[quote#3:"georgievb"][/quote]<br /><br /> Е, не е толкова умен у Убав, като светинята ви Борисов, нали?!Или пък разните му там министри и всякаква друга сган герберска - тъй красиви, че чак ти се ще да ги затриеш!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-39" data-id="19369029" data-hash="MTkzNjkwMjl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>39</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zz_s" target="_blank"><img alt="Профил на zz_s" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zz_s" target="_blank">zz_s</a>
                            </h6>
                        <strong>Рейтинг: 1823</strong>
                        <time datetime="2021-06-16T18:21">18:21, 16 юни 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Значи подслушванията не са незаконни както се тиражира, а измъкването на рОшкоФ е,  че чл. 95 не бил прилаган от 90'те години.<br />Ми никой не е правил въстания и бунтове в полза ни олигарсите ни от тогава.</p>
                                <em class="cs">&quot;Терминът &quot;русофоб&quot; е измислен от руснаците и техните мекерета, за да дамгосат българските патриоти, поставящи интересите на България над интересите на Русия.&quot;

#GRETA, GO TO SCHOOL !</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250 -->
<div id='div-gpt-ad-1611834472422-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/bulgaria/2021/06/16/4222244_predsedateliat_na_boec_obiavi_che_e_bil_podslushvan_a/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1618327364"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-06-16');
	ga('set', 'dimension8', 'Лора Филева');
	ga('set', 'dimension9', 'България(1657)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>