<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари - България - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/?ref=rss">
<meta property="og:title" content="След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари" />
<meta name="twitter:title" content="След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари">
<meta property="og:description" content="Бойко Рашков заяви, че възнагражденията в МВР са изостанали при правителствата на ГЕРБ" />
<meta name="twitter:description" content="Бойко Рашков заяви, че възнагражденията в МВР са изостанали при правителствата на ГЕРБ">
<meta name="io-author" content="Васил Хаджийски" />
<meta name="author" content="Васил Хаджийски">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-02-16">
<meta name="twitter:creator" content="@Васил Хаджийски">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4313111.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Бойко Рашков заяви, че възнагражденията в МВР са изостанали при правителствата на ГЕРБ" />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4313111.jpg">
<meta name="twitter:image:alt" content="Бойко Рашков заяви, че възнагражденията в МВР са изостанали при правителствата на ГЕРБ">
<link rel="canonical" href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/" />
<link rel="amphtml" href="https://m.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="България - Дневник" href="/rss/?rubrid=1657" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1643898015" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[1, 1]], 'div-gpt-ad-1627290364676-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[300, 250], [728, 90], [468, 60], [650, 250], [780, 800], [600, 250], [728, 445], [728, 500]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4313100');
                                    googletag.pubads().setTargeting('rubr_id', ['1657', '4047', '142530']);
                                    googletag.pubads().setTargeting('keywords', ['/bulgaria','синдикат','протест','мвр','валентин','попов','кирил','петков','бойко','рашков','след','среща','премиера','полицейския','синдикат:','протестът','остава','провокации','очакват','февруари','заяви','възнагражденията','изостанали','при','правителствата','герб']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

                    googletag.pubads().setTargeting('subscriber', 'Не');
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/',

        page_title: 'След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари - България - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Васил Хаджийски'],
                        article_categories: ['БЪЛГАРИЯ'],
                        article_subcategories: ['България','Политика','Правителството "Петков"'],
                        article_publication_date: "Wed, 16 Feb 22 18:20:00 +0200",
                        article_word_count: 298
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="active" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари</div>
<nav role="navigation">
<ul>
<li><a href="/temi/kitaiskiiat_koronavirus/" class="active" title="Коронавирусът">Коронавирусът</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(7)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
(73)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%BB%D0%B5%D0%B4+%D1%81%D1%80%D0%B5%D1%89%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D1%81+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%8F+%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%3A+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8A%D1%82+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B0%2C+%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%D0%B5+%D0%BE%D1%87%D0%B0%D0%BA%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+23+%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%BB%D0%B5%D0%B4+%D1%81%D1%80%D0%B5%D1%89%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D1%81+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%8F+%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%3A+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8A%D1%82+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B0%2C+%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%D0%B5+%D0%BE%D1%87%D0%B0%D0%BA%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+23+%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f11c581c711c791c7e1c711c741c76f6eceabdb9a3b8f71c6d1c771c791c78ec1d4d1d4c1c791d451c7cec1c711c7cec1c731d4c1c791c701c741c791d4c1c7cec1d4dec1c731c721c771c741d4a1c791c751d4d1c761c741d43ec1d4d1c741c711c781c741c761c7c1d4ef6ec1c731d4c1c721d4e1c791d4d1d4e1d461d4eec1c721d4d1d4e1c7c1c7e1c7ce0ec1c731d4c1c721c7e1c721c761c7c1d4a1c741c74ec1d4d1c79ec1c721d4b1c7c1c761c7e1c7c1d4eec1c711c7cecfeffec1d481c791c7e1d4c1d4f1c7c1d4c1c74eabdb9a3b8f7eaada1bcf7aea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2a8a2a9baa2a5a7e2aeabe9fe8af8fffdfffdfcfc" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">19</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4313100" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/" content="https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари</h1>
<meta itemprop="description" content="Бойко Рашков заяви, че възнагражденията в МВР са изостанали при правителствата на ГЕРБ" />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Васил Хаджийски">
<meta itemprop="url" content="/author/1233">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_4140068.png" alt="Васил Хаджийски">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Васил Хаджийски">
<p><strong class="name"><a href="/author/1233" title="Всички статии от Васил Хаджийски">Васил Хаджийски</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%BB%D0%B5%D0%B4+%D1%81%D1%80%D0%B5%D1%89%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D1%81+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%8F+%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%3A+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8A%D1%82+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B0%2C+%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%D0%B5+%D0%BE%D1%87%D0%B0%D0%BA%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+23+%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%BB%D0%B5%D0%B4+%D1%81%D1%80%D0%B5%D1%89%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D1%81+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%8F+%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%3A+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8A%D1%82+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B0%2C+%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%D0%B5+%D0%BE%D1%87%D0%B0%D0%BA%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+23+%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#241b5751464e41475019f4b0f499f491f496f499f49cf49e1e040255514b501ff485f49ff491f49004f5a5f5a4f491f5adf49404f499f49404f49bf5a4f491f498f49cf491f5a4f49404f5a504f49bf49af49ff49cf5a2f491f49df5a5f49ef49cf5ab04f5a5f49cf499f490f49cf49ef494f5a61e04f49bf5a4f49af5a6f491f5a5f5a6f5aef5a604f49af5a5f5a6f494f496f4940804f49bf5a4f49af496f49af49ef494f5a2f49cf49c04f5a5f49104f49af5a3f494f49ef496f494f5a604f499f49404161704f5a0f491f496f5a4f5a7f494f5a4f49c0255514b501f024549541f464b405d194c505054570117650116620116625353530a404a41524a4d4f0a464301166210171517151414" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-02-16T18:20" datetime="2022-02-16T18:20">18:20, 16 фев 22</time>, <i class="i i-seen"></i> 1109
<meta itemprop="dateModified" content="2022-02-16T18:20" />
</div>
</li>
<li>
<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>19</span></a>
</li>
</ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/?ref=rss">

<figure>
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари" src="https://img.dnevnik.bg/shimg/zx860y484_4313111.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4313111.jpg">
<meta itemprop="description" content="">
<p class="copy">&copy; Цветелина Белутова, Капитал</p>
</div>
</figure>
<br /><br />
<p>Въпросът с повишаване на възнагражденията в системата на МВР ще бъде решен. Това заяви вътрешният министър Бойко Рашков след среща с премиера и председателя на Синдикалната федерация на служителите в МВР Валентин Попов. В началото на седмицата служителите на ведомството обявиха протест в неделя (20 февруари). Въпреки поетия ангажимент от Рашков той ще се проведе.</p><br /><p>"Синдикати и правителство ще работим ръка за ръка да направим нужните реформи. Отговорността е споделена, за да има работещо министерство, хората да са правилно оценени и структури и части от МВР, които не са работещи, ще бъдат реформирани. Работата ще продължи. Следващата среща е в понеделник", заяви премиерът Кирил Петков.</p><br /><p>Валентин Попов е доволен, че когато има протести, започват преговори. "Не сме в състояние да решим бързо и веднага проблемите, които ги предизвикаха. Ще продължим сътрудничеството. Готови сме да подкрепим и непопулярни мерки за реформиране на министерството, но след анализ", каза той.</p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p>Бойко Рашков добави, че възнагражденията в МВР са изостанали в сравнение с тези в сродни ведомства, като даде пример с Министерството на правосъдието. По думите му проблемът датира от управлението на кабинетите на Бойко Борисов, но ще бъде наваксан. Добави, че структурата на министерството е на 50-60 години.</p><br /><p>Рашков коригира грешка на говорителя на правителството Лена Бориславова, която <a href="https://www.dnevnik.bg/politika/2022/02/16/4312852_mvr_ima_danni_che_pone_edin_ot_korupcionniia_spisuk_na/" target="_blank">по-рано днес съобщи за данни на МВР</a>, че поне един от 19-те присъстващи в корупционния списък на Кирил Петков организира масовостта на протестите на служители на МВР (за събота, 19 февруари, е планиран и протест на пожарникари и спасители), а подобна организация правят и криминално проявени от цялата страна, свързани и с купуването на гласове. Рашков поясни, че тези данни са за друг предстоящ протест - на 23 февруари, който е организиран от "Възраждане" пред Министерски съвет и ще е срещу COVID мерките. <em>Какво се случи на първия подобен протест, организиран от партията през тази година, можете да си припомните <a href="https://www.dnevnik.bg/bulgaria/2022/01/12/4302205_protestut_na_vuzrajdane_opit_za_nahluvane_v_parlamenta/" target="_blank">тук</a></em>.</p><br /><div class="story-quote"></p><div class="el-offset"><blockquote class="quote-content">Нямаме никакви опасения, че протестът от колегите на МВР ще застраши обществения ред</blockquote></div><p><hr class="hrto"><div class="quote-auth"><img class="quote-auth-img" src="/showimg/zx100y100_4313102.jpg" alt=" "><div class="quote-auth-name">Бойко Рашков, <p class="quote-auth-description">министър на вътрешните работи</p></div></div></div></p><br /><p>Рашков добави, че ще бъдат взети всички възможни мерки, за да се избегнат нежелани последици - сблъсъци и излишно напрежение на протеста на 23 февруари.</p><br /><p>"Надявам се, че на протестите през следващата седмица няма да има последици като тези от лятото на 2020 г. и провокации, които да целят сблъсък със служители на МВР", каза той. По думите му правителството не се притеснява от протести, като те го стимулират да се предприемат нужните действия и промени, но добави, че на всяко друго правителство са осигурявани по 100 дни.</p><br /><p>На срещата не присъства представител на синдиката на пожарникарите и спасителите. Изказването на Бориславова днес доведе до извънредно изявление на президента на националния синдикат "Огнеборец" Венцислав Станков. На него той отрече за участие на криминално проявени в протеста и се оплака, че не е поканен на среща на синдикатите с премиера. Също така заяви, че е изпратил няколко писма с искания за среща с Бойко Рашков, но такава не се е състояла.</p><br /><p><div class="video-box general-video-box inline"><div> <div class="embed"> </p><iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews%2Fvideos%2F1404284993338505%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe><p> </div></div> </div>
<br />
<div class="el-offset" id="AllimportantToKnow">
<div class="extras top-clicks">
<strong class="title">Всичко, което трябва да знаете за:</strong>
<nav> <a href="/temi/pregovorite_za_pravitelstvo/">Правителството &quot;Петков&quot; (228)</a>
</nav>
</div>
</div>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%BB%D0%B5%D0%B4+%D1%81%D1%80%D0%B5%D1%89%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D1%81+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%8F+%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%3A+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8A%D1%82+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B0%2C+%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%D0%B5+%D0%BE%D1%87%D0%B0%D0%BA%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+23+%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%BB%D0%B5%D0%B4+%D1%81%D1%80%D0%B5%D1%89%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D1%81+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%8F+%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%3A+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8A%D1%82+%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B0%2C+%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%D0%B5+%D0%BE%D1%87%D0%B0%D0%BA%D0%B2%D0%B0%D1%82+%D0%BD%D0%B0+23+%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4313100" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4313100" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac32e6a2e432e4b2e4c2e432e462e44c4ded88f8b918ac52e5f2e452e4b2e4ade2f7f2f7e2e4b2f772e4ede2e432e4ede2e412f7e2e4b2e422e462e4b2f7e2e4ede2f7fde2e412e402e452e462f782e4b2e472f7f2e442e462f71de2f7f2e462e432e4a2e462e442e4e2f7cc4de2e412f7e2e402f7c2e4b2f7f2f7c2f742f7cde2e402f7f2f7c2e4e2e4c2e4ed2de2e412f7e2e402e4c2e402e442e4e2f782e462e46de2f7f2e4bde2e402f792e4e2e442e4c2e4e2f7cde2e432e4edecccdde2f7a2e4b2e4c2f7e2f7d2e4e2f7e2e46d88f8b918ac5d89f938ec59c919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d09a909b88909795d09c99dbccb8cacdcfcdcfcece" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82/3">синдикат</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82/3">протест</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9C%D0%92%D0%A0/3">МВР</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2/3">Валентин Попов</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2/3">Кирил Петков</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%91%D0%BE%D0%B9%D0%BA%D0%BE%20%D0%A0%D0%B0%D1%88%D0%BA%D0%BE%D0%B2/3">Бойко Рашков</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">19</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2022/02/16/4312852_mvr_ima_danni_che_pone_edin_ot_korupcionniia_spisuk_na/" title="МВР има данни, че &quot;поне един&quot; от корупционния списък на Петков организира масов протест срещу властта" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/politika/2022/02/16/4312852_mvr_ima_danni_che_pone_edin_ot_korupcionniia_spisuk_na/', 'eventValue': '1' });">МВР има данни, че &quot;поне един&quot; от корупционния списък на Петков организира масов протест срещу властта</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/02/16/4312797_direktorut_na_avtomobilnata_administraciia_boiko/" title="Директорът на автомобилната администрация Бойко Рановски е освободен от длъжност" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/02/16/4312797_direktorut_na_avtomobilnata_administraciia_boiko/', 'eventValue': '2' });">Директорът на автомобилната администрация Бойко Рановски е освободен от длъжност</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/02/16/4312698_kratki_novini/" title="Кратки новини" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/02/16/4312698_kratki_novini/', 'eventValue': '3' });">Кратки новини</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/02/15/4312609_raboteshtite_v_muzei_galerii_i_biblioteki_protestirat/" title="Работещите в музеи, галерии и библиотеки протестират заради ниския бюджет" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/02/15/4312609_raboteshtite_v_muzei_galerii_i_biblioteki_protestirat/', 'eventValue': '4' });">Работещите в музеи, галерии и библиотеки протестират заради ниския бюджет</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/02/15/4312480_sudut_arestut_na_jurnalista_kenarov_e_nezakonen/" title="Съдът: Арестът на журналиста Кенаров е незаконен, полицаи са извършили престъпление" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/02/15/4312480_sudut_arestut_na_jurnalista_kenarov_e_nezakonen/', 'eventValue': '5' });">Съдът: Арестът на журналиста Кенаров е незаконен, полицаи са извършили престъпление</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от България</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/02/16/4313140_prezidentut_poiska_ot_ministur_sandov_da_se_spre_s/" title="Президентът поиска от министър Сандов да се спре с фиктивните екологични политики">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4313138.jpg" alt="Президентът поиска от министър Сандов да се спре с фиктивните екологични политики" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/02/16/4313140_prezidentut_poiska_ot_ministur_sandov_da_se_spre_s/" title="Президентът поиска от министър Сандов да се спре с фиктивните екологични политики">Президентът поиска от министър Сандов да се спре с фиктивните екологични политики</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T18:59">18:59, 16 фев 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/02/16/4313140_prezidentut_poiska_ot_ministur_sandov_da_se_spre_s/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 11
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/02/16/4313006_ivo_prokopiev_za_nova_ataka_na_dps_tova_sa_porednite/" title="Иво Прокопиев за нова атака на ДПС: Това са поредните непроверени твърдения">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4313002.jpg" alt="Иво Прокопиев за нова атака на ДПС: Това са поредните непроверени твърдения" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/02/16/4313006_ivo_prokopiev_za_nova_ataka_na_dps_tova_sa_porednite/" title="Иво Прокопиев за нова атака на ДПС: Това са поредните непроверени твърдения">Иво Прокопиев за нова атака на ДПС: Това са поредните непроверени твърдения</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T18:25">18:25, 16 фев 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/02/16/4313006_ivo_prokopiev_za_nova_ataka_na_dps_tova_sa_porednite/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 41
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/02/16/4313105_juristite_na_ministerskiia_suvet_reshavat_za/" title="Юристите на Министерския съвет решават за скандалните договори с &quot;Автомагистрали&quot;">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4313103.jpg" alt="Юристите на Министерския съвет решават за скандалните договори с &quot;Автомагистрали&quot;" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/02/16/4313105_juristite_na_ministerskiia_suvet_reshavat_za/" title="Юристите на Министерския съвет решават за скандалните договори с &quot;Автомагистрали&quot;">Юристите на Министерския съвет решават за скандалните договори с &quot;Автомагистрали&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T18:07">18:07, 16 фев 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/02/16/4313105_juristite_na_ministerskiia_suvet_reshavat_za/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 11
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/02/16/4312899_prokuraturata_zapochva_proverka_po_kontraspisuk_na/" title="Прокуратурата започва проверка по контрасписък на Бареков с имената на Петков и Василев">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4312877.jpg" alt="Прокуратурата започва проверка по контрасписък на Бареков с имената на Петков и Василев" />
 </a>
</span>
</figure>
<h3><a href="/bulgaria/2022/02/16/4312899_prokuraturata_zapochva_proverka_po_kontraspisuk_na/" title="Прокуратурата започва проверка по контрасписък на Бареков с имената на Петков и Василев">Прокуратурата започва проверка по контрасписък на Бареков с имената на Петков и Василев</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T15:41">15:41, 16 фев 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/02/16/4312899_prokuraturata_zapochva_proverka_po_kontraspisuk_na/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 144
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/2022/02/16/4312669_dulgata_masa_na_putin_e_italianska_i_struva_mnogo/" title="Дългата маса на Путин е италианска и струва много, много евро">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4312678.jpg" alt="Дългата маса на Путин е италианска и струва много, много евро" />
</a>
</span>
</figure>
<h3><a href="/sviat/2022/02/16/4312669_dulgata_masa_na_putin_e_italianska_i_struva_mnogo/" title="Дългата маса на Путин е италианска и струва много, много евро">Дългата маса на Путин е италианска и струва много, много евро</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T06:34">06:34, 16 фев 22</time> / <a href="/sviat/">Свят</a>
<a href="/sviat/2022/02/16/4312669_dulgata_masa_na_putin_e_italianska_i_struva_mnogo/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 109
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/politika/2022/02/16/4312794_petkov_situaciiata_vuv_vsichki_sektori_e_mnogo_losha/" title="Петков: Ситуацията във всички сектори е много лоша, дефицитите са огромни">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4311144.jpg" alt="Петков: Ситуацията във всички сектори е много лоша, дефицитите са огромни" />
</a>
</span>
</figure>
<h3><a href="/politika/2022/02/16/4312794_petkov_situaciiata_vuv_vsichki_sektori_e_mnogo_losha/" title="Петков: Ситуацията във всички сектори е много лоша, дефицитите са огромни">Петков: Ситуацията във всички сектори е много лоша, дефицитите са огромни</a></h3>

<div class="article-tools">
<time datetime="2022-02-16T11:48">11:48, 16 фев 22</time> / <a href="/politika/">Политика</a>
<a href="/politika/2022/02/16/4312794_petkov_situaciiata_vuv_vsichki_sektori_e_mnogo_losha/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 125
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2022/02/16/4313049_prokuraturata_niama_da_se_dade_bez_fars_barekov_pak/" target=_blank title="Прокуратурата няма да се даде без фарс: Бареков пак беше активиран да подава сигнали">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4313048.jpg" alt="Прокуратурата няма да се даде без фарс: Бареков пак беше активиран да подава сигнали" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2022/02/16/4313049_prokuraturata_niama_da_se_dade_bez_fars_barekov_pak/" target=_blank title="Прокуратурата няма да се даде без фарс: Бареков пак беше активиран да подава сигнали">Прокуратурата няма да се даде без фарс: Бареков пак беше активиран да подава сигнали</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T17:55">17:55, 16 фев 22</time> / <a href="/politika_i_ikonomika/bulgaria/">Политика</a>
<a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2022/02/16/4313049_prokuraturata_niama_da_se_dade_bez_fars_barekov_pak/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 4
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/energetika/2022/02/16/4312989_prirodniiat_gaz_poevtinia_riazko_do_nai-niskite/" target=_blank title="Природният газ поевтиня рязко до най-ниските стойности от октомври насам">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4313013.jpg" alt="Природният газ поевтиня рязко до най-ниските стойности от октомври насам" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
 </figure>
<h3><a href="https://www.capital.bg/biznes/energetika/2022/02/16/4312989_prirodniiat_gaz_poevtinia_riazko_do_nai-niskite/" target=_blank title="Природният газ поевтиня рязко до най-ниските стойности от октомври насам">Природният газ поевтиня рязко до най-ниските стойности от октомври насам</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T16:45">16:45, 16 фев 22</time> / <a href="/biznes/energetika/">Енергетика</a>
<a href="https://www.capital.bg/biznes/energetika/2022/02/16/4312989_prirodniiat_gaz_poevtinia_riazko_do_nai-niskite/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/hrana/2022/01/26/4306373_ot_broia_chernite_perli_na_kulinariiata_-_chast_ii/" target=_blank title="ОТ БРОЯ: Черните перли на кулинарията - част II">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4306371.jpg" alt="ОТ БРОЯ: Черните перли на кулинарията - част II" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.bacchus.bg/hrana/2022/01/26/4306373_ot_broia_chernite_perli_na_kulinariiata_-_chast_ii/" target=_blank title="ОТ БРОЯ: Черните перли на кулинарията - част II">ОТ БРОЯ: Черните перли на кулинарията - част II</a></h3>
<div class="article-tools">
<time datetime="2022-02-15T10:35">10:35, 15 фев 22</time> / <a href="/hrana/">Храна</a>
<a href="https://www.bacchus.bg/hrana/2022/01/26/4306373_ot_broia_chernite_perli_na_kulinariiata_-_chast_ii/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
 <div class="site-block">
<a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
<strong>Изпращане на новина &gt;</strong>
<p class="corona-box">
<span class="corona-icon"></span>
<span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
</p>
</a>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313140_prezidentut_poiska_ot_ministur_sandov_da_se_spre_s/" title="Президентът поиска от министър Сандов да се спре с фиктивните екологични политики">Президентът поиска от министър Сандов да се спре с фиктивните екологични политики</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T18:59">18:59, 16 фев 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313140_prezidentut_poiska_ot_ministur_sandov_da_se_spre_s/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 11
</a>
</div>
</article>

<article>
<h3><a href="https://www.dnevnik.bg/sport/2022/02/16/4313113_djokovich_ne_iskah_da_gledam_finala_v_melburn_sinut_mi/" title="Джокович: Не исках да гледам финала на Australian Open, синът ми беше за Надал">Джокович: Не исках да гледам финала на Australian Open, синът ми беше за Надал</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T18:34">18:34, 16 фев 22</time> / <a href="/sport/">Спорт</a>
<a href="https://www.dnevnik.bg/sport/2022/02/16/4313113_djokovich_ne_iskah_da_gledam_finala_v_melburn_sinut_mi/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 13
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313006_ivo_prokopiev_za_nova_ataka_na_dps_tova_sa_porednite/" title="Иво Прокопиев за нова атака на ДПС: Това са поредните непроверени твърдения">Иво Прокопиев за нова атака на ДПС: Това са поредните непроверени твърдения</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T18:25">18:25, 16 фев 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313006_ivo_prokopiev_za_nova_ataka_na_dps_tova_sa_porednite/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 41
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/" title="След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари">След среща на премиера с полицейския синдикат: протестът остава, провокации се очакват на 23 февруари</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T18:20">18:20, 16 фев 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 19
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313105_juristite_na_ministerskiia_suvet_reshavat_za/" title="Юристите на Министерския съвет решават за скандалните договори с &quot;Автомагистрали&quot;">Юристите на Министерския съвет решават за скандалните договори с &quot;Автомагистрали&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-02-16T18:07">18:07, 16 фев 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/02/16/4313105_juristite_na_ministerskiia_suvet_reshavat_za/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 11
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
<div class="comments clearfix" id="comments-wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_end">
<div class="banner">

<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="top clearfix">
<strong class="c-count">Коментари (19)</strong>
<ol class="c-sort">
<li>
<strong>Подредба:</strong>
<a href="javascript:;" class="switch-comments down">
<span>Сортирай</span>
</a>
</li>
<li>
<div class="select">
<select id="filterComments" name="filterComments">
<option value="1" selected="selected">Всички мнения</option>
<option value="2">Само високооценени</option>
<option value="3">Без нискооценените</option>
<option value="4">Скриване на коментарите</option>
</select>
</div>
</li>
</ol>
</div>
<ol class="comments" id="comments" data-itemid="4313100" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
<li id="comment-1" data-id="20308517" data-hash="MjAzMDg1MTd4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>1</var>
<span class="ca">
<a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
</h6>
<strong>Рейтинг: 4249</strong>
<time datetime="2022-02-16T18:22">18:22, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
 <p>Някои корумпета и мутри са готови и кръв да пролеят !!!</p>
<em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">10</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-2" data-id="20308532" data-hash="MjAzMDg1MzJ4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>2</var>
<span class="ca">
<a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
</h6>
<strong>Рейтинг: 4249</strong>
<time datetime="2022-02-16T18:25">18:25, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>До коментар <a href="#comment-1">[#1]</a> от "КМЕТ В СЯНКА":<br /><br />ДПС имат опит. Милиционерите и мутрите - също!!!</p>
<em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">9</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-3" data-id="20308538" data-hash="MjAzMDg1Mzh4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>3</var>
<span class="ca">
<a href="https://knetwork.capital.bg/anonimnii" target="_blank"><img alt="Профил на anonimnii" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/anonimnii" target="_blank">anonimnii</a>
</h6>
<strong>Рейтинг: 2053</strong>
<time datetime="2022-02-16T18:26">18:26, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>Очаквам цяла България да се вдигне. Не са само полицаите с ниски доходи. <br />Работещите бедни са нещо нормално за България, а не трябва това да е така. Работиш само за да си платиш и то с мъка сметките и храната. <br /></p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">8</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">10</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-4" data-id="20308544" data-hash="MjAzMDg1NDR4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>4</var>
<span class="ca">
<a href="https://knetwork.capital.bg/pmavrov" target="_blank"><img alt="Профил на mavro" src="/images/layout/avatar-man-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/pmavrov" target="_blank">mavro</a>
</h6>
<strong>Рейтинг: 412</strong>
<time datetime="2022-02-16T18:28">18:28, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>Всички мурафети ще бъдат приложени. Мутрите знаят , че когато се позатопли ,руснаците се приберат по казармите, ток и газ се успокоят , приемат плана и тръгнат парите, тогава вече няма да могат да свалят правителство. Очаквам следващите 6-7 седмици да е жестоко.Щом и Бареков извадиха. </p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-5" data-id="20308551" data-hash="MjAzMDg1NTF4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>5</var>
<span class="ca">
 <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
</h6>
<strong>Рейтинг: 4249</strong>
<time datetime="2022-02-16T18:28">18:28, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>До коментар <a href="#comment-3">[#3]</a> от "anonimnii":<br /><br />Що не рИвахте при бойко ти?</p>
<em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">8</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-6" data-id="20308589" data-hash="MjAzMDg1ODl4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>6</var>
<span class="ca">
<a href="https://knetwork.capital.bg/svoboden" target="_blank"><img alt="Профил на svoboden" src="/images/layout/avatar-man-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/svoboden" target="_blank">svoboden</a>
</h6>
<strong>Рейтинг: 2166</strong>
<time datetime="2022-02-16T18:36">18:36, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>До коментар <a href="#comment-5">[#5]</a> от "КМЕТ В СЯНКА":<br /><br />Защо само при Бойко нали преди него ПД Социалдемократи, които са една от 3-те партии в коалицията Продължаваме промяната бяха на власт, тогава като една от партиите в Коалиция за България.</p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-7" data-id="20308603" data-hash="MjAzMDg2MDN4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>7</var>
<span class="ca">
<a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
</h6>
<strong>Рейтинг: 4249</strong>
<time datetime="2022-02-16T18:40">18:40, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>До коментар <a href="#comment-6">[#6]</a> от "svoboden":<br /><br />Кой ви даде сегашните заплати?</p>
<em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-8" data-id="20308626" data-hash="MjAzMDg2MjZ4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>8</var>
<span class="ca">
<a href="https://knetwork.capital.bg/sablezub" target="_blank"><img alt="Профил на sablezub" src="https://id.capital.bg/avatars/z60_689083.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/sablezub" target="_blank">sablezub</a>
</h6>
<strong>Рейтинг: 1622</strong>
<time datetime="2022-02-16T18:45">18:45, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>въпросът с повишаване на възнагражденията...<br />---<br /><br />Видите ли другари пролетарии, в момента работещи като полицаи. Работата е там, че вас капиталистите се пак требва все пак да ви подхранват малко повечко, че да може да парирате недоволството на другите пролетарии, и да не обръщате оръжието към буржоазията. Ама след като се е стигнало да излезете и вий на протести... не знам...</p>
<em class="cs">«Я возненавидел богатство, так как полюбил людей, так как я вижу и чувствую всеми струнами своей души, что сегодня люди поклоняются золотому тельцу, который превратил человеческие души в скотские и изгнал из сердец людей любовь»</em>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-9" data-id="20308630" data-hash="MjAzMDg2MzB4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>9</var>
<span class="ca">
<a href="https://knetwork.capital.bg/todor._89" target="_blank"><img alt="Профил на todor._89" src="/images/layout/avatar-man-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/todor._89" target="_blank">todor._89</a>
</h6>
<strong>Рейтинг: 861</strong>
<time datetime="2022-02-16T18:45">18:45, 16 фев 22</time>
<small class="happy">Весело</small>
</div>
<div class="cr">
<div class="ci">
<p>До коментар <a href="#comment-7">[#7]</a> от "КМЕТ В СЯНКА":<br /><br /><br /><div class="c-reply"><blockquote>До коментар <a href="#comment-6">[#6]</a> от "svoboden":Кой ви даде сегашните заплати?</blockquote> <small>—цитат от <a href="#comment-7">коментар <strong>7</strong></a> на <strong>КМЕТ В СЯНКА</strong></small></div><br /><br />Проблема е в сегашните цени. ГАРАНТИРАНО от ОФ! ОСТАВКА?</p>
<em class="cs">Мазохист съм.Минусите ви ми докарват оргазми.</em>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-10" data-id="20308633" data-hash="MjAzMDg2MzN4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>10</var>
<span class="ca">
<a href="https://knetwork.capital.bg/sablezub" target="_blank"><img alt="Профил на sablezub" src="https://id.capital.bg/avatars/z60_689083.jpg" /></a>
 </span>
<h6>
<a href="https://knetwork.capital.bg/sablezub" target="_blank">sablezub</a>
</h6>
<strong>Рейтинг: 1622</strong>
<time datetime="2022-02-16T18:46">18:46, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p><div class="c-reply"><blockquote>Очаквам цяла България да се вдигне. Не са само полицаите с ниски доходи. Работещите бедни са нещо нормално за България, а не трябва това да е така. Работиш само за да си платиш и то с мъка сметките и храната. </blockquote> <small>—цитат от <a href="#comment-3">коментар <strong>3</strong></a> на <strong>anonimnii</strong></small></div><br /><br />Да, ама за сметка на това когато ти нямаш лев - съседа ти има два. Когато 1000 пролетария немат лев - един капиталист има 1000 лева.</p>
<em class="cs">«Я возненавидел богатство, так как полюбил людей, так как я вижу и чувствую всеми струнами своей души, что сегодня люди поклоняются золотому тельцу, который превратил человеческие души в скотские и изгнал из сердец людей любовь»</em>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-11" data-id="20308641" data-hash="MjAzMDg2NDF4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>11</var>
<span class="ca">
<a href="https://knetwork.capital.bg/strymski" target="_blank"><img alt="Профил на strymski" src="/images/layout/avatar-man-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/strymski" target="_blank">strymski</a>
</h6>
<strong>Рейтинг: 957</strong>
<time datetime="2022-02-16T18:48">18:48, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>ДС се вдигнат заплатите , да.<br />Обаче , да си плащат всички осигуровки и да се вдигне пенсионната възраст. Освен това трябва и въвеждане на нови критерии при започване на работа в МВР , етичен кодекс и солидна правна грамотност.</p>
<ul class="cb">
<li class="pull-left">
 <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-12" data-id="20308695" data-hash="MjAzMDg2OTV4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>12</var>
<span class="ca">
<a href="https://knetwork.capital.bg/barter1" target="_blank"><img alt="Профил на barter1" src="/images/layout/avatar-man-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/barter1" target="_blank">barter1</a>
</h6>
<strong>Рейтинг: 1054</strong>
<time datetime="2022-02-16T18:57">18:57, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>"Въпросът с повишаване на възнагражденията в системата на МВР ще бъде решен."<br /><br />Хахахаа...Това ми звучи точно като "проблема с банята е решен". Надай са на сланина от рисувано прасе.<br /></p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-13" data-id="20308710" data-hash="MjAzMDg3MTB4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>13</var>
<span class="ca">
<a href="https://knetwork.capital.bg/olexander" target="_blank"><img alt="Профил на olexander" src="https://id.capital.bg/avatars/z60_391111.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/olexander" target="_blank">olexander</a>
</h6>
<strong>Рейтинг: 627</strong>
<time datetime="2022-02-16T19:00">19:00, 16 фев 22</time>
<small class="happy">Весело</small>
</div>
<div class="cr">
<div class="ci">
<p>"Ситуацията е много лоша ситуация", както каца ПросТо Киро :)<br />Това момче почва да мъ кефи, шъзнайти! Харвард-а му говори.<br />Като се замисля той е уникален - единственият человек, който си няма матерен език! Българския го говори като канадски дървосекач, а "канадския" като български болногледач.<br /></p>
<em class="cs">Победителите първо печелят, а след това отиват на война; победените първо отиват на война, а след това търсят начин да я спечелят.</em>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-14" data-id="20308711" data-hash="MjAzMDg3MTF4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>14</var>
<span class="ca">
<a href="https://knetwork.capital.bg/foure" target="_blank"><img alt="Профил на foure" src="/images/layout/avatar-man-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/foure" target="_blank">foure</a>
</h6>
<strong>Рейтинг: 819</strong>
<time datetime="2022-02-16T19:00">19:00, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p><div class="c-reply"><blockquote>Очаквам цяла България да се вдигне. Не са само полицаите с ниски доходи. Работещите бедни са нещо нормално за България, а не трябва това да е така. Работиш само за да си платиш и то с мъка сметките и храната. </blockquote> <small>—цитат от <a href="#comment-3">коментар <strong>3</strong></a> на <strong>anonimnii</strong></small></div><br /><br />Де дрема последните 13 години на крупни кражби? Ушевите от един месец ли са зле? Финансиите им обвързани ли са с резултатите им или сите клатикурковци са на една и съща заплата? Ми не, благодаря, няма да ги подкрепя. </p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-15" data-id="20308730" data-hash="MjAzMDg3MzB4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>15</var>
<span class="ca">
<a href="https://knetwork.capital.bg/dlagnikov" target="_blank"><img alt="Профил на dlagnikov" src="/images/layout/avatar-man-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/dlagnikov" target="_blank">dlagnikov</a>
</h6>
<strong>Рейтинг: 783</strong>
<time datetime="2022-02-16T19:03">19:03, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>Парадокс: власт, който дебело разчита на МВР и армията (като при Т.Живков), се насландисва да им дигне заплатите. </p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-16" data-id="20308731" data-hash="MjAzMDg3MzF4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>16</var>
<span class="ca">
<a href="https://knetwork.capital.bg/rosiraycheva50._" target="_blank"><img alt="Профил на Роси" src="/images/layout/avatar-woman-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/rosiraycheva50._" target="_blank">Роси</a>
</h6>
<strong>Рейтинг: 5978</strong>
<time datetime="2022-02-16T19:03">19:03, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>Крадените пари излизат на бяла свят. Мутрите няма да се примирят,че изпускат кокала, а полицаите и прокурорите им помагат.</p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-17" data-id="20308755" data-hash="MjAzMDg3NTV4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>17</var>
<span class="ca">
<a href="https://knetwork.capital.bg/dreamer79" target="_blank"><img alt="Профил на атанас" src="https://id.capital.bg/avatars/z60_9178.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/dreamer79" target="_blank">атанас</a>
</h6>
<strong>Рейтинг: 2747</strong>
<time datetime="2022-02-16T19:08">19:08, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>Нещо не разбрах каква е схемата с обвиненията, че полицаите са платени от хора в списъка с 19те баш корумпирани в страната да протестират. Поне Рашков се е усетил да замаже гафа. Макар че явно се правят на ударени, че хората могат да са недоволни от нещо, което пречи на 70% от населението, и без да им се плаща. При наличие на 70% неваксинирани не е ли нормално да има достатъчно хора за протести срещу ограничения, ако не си ваксиниран? Или тия хора са толкова прости, че сами никога не биха се сетили да си потърсят правата?<br /><br /><br /><div class="c-reply"><blockquote>Рашков коригира грешка на говорителя на правителството Лена Бориславова, която по-рано днес съобщи за данни на МВР, че поне един от 19-те присъстващи в корупционния списък на Кирил Петков организира масовостта на протестите на служители на МВР (за събота, 19 февруари, е планиран и протест на пожарникари и спасители), а подобна организация правят и криминално проявени от цялата страна, свързани и с купуването на гласове. Рашков поясни, че тези данни са за друг предстоящ протест - на 23 февруари, който е организиран от "Възраждане" пред Министерски съвет и ще е срещу COVID мерките.</blockquote> <small>—цитат от <a href="#comment-0">коментар <strong>0</strong></a> на <strong>статията</strong></small></div><br /><br /></p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-18" data-id="20308760" data-hash="MjAzMDg3NjB4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>18</var>
 <span class="ca">
<a href="https://knetwork.capital.bg/veskop" target="_blank"><img alt="Профил на veskop" src="/images/layout/avatar-man-60.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/veskop" target="_blank">veskop</a>
</h6>
<strong>Рейтинг: 22</strong>
<time datetime="2022-02-16T19:09">19:09, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>По телевизията снощи чух коментар от полицай,че само полицейското яке от униформата струвало 529 лв!Абе,тия униформи Armani ли ги шие?Или някой "наш" човек "усвоява?" много добре?То излиза ,че пълният комплект летни и зимни униформи на един милиционер струва поне едни 3-4 бона! </p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li><li id="comment-19" data-id="20308782" data-hash="MjAzMDg3ODJ4QFl6PUE," class="comment">
<div class="ct">
<div class="cl">
<var>19</var>
<span class="ca">
<a href="https://knetwork.capital.bg/xxf16521228" target="_blank"><img alt="Профил на Stoyan Kostov" src="https://id.capital.bg/avatars/z60_521228.jpg" /></a>
</span>
<h6>
<a href="https://knetwork.capital.bg/xxf16521228" target="_blank">Stoyan Kostov</a>
</h6>
<strong>Рейтинг: 636</strong>
<time datetime="2022-02-16T19:14">19:14, 16 фев 22</time>
<small class="neutral">Неутрално</small>
</div>
<div class="cr">
<div class="ci">
<p>Чак ми е жал за Петков. Дано поне до края на мандата се научи да не говори кмешки в стил Божинката. :-)</p>
<ul class="cb">
<li class="pull-left">
<a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
<a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
<a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
</li>
<li class="pull-right">
</li>
</ul>
</div>
</div>
</div>
</li>
</ol>
<br /><br />
<br /><br />
<div class="site-block">
<div class="message-box-v2" id=loginBox>
<strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
<nav>
<a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
<a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
</nav>
</div>
</div>
</div>
</div>
<aside>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1611834472422-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/bulgaria/2022/02/16/4313100_sled_sreshta_na_premiera_s_policeiskiia_sindikat/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1639556036"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>

<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-02-16');
	ga('set', 'dimension8', 'Васил Хаджийски');
	ga('set', 'dimension9', 'България(1657)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
</body>
</html>