<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>Крум Зарков: Новият антикорупционен орган няма да се използва като бухалка или чадър - България - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Агенцията ще се фокусира върху противодействие на корупцията сред лица, заемащи висши публични длъжности." />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/?ref=rss">
<meta property="og:title" content="Крум Зарков: Новият антикорупционен орган няма да се използва като бухалка или чадър" />
<meta name="twitter:title" content="Крум Зарков: Новият антикорупционен орган няма да се използва като бухалка или чадър">
<meta property="og:description" content="Агенцията ще се фокусира върху противодействие на корупцията сред лица, заемащи висши публични длъжности." />
<meta name="twitter:description" content="Агенцията ще се фокусира върху противодействие на корупцията сред лица, заемащи висши публични длъжности.">
<meta name="io-author" content="Георги Пауновски" />
<meta name="author" content="Георги Пауновски">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-10-26">
<meta name="twitter:creator" content="@Георги Пауновски">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4407832.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Агенцията ще се фокусира върху противодействие на корупцията сред лица, заемащи висши публични длъжности." />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4407832.jpg">
<meta name="twitter:image:alt" content="Агенцията ще се фокусира върху противодействие на корупцията сред лица, заемащи висши публични длъжности.">
<link rel="canonical" href="https://www.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/" />
<link rel="amphtml" href="https://m.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="България - Дневник" href="/rss/?rubrid=1657" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/css/livevideo.css" rel="stylesheet" />
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1664197985" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/',

        page_title: 'Крум Зарков: Новият антикорупционен орган няма да се използва като бухалка или чадър - България - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Георги Пауновски'],
                        article_categories: ['БЪЛГАРИЯ'],
                        article_subcategories: ['България'],
                        article_publication_date: "Wed, 26 Oct 22 12:47:00 +0300",
                        article_word_count: 168
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v14.0" nonce="7sW6ClvH"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/novini/dnes/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/izbori-2022/" class="" title="Избори 2022">Избори 2022</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="active" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Крум Зарков: Новият антикорупционен орган няма да се използва като бухалка или чадър</div>
<nav role="navigation">
<ul>
<li><a href="/izbori-2022/" class="active" title="Избори 2022">Избори 2022</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(7)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/novini/dnes/" title="Всичко от днес">Всичко от днес
(43)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D1%80%D1%83%D0%BC+%D0%97%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%3A+%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD+%D0%BD%D1%8F%D0%BC%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0+%D0%BA%D0%B0%D1%82%D0%BE+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%B8%D0%BB%D0%B8+%D1%87%D0%B0%D0%B4%D1%8A%D1%80&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9A%D1%80%D1%83%D0%BC+%D0%97%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%3A+%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD+%D0%BD%D1%8F%D0%BC%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0+%D0%BA%D0%B0%D1%82%D0%BE+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%B8%D0%BB%D0%B8+%D1%87%D0%B0%D0%B4%D1%8A%D1%80%22+https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a03eeaaee83ee8bee8cee83ee86ee84041e184f4b514a05eea4efbeefbdee821eeea9ee8eefbeee84ee80ee8c041eeea3ee80ee8cee86efb1efbc1eee8eee83efbcee86ee84ee80efbeefbdee81efb8ee86ee80ee83ee8bee831eee80efbeee8dee8eee831eee83efb1ee82ee8e1eee8aee8e1eefbfee8b1eee86ee89ee81ee80ee85ee89ee8cee8e1eee84ee8eefbcee801eee8fefbdefbbee8eee85ee84ee8e1eee86ee85ee861eefb9ee8eee8aefb4efbe184f4b514a05185f534e055c515a4703564a4a4e4d1b0d7f1b0c781b0c78494949105a505b48505755105c591b0c780a0a0e09060a0e" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">15</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4407840" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/" content="https://www.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">Крум Зарков: Новият антикорупционен орган няма да се използва като бухалка или чадър</h1>
<meta itemprop="description" content="Агенцията ще се фокусира върху противодействие на корупцията сред лица, заемащи висши публични длъжности." />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3" data-author="Георги Пауновски">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Георги Пауновски">
<meta itemprop="url" content="/author/29">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_4214434.png" alt="Георги Пауновски">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Георги Пауновски">
<p><strong class="name"><a href="/author/29" title="Всички статии от Георги Пауновски">Георги Пауновски</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a href="javascript:;" class="like" title="Препоръчване">Препоръчване</a></li>
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D1%80%D1%83%D0%BC+%D0%97%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%3A+%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD+%D0%BD%D1%8F%D0%BC%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0+%D0%BA%D0%B0%D1%82%D0%BE+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%B8%D0%BB%D0%B8+%D1%87%D0%B0%D0%B4%D1%8A%D1%80&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9A%D1%80%D1%83%D0%BC+%D0%97%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%3A+%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD+%D0%BD%D1%8F%D0%BC%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0+%D0%BA%D0%B0%D1%82%D0%BE+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%B8%D0%BB%D0%B8+%D1%87%D0%B0%D0%B4%D1%8A%D1%80%22+https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff61b5f1b761b7e1b791b761b731b71f1ebedbabea4bff01b511a4b1a481b77eb1b5c1b7b1a4b1b711b751b79f1eb1b561b751b791b731a441a49eb1b7b1b761a491b731b711b751a4b1a481b741a4d1b731b751b761b7e1b76eb1b751a4b1b781b7b1b76eb1b761a441b771b7beb1b7f1b7beb1a4a1b7eeb1b731b7c1b741b751b701b7c1b791b7beb1b711b7b1a491b75eb1b7a1a481a4e1b7b1b701b711b7beb1b731b701b73eb1a4c1b7b1b7f1a411a4bedbabea4bff0edaaa6bbf0a9a4afb2f6a3bfbfbbb8eef88aeef98deef98dbcbcbce5afa5aebda5a2a0e5a9aceef98dfffffbfcf3fffb" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-10-26T12:47" datetime="2022-10-26T12:47">12:47, 26 окт 22</time>, <i class="i i-seen"></i> 841
<meta itemprop="dateModified" content="2022-10-26T12:47" />
</div>
 </li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>15</span></a>
</li>
</ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/?ref=rss">
<figure class="has-source">
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="Крум Зарков: Новият антикорупционен орган няма да се използва като бухалка или чадър" src="https://img.dnevnik.bg/shimg/zx860y484_4407832.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4407832.jpg">
<meta itemprop="description" content="">
<p class="copy">&copy; Юлия Лазарова</p>
</div>
</figure>
<br /><br />
<p>Кабинетът одобри законопроект за противодействие на корупцията сред лица, заемащи висши публични длъжности. С него се създава разследващ орган, който концентрирано да се занимава с корупцията по висшите етажи на властта, каза днес след заседанието на правителството служебният министър на правосъдието Крум Зарков.</p><br /><p>Според него в законопроекта има достатъчно гаранции, че този орган няма да употребяван като "бухалка" или "чадър". За целта петте членове на новата антикорупционна агенция ще се предлагат от парламента, президента, Върховния административен и Върховния касационен съд.</p><br /><p>Всеки от членовете ще председателства органа в продължение на година. Така щели да се избегнат дежурните скандали, свързани с ръководителите на подобни органи досега. "Така всеки ще знае, че друг ще погледне неговата работата", уточни Зарков.</p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p>Според него този закон най-накрая трябва да отговори на дълго задавания от българите и международните наблюдатели въпрос - "Защо няма осъдени за корупция по високите етажи на властта?". За министъра част от отговора се намирал в прокуратурата, а другата - в разследването. "С този закон частта, свързана с ефективното и независимо разследване, ще бъде решена", убеден е Крум Зарков.</p><br /><p>Законопроект за противодействие на корупцията сред лица, заемащи висши публични длъжности е един от трите, които кабинетът одобри днес. Те трябва да се приемат от парламента до края на годината, за да получи България втория транш суми по плана за Възстановяване и устойчивост. Останалите два законопроекта, одобрени от кабинета, са за изменение и допълнение на търговския регистър, с който се създава електронен имотен регистър и закон за медиацията.</p>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a href="javascript:;" class="like" title="Препоръчване">Препоръчване</a></li>
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D1%80%D1%83%D0%BC+%D0%97%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%3A+%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD+%D0%BD%D1%8F%D0%BC%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0+%D0%BA%D0%B0%D1%82%D0%BE+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%B8%D0%BB%D0%B8+%D1%87%D0%B0%D0%B4%D1%8A%D1%80&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9A%D1%80%D1%83%D0%BC+%D0%97%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%3A+%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD+%D0%BD%D1%8F%D0%BC%D0%B0+%D0%B4%D0%B0+%D1%81%D0%B5+%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0+%D0%BA%D0%B0%D1%82%D0%BE+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%B8%D0%BB%D0%B8+%D1%87%D0%B0%D0%B4%D1%8A%D1%80%22+https%3A%2F%2Fwww.dnevnik.bg%2F4407840" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4407840" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4397d3954395c395b395439513953d3c9cf989c869dd239733869386a3955c9397e3959386939533957395bd3c939743957395b39513866386bc939593954386b3951395339573869386a3956386f395139573954395c3954c939573869395a39593954c93954386639553959c9395d3959c93868395cc93951395e395639573952395e395b3959c939533959386b3957c93958386a386c3959395239533959c9395139523951c9386e3959395d38633869cf989c869dd2cf888499d28b868d90d4819d9d999accdaa8ccdbafccdbaf9e9e9ec78d878c9f878082c78b8eccdbafddddd9ded1ddd9" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="newsletter-form">
<h3 class="title">
<i class="la la-envelope"></i>Извънредна новина
</h3>
<span class="description">Най-важните новини в момента, в който се случват - директно в имейла Ви.</span>
<div class="dnevnik-form">
<div class="main">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/mailerlite-newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value="" />
<input type="email" name="email" id="NewsletterEmail" class="input-text" placeholder="Вашият email" value="" required />
<input type="hidden" name="bulletinid" value="40" />
<input type="hidden" name="bulletintype" value="32768" />
<input type="hidden" name="sid" value="2" />
<input type="hidden" name="eventlabel" value="Exclusive-News-Newsletter" />
<input type="hidden" name="newsletter-subscribe" value="1" />
<input type="submit" class="input-submit gtag-newsletter-top-article-breakingnews-zapishi-se" title="Запишете се" value="Запишете се">
</form>
</div>
</div>
</div>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD/3">антикорупционен орган</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B2%D0%B8%D1%81%D1%88%D0%B8%20%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%86%D0%B8/3">висши държавници</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9A%D1%80%D1%83%D0%BC%20%D0%97%D0%B0%D1%80%D0%BA%D0%BE%D0%B2/3">Крум Зарков</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">15</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/10/26/4407860_promeni_v_zakona_za_mediaciiata_shte_raztovariat/" title="Промени в Закона за медиацията ще разтоварят съдилищата и ще решават по-бързо определени дела" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/10/26/4407860_promeni_v_zakona_za_mediaciiata_shte_raztovariat/', 'eventValue': '1' });">Промени в Закона за медиацията ще разтоварят съдилищата и ще решават по-бързо определени дела</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/10/26/4407748_premierut_priemame_tri_zakona_svurzani_s_poluchavane/" title="Премиерът: Приемаме три закона, свързани с получаване на пари по плана за възстановяване" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/10/26/4407748_premierut_priemame_tri_zakona_svurzani_s_poluchavane/', 'eventValue': '2' });">Премиерът: Приемаме три закона, свързани с получаване на пари по плана за възстановяване</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/10/26/4407712_kabinetut_shte_razgleda_dnes_zakonoproektut_za/" title="Кабинетът ще разгледа днес законопроект за създаване на нова антикорупционна комисия" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/10/26/4407712_kabinetut_shte_razgleda_dnes_zakonoproektut_za/', 'eventValue': '3' });">Кабинетът ще разгледа днес законопроект за създаване на нова антикорупционна комисия</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/10/25/4407430_spirane_na_24-chasovite_smeni_izkara_nadzirateli_na/" title="Спиране на 24-часовите смени изкара надзиратели на протест, министерството не отстъпва" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/10/25/4407430_spirane_na_24-chasovite_smeni_izkara_nadzirateli_na/', 'eventValue': '4' });">Спиране на 24-часовите смени изкара надзиратели на протест, министерството не отстъпва</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2022/10/25/4407204_venecianskata_komisiia_dade_zelena_svetlina_za_merki/" title="Венецианската комисия даде зелена светлина за мерки за разследване на главния прокурор" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/10/25/4407204_venecianskata_komisiia_dade_zelena_svetlina_za_merki/', 'eventValue': '5' });">Венецианската комисия даде зелена светлина за мерки за разследване на главния прокурор</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от България</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/10/26/4407885_kratki_novini/" title="Кратки новини">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4297601.jpg" alt="Кратки новини" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/10/26/4407885_kratki_novini/" title="Кратки новини">Кратки новини</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T13:56">13:56, 26 окт 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/10/26/4407885_kratki_novini/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/10/26/4407868_okolo_50_000_dushi_shte_poluchat_400_lv_ednokratna/" title="Около 50 000 души ще получат еднократна допълнителна помощ за отопление">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4378695.jpg" alt="Около 50 000 души ще получат еднократна допълнителна помощ за отопление" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/10/26/4407868_okolo_50_000_dushi_shte_poluchat_400_lv_ednokratna/" title="Около 50 000 души ще получат еднократна допълнителна помощ за отопление">Около 50 000 души ще получат еднократна допълнителна помощ за отопление</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T13:30">13:30, 26 окт 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/10/26/4407868_okolo_50_000_dushi_shte_poluchat_400_lv_ednokratna/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 5
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/10/26/4407860_promeni_v_zakona_za_mediaciiata_shte_raztovariat/" title="Промени в Закона за медиацията ще разтоварят съдилищата и ще решават по-бързо определени дела">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407859.jpg" alt="Промени в Закона за медиацията ще разтоварят съдилищата и ще решават по-бързо определени дела" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/10/26/4407860_promeni_v_zakona_za_mediaciiata_shte_raztovariat/" title="Промени в Закона за медиацията ще разтоварят съдилищата и ще решават по-бързо определени дела">Промени в Закона за медиацията ще разтоварят съдилищата и ще решават по-бързо определени дела</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T13:02">13:02, 26 окт 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/10/26/4407860_promeni_v_zakona_za_mediaciiata_shte_raztovariat/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 5
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/10/25/4407560_oshte_8_dushi_sa_obvineni_za_prane_na_pari_vuv_vruzka/" title="Още 8 души са обвинени за пране на пари във връзка със строителството на магистрала &quot;Хемус&quot;">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407558.jpg" alt="Още 8 души са обвинени за пране на пари във връзка със строителството на магистрала &quot;Хемус&quot;" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/10/25/4407560_oshte_8_dushi_sa_obvineni_za_prane_na_pari_vuv_vruzka/" title="Още 8 души са обвинени за пране на пари във връзка със строителството на магистрала &quot;Хемус&quot;">Още 8 души са обвинени за пране на пари във връзка със строителството на магистрала &quot;Хемус&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-10-25T18:00">18:00, 25 окт 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/10/25/4407560_oshte_8_dushi_sa_obvineni_za_prane_na_pari_vuv_vruzka/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 88
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/2022/10/26/4407732_nai-mrusniiat_chovek_v_sveta_pochina_meseci_sled_kato/" title="&quot;Най-мръсният човек в света&quot; почина месеци след като се изкъпа">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407731.jpg" alt="&quot;Най-мръсният човек в света&quot; почина месеци след като се изкъпа" />
</a>
</span>
</figure>
<h3><a href="/sviat/2022/10/26/4407732_nai-mrusniiat_chovek_v_sveta_pochina_meseci_sled_kato/" title="&quot;Най-мръсният човек в света&quot; почина месеци след като се изкъпа">&quot;Най-мръсният човек в света&quot; почина месеци след като се изкъпа</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T09:49">09:49, 26 окт 22</time> / <a href="/sviat/">Свят</a>
<a href="/sviat/2022/10/26/4407732_nai-mrusniiat_chovek_v_sveta_pochina_meseci_sled_kato/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 63
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/10/25/4407430_spirane_na_24-chasovite_smeni_izkara_nadzirateli_na/" title="Спиране на 24-часовите смени изкара надзиратели на протест, министерството не отстъпва">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407429.jpg" alt="Спиране на 24-часовите смени изкара надзиратели на протест, министерството не отстъпва" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/10/25/4407430_spirane_na_24-chasovite_smeni_izkara_nadzirateli_na/" title="Спиране на 24-часовите смени изкара надзиратели на протест, министерството не отстъпва">Спиране на 24-часовите смени изкара надзиратели на протест, министерството не отстъпва</a></h3>
<div class="article-tools">
<time datetime="2022-10-25T15:03">15:03, 25 окт 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/10/25/4407430_spirane_na_24-chasovite_smeni_izkara_nadzirateli_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 46
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromCapital">
<div class="block-title underline-title capital-most-read">
<h2>Най-четено от </h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/imena/2022/10/25/4407520_ivan_mihailov_oglavi_amerikanskata_turgovska_kamara_v/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Иван Михайлов оглави Американската търговска камара в България" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407521.jpg" alt="Иван Михайлов оглави Американската търговска камара в България" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/imena/2022/10/25/4407520_ivan_mihailov_oglavi_amerikanskata_turgovska_kamara_v/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Иван Михайлов оглави Американската търговска камара в България" target="_blank">Иван Михайлов оглави Американската търговска камара в България</a></h3>

<div class="article-tools">
<time datetime="2022-10-25T17:25">17:25, 25 окт 22</time> /
<a href="https://www.capital.bg/politika_i_ikonomika/imena/2022/10/25/4407520_ivan_mihailov_oglavi_amerikanskata_turgovska_kamara_v/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/media_i_reklama/2022/10/26/4407538_bulgarskata_next-dc_poema_komunikacionnoto_obslujvane/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Българската NEXT-DC поема комуникационното обслужване на Twitter" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407535.jpg" alt="Българската NEXT-DC поема комуникационното обслужване на Twitter" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/media_i_reklama/2022/10/26/4407538_bulgarskata_next-dc_poema_komunikacionnoto_obslujvane/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Българската NEXT-DC поема комуникационното обслужване на Twitter" target="_blank">Българската NEXT-DC поема комуникационното обслужване на Twitter</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T06:10">06:10, 26 окт 22</time> /
<a href="https://www.capital.bg/biznes/media_i_reklama/2022/10/26/4407538_bulgarskata_next-dc_poema_komunikacionnoto_obslujvane/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2022/10/25/4407332_mrachniiat_bjudjet_na_slujebniia_kabinet_niama_da_se/?ref=dnevnik_in_article_cheteno_kapital_kare" title="&quot;Мрачният бюджет&quot; на служебния кабинет няма да се внася в парламента" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407424.jpg" alt="&quot;Мрачният бюджет&quot; на служебния кабинет няма да се внася в парламента" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2022/10/25/4407332_mrachniiat_bjudjet_na_slujebniia_kabinet_niama_da_se/?ref=dnevnik_in_article_cheteno_kapital_kare" title="&quot;Мрачният бюджет&quot; на служебния кабинет няма да се внася в парламента" target="_blank">&quot;Мрачният бюджет&quot; на служебния кабинет няма да се внася в парламента</a></h3>
<div class="article-tools">
<time datetime="2022-10-25T15:15">15:15, 25 окт 22</time> /
<a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2022/10/25/4407332_mrachniiat_bjudjet_na_slujebniia_kabinet_niama_da_se/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 2
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/entrepreneurship/2022/10/26/4407879_osnovana_ot_bulgari_ai_kompaniia_privleche_24_miliona/" target=_blank title="Основана от българи AI компания привлече 24 милиона лева инвестиция">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407878.jpg" alt="Основана от българи AI компания привлече 24 милиона лева инвестиция" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/entrepreneurship/2022/10/26/4407879_osnovana_ot_bulgari_ai_kompaniia_privleche_24_miliona/" target=_blank title="Основана от българи AI компания привлече 24 милиона лева инвестиция">Основана от българи AI компания привлече 24 милиона лева инвестиция</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T13:51">13:51, 26 окт 22</time> / <a href="/entrepreneurship/">Предприемачество</a>
<a href="https://digitalk.bg/entrepreneurship/2022/10/26/4407879_osnovana_ot_bulgari_ai_kompaniia_privleche_24_miliona/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/zakonodatelstvo/2022/10/26/4407797_spotify_s_novi_obvineniia_za_antikonkurentno_povedenie/" target=_blank title="Spotify с нови обвинения за антиконкурентно поведение срещу Apple">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407796.jpg" alt="Spotify с нови обвинения за антиконкурентно поведение срещу Apple" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/zakonodatelstvo/2022/10/26/4407797_spotify_s_novi_obvineniia_za_antikonkurentno_povedenie/" target=_blank title="Spotify с нови обвинения за антиконкурентно поведение срещу Apple">Spotify с нови обвинения за антиконкурентно поведение срещу Apple</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T12:16">12:16, 26 окт 22</time> / <a href="/zakonodatelstvo/">Законодателство</a>
<a href="https://digitalk.bg/zakonodatelstvo/2022/10/26/4407797_spotify_s_novi_obvineniia_za_antikonkurentno_povedenie/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/vino/2022/10/25/4407435_severoiztochna_bulgariia_v_100_vina_-_chast_ii/" target=_blank title="Североизточна България в 100 вина - част II">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4407592.jpg" alt="Североизточна България в 100 вина - част II" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_bacchus.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.bacchus.bg/vino/2022/10/25/4407435_severoiztochna_bulgariia_v_100_vina_-_chast_ii/" target=_blank title="Североизточна България в 100 вина - част II">Североизточна България в 100 вина - част II</a></h3>
<div class="article-tools">
<time datetime="2022-10-25T15:07">15:07, 25 окт 22</time> / <a href="/vino/">Вино</a>
<a href="https://www.bacchus.bg/vino/2022/10/25/4407435_severoiztochna_bulgariia_v_100_vina_-_chast_ii/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<section class="live-video-special">
<div class="title-label"></div>
<div class="video-wrap">
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fdnevnik%2Fvideos%2F6052574764777425%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</section>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">
<div style="display:none">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
</div>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/cheteno" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/komentirano" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/preporuchvano" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/10/26/4407885_kratki_novini#eventBlock1" title="Правителството одобри над 6.5 млн. лева за ремонт на училища, детски градини и ясли">Правителството одобри над 6.5 млн. лева за ремонт на училища, детски градини и ясли</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T14:06">14:06, 26 окт 22</time> / <a href="/bulgaria/">България</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/10/26/4407885_kratki_novini#eventBlock2" title="Районният съд в Кюстендил издаде 21-ва присъда на мъж на 35 години">Районният съд в Кюстендил издаде 21-ва присъда на мъж на 35 години</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T13:59">13:59, 26 окт 22</time> / <a href="/bulgaria/">България</a>
</div>
</article>

<article>
<h3><a href="/bulgaria/2022/10/26/4407885_kratki_novini/" title="Кратки новини">Кратки новини</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T13:56">13:56, 26 окт 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/10/26/4407885_kratki_novini/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="/sviat/2022/10/26/4407877_turciia_zadurja_lidera_na_vodeshtiia_lekarski_sujuz_za/" title="Турция задържа лидера на водещия лекарски съюз за &quot;терористична пропаганда&quot;">Турция задържа лидера на водещия лекарски съюз за &quot;терористична пропаганда&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T13:52">13:52, 26 окт 22</time> / <a href="/sviat/">Свят</a>
<a href="/sviat/2022/10/26/4407877_turciia_zadurja_lidera_na_vodeshtiia_lekarski_sujuz_za/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 1
</a>
</div>
</article>
<article>
<h3><a href="/analizi/2022/10/26/4407873_arest_v_bulgariia_otkazal_tusta_na_rishi_sunak_ot/" title="Арест в България отказал тъста на Риши Сунак от левичарството">Арест в България отказал тъста на Риши Сунак от левичарството</a></h3>
<div class="article-tools">
<time datetime="2022-10-26T13:51">13:51, 26 окт 22</time> / <a href="/analizi/">Анализи</a>
<a href="/analizi/2022/10/26/4407873_arest_v_bulgariia_otkazal_tusta_na_rishi_sunak_ot/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 7
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/novini/dnes/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/novini/dnes/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/bulgaria/2022/10/26/4407840_krum_zarkov_noviiat_antikorupcionen_organ_niama_da_se/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
 <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="Декларация за поверителност" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>


<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1662988469"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1666193157"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
																
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension1', 'Anonymous');
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-10-26');
	ga('set', 'dimension8', 'Георги Пауновски');
	ga('set', 'dimension9', 'България(1657)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
<script>
		if ($('form.newsletter-story-box').length > 0) {
			(function formValidate() {
				const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
				inputs.forEach((input) => {
					input.addEventListener('invalid', (e) => {
						if (input.type === 'email') {
							e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
							input.classList.add("field-error");
						}
					});
				});
			})();

			document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
				form.addEventListener('submit', formSubmit);
			});

			function formSubmit(event) {
				event.preventDefault();
				const formData =  new FormData(event.target);
				const data = []
				for (let [key, value] of formData.entries()) {
					data.push({name: `${key}`, value: `${value}`})
				}
				const url = event.target.dataset.url
				const recaptchaKey = event.target.dataset.key;


				if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
					grecaptcha.ready(() => {
						grecaptcha.execute(recaptchaKey).then((token) => {
							objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
							data[objtoken].value = token;
							event.target.querySelector('input[name="newsletter_form_token"]').value = token;
							data.push({
								name: 'pageurl',
								value: window.location.href.split('#_ga')[0]
							});
							$.post(url, data, (result) => {


								if (event.target.parentElement.querySelector('.descr')) {
									event.target.parentElement.querySelector('.descr').remove()
								}

								if (!!result.result ) {
									$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

									setTimeout(function() {
										document.querySelectorAll('.newsletterForm').forEach(function(e) {
											// e.remove();
										});
									}, 3000);
								}
								if (!!result.error) {
									$('form').parent().append(`<p class="error">${result.error}</p>`);
									setTimeout(function() {
										document.querySelectorAll('form .error').forEach(function(e) {
											// e.remove();
										});
									}, 5000);
								}
							});
						});
					})
				}
				return false;
			}
		}
	</script>
</body>
</html>