<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Комикс №242335 - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content=" Пушенето е вредно за здравето на хората Заради пустото здраве, 100-годишна фирма фалирахме" />

		        <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Комикс №242335" />
        				        <meta property="og:type" content="article" />
			        <meta property="og:url" content="https://www.dnevnik.bg/comix/242335/" />
        	        <meta property="og:description" content=" Пушенето е вредно за здравето на хората Заради пустото здраве, 100-годишна фирма фалирахме" />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/cbig_3396544.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
			        <meta property="fb:app_id" content="433554340074197" />
        	        				        		<link rel="canonical" href="https://www.dnevnik.bg/comix/242335/" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="https://www.dnevnik.bg/comix/242335/" />
		<meta name="twitter:title" content="Комикс №242335" />
		<meta name="twitter:description" content=" Пушенето е вредно за здравето на хората Заради пустото здраве, 100-годишна фирма фалирахме" />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/cbig_3396544.jpg" />
													<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/comix/242335" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
				     																										<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;amp;v=1549535173" rel="stylesheet" />
							<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
        
    
                <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-63').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1486549213202-59').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-65').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-60').addService(googletag.pubads());
                    var slotMapping6 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-66').defineSizeMapping(slotMapping6).addService(googletag.pubads());
    
        
            
                                                        googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/comix/242335/',

        page_url_canonical: 'https://www.dnevnik.bg/comix/242335/',

        page_title: 'Комикс №242335 - Dnevnik.bg',

        page_type: 'default',

                page_language: 'bg',

                                            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_atf -->
<div id='div-gpt-ad-1486549213202-63'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-63");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class="active"
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                        <nav role="navigation">
            <ul>
                
                <li><a href="/temi/2019_godinata/" class="active" title="2019: Годината">2019: Годината</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (5)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (20)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    <article class="general-article">
        <div class="main-content">            
            <div class="content">
        <div class="site-block">
        <div class="pl-80">
            <div class="grid-container the-picture">
                <div class="grid-d-12">
                    <figure class="general-figure">
                        <div class="thumb">
                            <img src="https://www.dnevnik.bg/shimg/cbig_3396544.jpg" alt=" Пушенето е вредно за здравето на хората Заради пустото здраве, 100-годишна фирма фалирахме" width="860" />
                                                        <a href="/comix/242336/" class="prev">&lt;</a>
                                                                                    <a href="/comix/242334/" class="next">&gt;</a>
                                                    </div>
                    </figure>
                </div>
            </div>
        </div>
    </div>
        <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>1</var>
            Коментар &gt;
        </a>
    </div>
</div>

            <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_btf -->
<div id='div-gpt-ad-1486549213202-64'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-64");
    </script>
</div>

                    </div>
    </div>
    </div>
    
    <div class="site-block">
    <div class="block-title">
        <h2><a title="Подобни комикси" href="/comix/snimka/2780554/">Подобни комикси &gt;</a></h2>
    </div>
    <div class="gallery-grid-container" id="gallery_grid_721529602" data-margin="18" data-columns="3">
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3397098.jpg" alt="&Zcy;&acy; &kcy;&acy;&kcy;&vcy;&ocy; &dcy;&acy; &yacy; &scy;&hardcy;&dcy;&yacy; &Lcy;&iecy;&ncy;&chcy;&iecy;&tcy;&ocy; &zhcy;&iecy;&ncy;&acy;&comma; &scy; &mcy;&acy;&lcy;&kcy;&ocy; &dcy;&iecy;&tcy;&iecy; &iecy;&dcy;&vcy;&acy; &scy;&vcy;&hardcy;&rcy;&zcy;&vcy;&acy; &dcy;&vcy;&acy;&tcy;&acy; &kcy;&rcy;&acy;&yacy;" />
    </span>
        <a title="виж повече" href="/comix/242408/">виж повече</a>
    </figure>
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3396510.jpg" alt="&Gcy;&ocy;&rcy;&icy;&vcy;&acy;&tcy;&acy;&comma; &yacy; &icy;&zcy;&lcy;&icy;&zcy;&acy;&jcy;&tcy;&iecy; &ncy;&acy; &scy;&vcy;&iecy;&tcy;&lcy;&ocy;&comma; &chcy;&iecy; &vcy;&iecy;&chcy;&iecy; &ncy;&iecy; &mcy;&ocy;&gcy;&acy; &dcy;&acy; &vcy;&icy; &pcy;&rcy;&icy;&kcy;&rcy;&icy;&vcy;&acy;&mcy;" />
    </span>
        <a title="виж повече" href="/comix/242318/">виж повече</a>
    </figure>
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3396511.jpg" alt="- Орешарски все търсеше 
задните изходи, а дано БСП  намери 
парадния вход... " />
    </span>
        <a title="виж повече" href="/comix/242319/">виж повече</a>
    </figure>
            </div>
</div>

    <div class="site-block">
    <div class="block-title">
        <h2><a title="Най-нови" href="/comix/posledni/">Най-нови &gt;</a></h2>
    </div>
    <div class="gallery-grid-container" data-margin="18" data-columns="3">
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3397101.jpg" alt="  &Ncy;&IEcy;&Dcy;&IEcy;&Jcy;&period;&period;&period;&Gcy;&Lcy;&IEcy;&Dcy;&Acy;&Tcy; &Ncy;&Icy;&period;&period;" />
    </span>
        <a title="виж повече" href="/comix/242410/">виж повече</a>
    </figure>
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3397032.jpg" alt="  -&TScy;&iecy;&tscy;&ocy;&comma; &icy;&zcy;&bcy;&rcy;&acy;&khcy;&acy; &tcy;&acy;&yacy; &Lcy;&acy;&ucy;&rcy;&acy; &Kcy;&softcy;&ocy;&vcy;&iecy;&shcy;&icy;&comma; &kcy;&apos;&vcy;&ocy; &shcy;&acy; &pcy;&rcy;&acy;&jcy;&mcy;&quest;&excl; -&Icy; &pcy;&ocy;&chcy;&vcy;&acy;&mcy; &dcy;&acy; &bcy;&iecy;&gcy;&acy;&mcy;&comma; &bcy;&acy;&tcy;&iecy;&excl;" />
    </span>
        <a title="виж повече" href="/comix/242405/">виж повече</a>
    </figure>
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3397041.jpg" alt="&Ncy;&ocy;&vcy;&acy;&tcy;&acy;  &mcy;&icy; &pcy;&iecy;&scy;&iecy;&ncy;&colon; &quot;&Ncy;&iecy;&ncy;&ocy; &Dcy;&icy;&mcy;&ocy;&vcy; &ncy;&acy;&scy; &ncy;&icy; &pcy;&acy;&zcy;&icy;&period;&quot;" />
    </span>
        <a title="виж повече" href="/comix/242406/">виж повече</a>
    </figure>
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3397096.jpg" alt="&Kcy;&hardcy;&dcy;&iecy;&tcy;&ocy; &bcy;&acy;&rcy;&ncy;&iecy;&mcy;-&gcy;&rcy;&iecy;&shcy;&kcy;&icy; &Tcy;&ocy; &scy;&lcy;&iecy;&dcy;&icy;&tcy;&iecy; &scy;&icy; &ocy;&scy;&tcy;&acy;&vcy;&acy;&tcy;" />
    </span>
        <a title="виж повече" href="/comix/242407/">виж повече</a>
    </figure>
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3397098.jpg" alt="&Zcy;&acy; &kcy;&acy;&kcy;&vcy;&ocy; &dcy;&acy; &yacy; &scy;&hardcy;&dcy;&yacy; &Lcy;&iecy;&ncy;&chcy;&iecy;&tcy;&ocy; &zhcy;&iecy;&ncy;&acy;&comma; &scy; &mcy;&acy;&lcy;&kcy;&ocy; &dcy;&iecy;&tcy;&iecy; &iecy;&dcy;&vcy;&acy; &scy;&vcy;&hardcy;&rcy;&zcy;&vcy;&acy; &dcy;&vcy;&acy;&tcy;&acy; &kcy;&rcy;&acy;&yacy;" />
    </span>
        <a title="виж повече" href="/comix/242408/">виж повече</a>
    </figure>
                            <figure class="list-item">
        <span class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx300_3397099.jpg" alt="&Zcy;&acy; &tcy;&iecy;&zcy; &lcy;&icy;&bcy;&icy;&jcy;&scy;&kcy;&icy; &dcy;&ocy;&lcy;&acy;&rcy;&icy; &shchcy;&ocy; &ncy;&acy;&rcy;&ocy;&dcy; &scy;&iecy; &bcy;&ocy;&rcy;&icy;&lcy; &icy; &vcy; &zcy;&acy;&gcy;&rcy;&acy;&dcy;&iecy;&ncy;&ocy; &scy;&tcy;&iecy; &scy;&pcy;&acy;&lcy;&icy;" />
    </span>
        <a title="виж повече" href="/comix/242409/">виж повече</a>
    </figure>
            </div>
</div>

    <div class="site-block">
    <div class="border-box">
        <div class="block-title">
            <h2>Статистика</h2>
        </div>
        <div class="wall-of-fame">
            <ol class="list">
                <li data-period="period-1" class="period el-show">
                                        <div class="inner text-right">
                        <var>230716</var>
                        <strong>Комикса общо</strong>
                    </div>
                    <div class="inner">
                        <var>/</var>
                    </div>
                                        <div class="inner">
                        <var>56</var>
                        <strong>Комикса за деня</strong>
                    </div>
                </li>
            </ol>
        </div>
    </div>
</div>

    <div class="site-block">
    <div class="block-title">
        <h2>Коментари на часа</h2>
    </div>

    <div class="grid-container">
                                        <div class="grid-d-4">
            <article class="secondary-article">
                <h2><a href="/politika/2019/02/28/3397289_generalniiat_sekretar_na_nato_pristiga_v_bulgariia/">Генералният секретар на НАТО пристига в България</a></h2>
                <div class="article-tools">
                    <time datetime="2019-02-28T09:50">09:50, 28 фев 19</time> / <a href="/politika/?subrubrtname=&amp;subsubrubrtname=">Политика</a> <a href="/politika/2019/02/28/3397289_generalniiat_sekretar_na_nato_pristiga_v_bulgariia/#comments"><i class="i i-com"></i> 26</a>
                </div>
                
                <div class="selected-comment-v3">
                    <div class="comment">
                        <a class="profile" href="//id.capital.bg/rosiraycheva50._">
                            <span class="thumb">
                                <img src="/images/layout/avatar-woman-60.jpg" alt="Роси">
                            </span>
                            <strong>Роси</strong>
                            <span class="article-tools">
                                <time datetime="2019-02-28T09:59">09:59, 28 фев 19</time> / Неутрално
                            </span>
                        </a>
                        <div class="expandable-text">
                            <div class="text">
                                Идва да ни напомни, че все още сме в НААТО, а не в някакъв евразийски съюз.
                            </div>
                                                    </div>
                    </div>
                    <footer>
                        <a href="/politika/2019/02/28/3397289_generalniiat_sekretar_na_nato_pristiga_v_bulgariia/#comment-2" title="Отговор">Отговор</a>
                    </footer>
                </div>
            </article>
        </div>
                                        <div class="grid-d-4">
            <article class="secondary-article">
                <h2><a href="/sviat/2019/02/28/3397275_trump_i_kim_prekratiha_sreshtata_vuv_vietnam_i_si/">Тръмп и Ким прекратиха срещата във Виетнам и си тръгват без сделка (допълнена)</a></h2>
                <div class="article-tools">
                    <time datetime="2019-02-28T09:05">09:05, 28 фев 19</time> / <a href="/sviat/?subrubrtname=&amp;subsubrubrtname=">Свят</a> <a href="/sviat/2019/02/28/3397275_trump_i_kim_prekratiha_sreshtata_vuv_vietnam_i_si/#comments"><i class="i i-com"></i> 121</a>
                </div>
                
                <div class="selected-comment-v3">
                    <div class="comment">
                        <a class="profile" href="//id.capital.bg/vxx40572446">
                            <span class="thumb">
                                <img src="https://id.capital.bg/avatars/z60_o_572446.1532718936.jpg" alt="voxy">
                            </span>
                            <strong>voxy</strong>
                            <span class="article-tools">
                                <time datetime="2019-02-28T09:49">09:49, 28 фев 19</time> / Неутрално
                            </span>
                        </a>
                        <div class="expandable-text">
                            <div class="text">
                                Най-интересното изказване на Коен от вчера :)))))))))))))
"I have lied, but I am not a liar."
                            </div>
                                                    </div>
                    </div>
                    <footer>
                        <a href="/sviat/2019/02/28/3397275_trump_i_kim_prekratiha_sreshtata_vuv_vietnam_i_si/#comment-70" title="Отговор">Отговор</a>
                    </footer>
                </div>
            </article>
        </div>
                                        <div class="grid-d-4">
            <article class="secondary-article">
                <h2><a href="/sviat/2019/02/28/3397275_trump_i_kim_prekratiha_sreshtata_vuv_vietnam_i_si/">Тръмп и Ким прекратиха срещата във Виетнам и си тръгват без сделка (допълнена)</a></h2>
                <div class="article-tools">
                    <time datetime="2019-02-28T09:05">09:05, 28 фев 19</time> / <a href="/sviat/?subrubrtname=&amp;subsubrubrtname=">Свят</a> <a href="/sviat/2019/02/28/3397275_trump_i_kim_prekratiha_sreshtata_vuv_vietnam_i_si/#comments"><i class="i i-com"></i> 121</a>
                </div>
                
                <div class="selected-comment-v3">
                    <div class="comment">
                        <a class="profile" href="//id.capital.bg/vhv">
                            <span class="thumb">
                                <img src="/images/layout/avatar-man-60.jpg" alt="vhv">
                            </span>
                            <strong>vhv</strong>
                            <span class="article-tools">
                                <time datetime="2019-02-28T09:49">09:49, 28 фев 19</time> / Неутрално
                            </span>
                        </a>
                        <div class="expandable-text">
                            <div class="text">
                                За Тръмп, трендът се обърна. Дали не започна обратното броене? Предстои да видим. Сигурното е едно - гъсти буреносни облаци надвисват не само над собствената му персона, но и над децата му и на компаниите му. Веднъж вече казах тук, че Тръмп, след края на мандата, ще обеднее скоростно. (Тепърва му предстои да разбере, какво е финансово разузнаване и как процедира с перачи на пари и мошеници.) За него властта е път към лично облагодетелстване. Също както и за банкянския простак. Жалки дребни илитерати, лесни за манипулиране. Затова и Кремъл залага на тях.
                            </div>
                                                        <a href="javascript:;" class="expand-text" data-less="(По-малко &lt;i&gt;&gt;&lt;/i&gt;)" data-more="(Виж повече &lt;i&gt;&gt;&lt;/i&gt;)">(Виж повече <i>&gt;</i>)</a>
                                                    </div>
                    </div>
                    <footer>
                        <a href="/sviat/2019/02/28/3397275_trump_i_kim_prekratiha_sreshtata_vuv_vietnam_i_si/#comment-68" title="Отговор">Отговор</a>
                    </footer>
                </div>
            </article>
        </div>
            </div>
</div>

    
            <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_end -->
<div id='div-gpt-ad-1486549213202-65'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-65");
    </script>
</div>

                    </div>
    </div>
    </div>
    
    <div class="site-block">
    <div class="border-box">
        <div class="block-title">
            <h2>Потребители с най-голям принос</h2>
        </div>
        <div class="wall-of-fame">
            <nav class="tab-filter">
                <a href="javascript:;" data-period="1" class="active"><strong>24 часа</strong> /</a>
                <a href="javascript:;" data-period="2"><strong>30 дни</strong> /</a>
                <a href="javascript:;" data-period="3"><strong>За всички времена</strong></a>
            </nav>
            <div class="period el-show" data-period="period-1">
                <ul class="list">
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/rosiraycheva50._" title="Роси">
                                <span class="thumb"><img src="/disk1/ecms/dnevnik.bg/app../web/images/layout/avatar-woman.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Роси</em></strong>
                                    <small>Комикси:</small> 19
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/karabastun" title="karabastun">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_390155.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>karabastun</em></strong>
                                    <small>Комикси:</small> 15
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/peni_nikol.53." title="Peni Nikol">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_316861.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Peni Nikol</em></strong>
                                    <small>Комикси:</small> 12
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/ckc50594919" title="Тиква загубена">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_o_598152.1549379097.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Тиква загубена</em></strong>
                                    <small>Комикси:</small> 10
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/xali" title="&#039;&#039;zms15783&#039;&#039;">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_503152.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>&#039;&#039;zms15783&#039;&#039;</em></strong>
                                    <small>Комикси:</small> 10
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/deputat241" title="Депутат 241">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_367460.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Депутат 241</em></strong>
                                    <small>Комикси:</small> 8
                                </span>
                            </a>
                        </div>
                    </li>
                                    </ul>
            </div>
            <div class="period" data-period="period-2">
                <ul class="list">
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/xali" title="&#039;&#039;zms15783&#039;&#039;">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_503152.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>&#039;&#039;zms15783&#039;&#039;</em></strong>
                                    <small>Комикси:</small> 395
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/karabastun" title="karabastun">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_390155.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>karabastun</em></strong>
                                    <small>Комикси:</small> 386
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/rosiraycheva50._" title="Роси">
                                <span class="thumb"><img src="/disk1/ecms/dnevnik.bg/app../web/images/layout/avatar-woman.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Роси</em></strong>
                                    <small>Комикси:</small> 377
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/peni_nikol.53." title="Peni Nikol">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_316861.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Peni Nikol</em></strong>
                                    <small>Комикси:</small> 334
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/ckc50594919" title="Тиква загубена">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_o_598152.1549379097.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Тиква загубена</em></strong>
                                    <small>Комикси:</small> 199
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/penetrating" title="penetrating">
                                <span class="thumb"><img src="/disk1/ecms/dnevnik.bg/app../web/images/layout/avatar-man.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>penetrating</em></strong>
                                    <small>Комикси:</small> 196
                                </span>
                            </a>
                        </div>
                    </li>
                                    </ul>
            </div>
            <div class="period" data-period="period-3">
                <ul class="list">
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/lz22" title="lz2">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_127775.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>lz2</em></strong>
                                    <small>Комикси:</small> 27166
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/chicago514" title="chicago514">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_289245.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>chicago514</em></strong>
                                    <small>Комикси:</small> 21121
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/peni_nikol.53." title="Peni Nikol">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_316861.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Peni Nikol</em></strong>
                                    <small>Комикси:</small> 17736
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/rosiraycheva50._" title="Роси">
                                <span class="thumb"><img src="/disk1/ecms/dnevnik.bg/app../web/images/layout/avatar-woman.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>Роси</em></strong>
                                    <small>Комикси:</small> 10728
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/karabastun" title="karabastun">
                                <span class="thumb"><img src="https://id.capital.bg/avatars/z60_390155.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>karabastun</em></strong>
                                    <small>Комикси:</small> 8995
                                </span>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="inner">
                            <a href="//id.capital.bg/big_al" title="BIG AL">
                                <span class="thumb"><img src="/disk1/ecms/dnevnik.bg/app../web/images/layout/avatar-man.jpg" alt="" /></span>
                                <span class="text">
                                    <strong><em>BIG AL</em></strong>
                                    <small>Комикси:</small> 7707
                                </span>
                            </a>
                        </div>
                    </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

        <div class="site-block">
<div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (1)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3396544" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="meme">
        <li id="comment-1" data-id="16192684" data-hash="MTYxOTI2ODR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tsvetko_51" target="_blank"><img alt="Профил на tsvetko_51" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tsvetko_51" target="_blank">tsvetko_51</a>
                            </h6>
                        <strong>Рейтинг: 2335</strong>
                        <time datetime="2019-02-28T10:45">10:45, 28 фев 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тръмп и Ким и текста: "Недей, гледат ни" е върхът - поздравления.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>

</div>
    </div>

<aside>
        <div class="module comix-details" data-id="3396544">
        <strong class="number">N: 242335</strong>
        <div class="article-tools">
            <time datetime="2019-02-27T09:22">09:22, 27 фев 19</time>, <i class="i i-seen"></i> 689
        </div>
        <div class="user-author-v2">
            <a href="//id.capital.bg/penetrating" target="_blank">
                <span class="thumb">
                    <img src="/disk1/ecms/dnevnik.bg/app../web/images/layout/avatar-man.jpg" alt="" />
                </span>
                <strong>penetrating</strong>
            </a>
        </div>
        <ul class="social-links clearfix">
            	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2Fcomix%2F242335" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=+%D0%9F%D1%83%D1%88%D0%B5%D0%BD%D0%B5%D1%82%D0%BE+%D0%B5+%D0%B2%D1%80%D0%B5%D0%B4%D0%BD%D0%BE+%D0%B7%D0%B0+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%BF%D1%83%D1%81%D1%82%D0%BE%D1%82%D0%BE+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B5%2C+100-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%B0+%D1%84%D0%B8%D1%80%D0%BC%D0%B0+%D1%84%D0%B0%D0%BB%D0%B8%D1%80%D0%B0%D1%85%D0%BC%D0%B5&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2Fcomix%2F242335" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22+%D0%9F%D1%83%D1%88%D0%B5%D0%BD%D0%B5%D1%82%D0%BE+%D0%B5+%D0%B2%D1%80%D0%B5%D0%B4%D0%BD%D0%BE+%D0%B7%D0%B0+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%BF%D1%83%D1%81%D1%82%D0%BE%D1%82%D0%BE+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B5%2C+100-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%B0+%D1%84%D0%B8%D1%80%D0%BC%D0%B0+%D1%84%D0%B0%D0%BB%D0%B8%D1%80%D0%B0%D1%85%D0%BC%D0%B5%22+https%3A%2F%2Fwww.dnevnik.bg%2Fcomix%2F242335" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2Fcomix%2F242335" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2Fcomix%2F242335" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot; Пушенето е вредно за здравето на хората Заради пустото здраве, 100-годишна фирма фалирахме&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2Fcomix%2F242335" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
            <li>
                <a href="#comments" class="comments">1</a>
            </li>
        </ul>
        <ul class="comix-tools">
            <li>
    <a href="javascript:;" class="unactive">
        <span class="icon recommend"><i></i></span>
        <strong>Препоръчан (3)</strong>
    </a>
</li>
            <li>
                <a href="/comix/create/">
                    <span class="icon create"><i></i></span>
                    <strong>Създаване</strong>
                </a>
            </li>
        </ul>
    </div>
                <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-59'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-59");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

    <div class="module">
    <div class="site-block">
        <div class="message-box">
            <strong class="title">Създаване на комикс</strong>
            <p>Лесно е. А и така вашият глас ще се чуе! Необходимо е само да се регистирате и да изпратите вашите материали.</p>
            <nav>
                <a title="Изпрати" href="/comix/create/">Изпрати</a>
            </nav>
        </div>
    </div>
</div>
            <div class="site-block" id="HomePageFilter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareRubriki', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareRubriki', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareRubriki', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareRubriki', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/photos/2019/02/28/3397306_snimka_na_denia_na_bal_v_operata/" title="Снимка на деня: На бал в операта">Снимка на деня: На бал в операта</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-02-28T10:34">10:34, 28 фев 19</time> / 
        <a href="/photos/">Галерии</a>
        
    <a href="/photos/2019/02/28/3397306_snimka_na_denia_na_bal_v_operata/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/citat_na_deniia/2019/02/28/3397295_citat_na_denia_ako_ne_iskah_razorujavane_niamashe_da/" title="Цитат на деня: Ако не исках разоръжаване, нямаше да съм тук">Цитат на деня: Ако не исках разоръжаване, нямаше да съм тук</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-02-28T10:29">10:29, 28 фев 19</time> / 
        <a href="/citat_na_deniia/">Цитат на деня</a>
        
    <a href="/citat_na_deniia/2019/02/28/3397295_citat_na_denia_ako_ne_iskah_razorujavane_niamashe_da/#comments">
                        <i class='i i-com'></i> 7</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/politika/2019/02/28/3397289_generalniiat_sekretar_na_nato_pristiga_v_bulgariia/" title="Генералният секретар на НАТО пристига в България">Генералният секретар на НАТО пристига в България</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-02-28T09:50">09:50, 28 фев 19</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2019/02/28/3397289_generalniiat_sekretar_na_nato_pristiga_v_bulgariia/#comments">
                        <i class='i i-com'></i> 26</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/razvlechenie/2019/02/28/3397207_postavete_predpraznite_kolani_nina_dobrev_reklamira/" title="Поставете &quot;предпразните&quot; колани: Нина Добрев рекламира Bulg-Air-Ia">Поставете &quot;предпразните&quot; колани: Нина Добрев рекламира Bulg-Air-Ia</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-02-28T09:40">09:40, 28 фев 19</time> / 
        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="/razvlechenie/2019/02/28/3397207_postavete_predpraznite_kolani_nina_dobrev_reklamira/#comments">
                        <i class='i i-com'></i> 19</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/evropa/2019/02/28/3397279_velikobritaniia_shte_zachita_pravata_na_grajdanite_na/" title="Великобритания ще зачита правата на гражданите на ЕС и при Брекзит без сделка">Великобритания ще зачита правата на гражданите на ЕС и при Брекзит без сделка</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-02-28T09:33">09:33, 28 фев 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/02/28/3397279_velikobritaniia_shte_zachita_pravata_na_grajdanite_na/#comments">
                        <i class='i i-com'></i> 8</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
            <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-60'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-60");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

</aside>
        </div>
    </article>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_footer -->
<div id='div-gpt-ad-1486549213202-66'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-66");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/comix/242335/?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js?v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,sticky.js?v=1546957923"></script>
			
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
            
                        </div>
	                <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Comix -->
<script type="text/javascript">
var pp_gemius_identifier = 'nL41ZgRnwSI4hMbYdfCj9PUH7zDF3sOQdsGxQq_goHb.l7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

			
																																				                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
				
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
ga('send', 'pageview');


</script>
            
            			    
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>