<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Европа | Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60% - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="През миналата година в ЕС са влезли нелегално под 205 хиляди човека от трети страни, докато през 2016 г. те са били 511 хиляди. За 2017 г. броят на нелегално влезлите в съюза е най-малкият за период от четири години преди това, тоест от кризата през 2015-а, когато в ЕС влязоха около 1.8 милиона човека." />

		
        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/evropa/2018/02/20/3133144_broiat_na_nelegalnite_migranti_vlezli_v_es_prez_2017_g/?ref=rss" />
		<meta name="twitter:title" content="Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60%" />
		<meta name="twitter:description" content="През миналата година в ЕС са влезли нелегално под 205 хиляди човека от трети страни, докато през 2016 г. те са били 511 хиляди. За 2017 г. броят на нелегално влезлите в съюза е най-малкият за период от четири години преди това, тоест от кризата през 2015-а, когато в ЕС влязоха около 1.8 милиона човека." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3133146.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60%" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dnevnik.bg/evropa/2018/02/20/3133144_broiat_na_nelegalnite_migranti_vlezli_v_es_prez_2017_g/" />
        	        <meta property="og:description" content="През миналата година в ЕС са влезли нелегално под 205 хиляди човека от трети страни, докато през 2016 г. те са били 511 хиляди. За 2017 г. броят на нелегално влезлите в съюза е най-малкият за период от четири години преди това, тоест от кризата през 2015-а, когато в ЕС влязоха около 1.8 милиона човека." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3133146.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/evropa/2018/02/20/3133144_broiat_na_nelegalnite_migranti_vlezli_v_es_prez_2017_g/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/evropa/2018/02/20/3133144_broiat_na_nelegalnite_migranti_vlezli_v_es_prez_2017_g/?device_view=mobile" />
				<link rel="amphtml" href="https://m.dnevnik.bg/evropa/2018/02/20/3133144_broiat_na_nelegalnite_migranti_vlezli_v_es_prez_2017_g/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Европа - Дневник" href="/rss/?rubrid=1674" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=60" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="//cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
			</head>
    <body data-pagetype="story" >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_atf -->
<div id='div-gpt-ad-1486549213202-53'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-53");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/bigpicture/"
                       class=" header-addition-mb"
                       title="Голямата снимка">Голямата снимка</a>
                    <br />
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/olxindex" class="active" title="Нов Дневник">Онлайн търговия</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (18)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (84)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="//id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="3133144">
    <div class="main-content article-top">
        <div class="content">
            <h1>Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60%</h1>
                    </div>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D1%80%D0%BE%D1%8F%D1%82+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%B8%2C+%D0%B2%D0%BB%D0%B5%D0%B7%D0%BB%D0%B8+%D0%B2+%D0%95%D0%A1+%D0%BF%D1%80%D0%B5%D0%B7+2017+%D0%B3.%2C+%D0%B5+%D0%BD%D0%B0%D0%BC%D0%B0%D0%BB%D1%8F%D0%BB+%D1%81+60%25&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D1%80%D0%BE%D1%8F%D1%82+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%B8%2C+%D0%B2%D0%BB%D0%B5%D0%B7%D0%BB%D0%B8+%D0%B2+%D0%95%D0%A1+%D0%BF%D1%80%D0%B5%D0%B7+2017+%D0%B3.%2C+%D0%B5+%D0%BD%D0%B0%D0%BC%D0%B0%D0%BB%D1%8F%D0%BB+%D1%81+60%25%22+http%3A%2F%2Fwww.dnevnik.bg%2F3133144" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60%&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2018-02-20T17:25">17:25, 20 фев 18</time>, <i class="i i-seen"></i> 329
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">6</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free">

                    
                            <figure>
        <div class="thumb">
            <img alt="Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60%" src="https://www.dnevnik.bg/shimg/zx860y484_3133146.jpg" />
                                                                <p class="copy">&copy; Reuters</p>
                                </div>
            </figure>
    <br /><br />


                                                                    <p>Броят на хората, незаконно влезли на територията на Европейския съюз, е спаднал с 60 на сто през 2017 г. в сравнение с предходната година. Това обяви днес европейската агенция за защита на границите "Фронтекс" в доклад, цитиран от "Асошиейтед прес".</p><br /><p>През миналата година в ЕС са влезли нелегално под 205 хиляди човека от трети страни, докато през 2016 г. те са били 511 хиляди. За 2017 г. броят на нелегално влезлите в съюза е най-малкият за период от четири години преди това, тоест от кризата през 2015-а, когато в ЕС влязоха около 1.8 милиона човека.</p><br /><p>В доклада на "Фронтекс" се посочва още, че бройката за 2017 г. все пак е по-голяма от тази за периода преди миграционната криза, когато в ЕС са пристигали средно между 72 и 140 хиляди нелегални мигранти годишно.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_btf -->
<div id='div-gpt-ad-1486549213202-54'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-54");
    </script>
</div>

                    </div>
    </div>
    <br /><p>През миналата година пътят на мигрантите през Източното Средиземноморие и Западните Балкани е бил значително по-малко натоварен в сравнение с предходните години. Същевременно е регистрирано удвояване спрямо 2016 г. на нелегалните мигранти, преплавали Източното Средиземноморие до Европа - 23 хиляди.</p><br /><p>"Сега Испания е под силен натиск", каза пред репортери директорът на "Фронтекс" Фабрис Леджери. По думите му през миналата година в Испания са влезли 21 хиляди нелегални мигранти, главно от Мароко, Алжир и Гвинея, докато в Гърция е имало спад от 80 на сто спрямо 2016 г. /БТА</p>
                                                                
                    
                    
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D1%80%D0%BE%D1%8F%D1%82+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%B8%2C+%D0%B2%D0%BB%D0%B5%D0%B7%D0%BB%D0%B8+%D0%B2+%D0%95%D0%A1+%D0%BF%D1%80%D0%B5%D0%B7+2017+%D0%B3.%2C+%D0%B5+%D0%BD%D0%B0%D0%BC%D0%B0%D0%BB%D1%8F%D0%BB+%D1%81+60%25&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D1%80%D0%BE%D1%8F%D1%82+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%B8%2C+%D0%B2%D0%BB%D0%B5%D0%B7%D0%BB%D0%B8+%D0%B2+%D0%95%D0%A1+%D0%BF%D1%80%D0%B5%D0%B7+2017+%D0%B3.%2C+%D0%B5+%D0%BD%D0%B0%D0%BC%D0%B0%D0%BB%D1%8F%D0%BB+%D1%81+60%25%22+http%3A%2F%2Fwww.dnevnik.bg%2F3133144" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60%&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3133144" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%B8/3">нелегални мигранти</a>
    </li><li>
    <a href="/search/%22%D0%A4%D1%80%D0%BE%D0%BD%D1%82%D0%B5%D0%BA%D1%81%22/3">&quot;Фронтекс&quot;</a>
    </li><li>
    <a href="/search/%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%20%D1%81%D1%8A%D1%8E%D0%B7/3">Европейски съюз</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>6</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/evropa/2018/02/20/3132347_bosna_se_opasiava_che_stava_chast_ot_nov_put_za/" title="Босна се опасява, че става част от нов път за мигранти към Западна Европа" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/evropa/2018/02/20/3132347_bosna_se_opasiava_che_stava_chast_ot_nov_put_za/', 'eventValue': '1' });">Босна се опасява, че става част от нов път за мигранти към Западна Европа</a></h4></li><li><h4><a href="/bulgaria/2018/02/19/3132374_orban_obiavi_v_sofiia_novo_ungarsko_predlojenie_za/" title="Орбан обяви в София ново унгарско предложение за миграцията в ЕС, Борисов отговори уклончиво" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/bulgaria/2018/02/19/3132374_orban_obiavi_v_sofiia_novo_ungarsko_predlojenie_za/', 'eventValue': '2' });">Орбан обяви в София ново унгарско предложение за миграцията в ЕС, Борисов отговори уклончиво</a></h4></li><li><h4><a href="/bulgaria/2018/02/14/3129707_evrodeputat_turskite_grajdani_turseshti_ubejishte/" title="Евродепутат: Турските граждани, търсещи убежище, трябват да имат достъп до Европейския съюз" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/bulgaria/2018/02/14/3129707_evrodeputat_turskite_grajdani_turseshti_ubejishte/', 'eventValue': '3' });">Евродепутат: Турските граждани, търсещи убежище, трябват да имат достъп до Европейския съюз</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Европа</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2018/02/20/3133139_es_shte_prouchi_zadulbocheno_danuchnata_reforma_v/" title="ЕС ще проучи задълбочено данъчната реформа в САЩ, преди да реши дали да действа">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3133140.jpg" alt="ЕС ще проучи задълбочено данъчната реформа в САЩ, преди да реши дали да действа" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/evropa/2018/02/20/3133139_es_shte_prouchi_zadulbocheno_danuchnata_reforma_v/" title="ЕС ще проучи задълбочено данъчната реформа в САЩ, преди да реши дали да действа">ЕС ще проучи задълбочено данъчната реформа в САЩ, преди да реши дали да действа</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-20T17:38">17:38, 20 фев 18</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2018/02/20/3133139_es_shte_prouchi_zadulbocheno_danuchnata_reforma_v/#comments">
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2018/02/20/3133136_brjuksel_predupredi_che_shte_vzeme_otvetni_merki_ako/" title="Брюксел предупреди, че ще вземе ответни мерки, ако САЩ наложат пречки за европейския износ">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3133137.jpg" alt="Брюксел предупреди, че ще вземе ответни мерки, ако САЩ наложат пречки за европейския износ" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/evropa/2018/02/20/3133136_brjuksel_predupredi_che_shte_vzeme_otvetni_merki_ako/" title="Брюксел предупреди, че ще вземе ответни мерки, ако САЩ наложат пречки за европейския износ">Брюксел предупреди, че ще вземе ответни мерки, ако САЩ наложат пречки за европейския износ</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-20T17:09">17:09, 20 фев 18</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2018/02/20/3133136_brjuksel_predupredi_che_shte_vzeme_otvetni_merki_ako/#comments">
                        <i class='i i-com'></i> 25</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2018/02/20/3133116_glasuvaneto_na_koaliciiata_s_merkel_shte_struva_na/" title="Гласуването на коалицията с Меркел ще струва на социалдемократите милион и половина евро">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3133117.jpg" alt="Гласуването на коалицията с Меркел ще струва на социалдемократите милион и половина евро" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/evropa/2018/02/20/3133116_glasuvaneto_na_koaliciiata_s_merkel_shte_struva_na/" title="Гласуването на коалицията с Меркел ще струва на социалдемократите милион и половина евро">Гласуването на коалицията с Меркел ще струва на социалдемократите милион и половина евро</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-20T16:41">16:41, 20 фев 18</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2018/02/20/3133116_glasuvaneto_na_koaliciiata_s_merkel_shte_struva_na/#comments">
                        <i class='i i-com'></i> 4</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2018/02/20/3132816_sasho_dikov_napuska_bi_ai_televiziia/" title="Сашо Диков напуска Би Ай Телевизия">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3132813.jpg" alt="Сашо Диков напуска Би Ай Телевизия" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2018/02/20/3132816_sasho_dikov_napuska_bi_ai_televiziia/" title="Сашо Диков напуска Би Ай Телевизия">Сашо Диков напуска Би Ай Телевизия</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-20T10:49">10:49, 20 фев 18</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2018/02/20/3132816_sasho_dikov_napuska_bi_ai_televiziia/#comments">
                        <i class='i i-com'></i> 109</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2018/02/19/3132599_otkude_idvat_izblicite_na_kolektivno_bezumie_v/" title="Откъде идват изблиците на колективно безумие в България">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3132600.jpg" alt="Откъде идват изблиците на колективно безумие в България" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/analizi/2018/02/19/3132599_otkude_idvat_izblicite_na_kolektivno_bezumie_v/" title="Откъде идват изблиците на колективно безумие в България">Откъде идват изблиците на колективно безумие в България</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-19T19:25">19:25, 19 фев 18</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2018/02/19/3132599_otkude_idvat_izblicite_na_kolektivno_bezumie_v/#comments">
                        <i class='i i-com'></i> 176</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2018/02/20/3132622_koi_e_petr_kelner_koito_kupuva_nova_i_moje_bi_telenor/" title="Кой е Петр Келнер, който купува &quot;Нова&quot; и може би &quot;Теленор&quot;">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3126199.jpg" alt="Кой е Петр Келнер, който купува &quot;Нова&quot; и може би &quot;Теленор&quot;" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2018/02/20/3132622_koi_e_petr_kelner_koito_kupuva_nova_i_moje_bi_telenor/" title="Кой е Петр Келнер, който купува &quot;Нова&quot; и може би &quot;Теленор&quot;">Кой е Петр Келнер, който купува &quot;Нова&quot; и може би &quot;Теленор&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-20T07:00">07:00, 20 фев 18</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2018/02/20/3132622_koi_e_petr_kelner_koito_kupuva_nova_i_moje_bi_telenor/#comments">
                        <i class='i i-com'></i> 50</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/02/20/3133098_vecherni_novini_nedomislici_v_turgovskiia_zakon/" target=_blank title="Вечерни новини: Недомислици в търговския закон доведоха до пореден абсурд, а напрежението в Сирия е опасно високо">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3133175.jpg" alt="Вечерни новини: Недомислици в търговския закон доведоха до пореден абсурд, а напрежението в Сирия е опасно високо" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/02/20/3133098_vecherni_novini_nedomislici_v_turgovskiia_zakon/" target=_blank title="Вечерни новини: Недомислици в търговския закон доведоха до пореден абсурд, а напрежението в Сирия е опасно високо">Вечерни новини: Недомислици в търговския закон доведоха до пореден абсурд, а напрежението в Сирия е опасно високо</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-20T18:00">18:00, 20 фев 18</time> / 
        <a href="/politika_i_ikonomika/bulgaria/">България</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/02/20/3133098_vecherni_novini_nedomislici_v_turgovskiia_zakon/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/platena_publikaciia/2018/02/19/3132371_uainboks_portfolio_teisting_e_tuk_otnovo_za_treti_put/" target=_blank title="Уайнбокс Портфолио Тейстинг е тук отново за трети път">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3132378.jpg" alt="Уайнбокс Портфолио Тейстинг е тук отново за трети път" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="https://www.bacchus.bg/platena_publikaciia/2018/02/19/3132371_uainboks_portfolio_teisting_e_tuk_otnovo_za_treti_put/" target=_blank title="Уайнбокс Портфолио Тейстинг е тук отново за трети път">Уайнбокс Портфолио Тейстинг е тук отново за трети път</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-19T00:00">00:00, 19 фев 18</time> / 
        <a href="/platena_publikaciia/">Платена публикация</a>
        
    <a href="https://www.bacchus.bg/platena_publikaciia/2018/02/19/3132371_uainboks_portfolio_teisting_e_tuk_otnovo_za_treti_put/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3129809" target=_blank title="Мартина Христова е новият маркетинг директор Renault &amp; Dacia в &quot;Рено Нисан България&quot;">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3129812.jpg" alt="Мартина Христова е новият маркетинг директор Renault &amp; Dacia в &quot;Рено Нисан България&quot;" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="https://www.karieri.bg/show/?storyid=3129809" target=_blank title="Мартина Христова е новият маркетинг директор Renault &amp; Dacia в &quot;Рено Нисан България&quot;">Мартина Христова е новият маркетинг директор Renault &amp; Dacia в &quot;Рено Нисан България&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-02-14T16:27">16:27, 14 фев 18</time> / 
        <a href="/management/">Мениджмънт</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3129809#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Europe_1st_300x250 -->
<div id='div-gpt-ad-1435663379160-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435663379160-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/biznes/2018/02/20/3133176_zelenite_razkritikuvaha_ideiata_na_angelkova_da/" title="&quot;Зелените&quot; разкритикуваха идеята на Ангелкова да забрани предлагането на нощувки през онлайн платформи">&quot;Зелените&quot; разкритикуваха идеята на Ангелкова да забрани предлагането на нощувки през онлайн платформи</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-02-20T18:04">18:04, 20 фев 18</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2018/02/20/3133176_zelenite_razkritikuvaha_ideiata_na_angelkova_da/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/evropa/2018/02/20/3133139_es_shte_prouchi_zadulbocheno_danuchnata_reforma_v/" title="ЕС ще проучи задълбочено данъчната реформа в САЩ, преди да реши дали да действа">ЕС ще проучи задълбочено данъчната реформа в САЩ, преди да реши дали да действа</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-02-20T17:38">17:38, 20 фев 18</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2018/02/20/3133139_es_shte_prouchi_zadulbocheno_danuchnata_reforma_v/#comments">
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/evropa/2018/02/20/3133144_broiat_na_nelegalnite_migranti_vlezli_v_es_prez_2017_g/" title="Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60%">Броят на нелегалните мигранти, влезли в ЕС през 2017 г., е намалял с 60%</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-02-20T17:25">17:25, 20 фев 18</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2018/02/20/3133144_broiat_na_nelegalnite_migranti_vlezli_v_es_prez_2017_g/#comments">
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/video/novinite_na_bnt/2018/02/20/3133145_video_drugite_novini/" title="Видео: Другите новини">Видео: Другите новини</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-02-20T17:22">17:22, 20 фев 18</time> / 
        <a href="/video/novinite_na_bnt/">Новините на БНТ</a>
        
    <a href="/video/novinite_na_bnt/2018/02/20/3133145_video_drugite_novini/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/evropa/2018/02/20/3133136_brjuksel_predupredi_che_shte_vzeme_otvetni_merki_ako/" title="Брюксел предупреди, че ще вземе ответни мерки, ако САЩ наложат пречки за европейския износ">Брюксел предупреди, че ще вземе ответни мерки, ако САЩ наложат пречки за европейския износ</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-02-20T17:09">17:09, 20 фев 18</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2018/02/20/3133136_brjuksel_predupredi_che_shte_vzeme_otvetni_merki_ako/#comments">
                        <i class='i i-com'></i> 25</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_europe_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-50'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-50");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_end -->
<div id='div-gpt-ad-1486549213202-55'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-55");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (6)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3133144" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="14989437" data-hash="MTQ5ODk0Mzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/alexander97" target="_blank"><img alt="Профил на Alexander97" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/alexander97" target="_blank">Alexander97</a>
                            </h6>
                        <strong>Рейтинг: 1755</strong>
                        <time datetime="2018-02-20T17:34">17:34, 20 фев 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Време е не само да спада вноса, а рязко да се увеличи износа на емигранти.<br />Особено от тези, на които им влияе зле европейската религия и култура.<br />Който пък посяга – няма значение как – с ръка, не дай боже с оръжие, до живот пандела, защото за тях смъртното е награда – Аллах, девици...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14989438" data-hash="MTQ5ODk0Mzh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/pet_fire" target="_blank"><img alt="Профил на pet_fire" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/pet_fire" target="_blank">pet_fire</a>
                            </h6>
                        <strong>Рейтинг: 2795</strong>
                        <time datetime="2018-02-20T17:34">17:34, 20 фев 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Чакаме Меркел пак да ги покани</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="14989449" data-hash="MTQ5ODk0NDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/tamplierr" target="_blank"><img alt="Профил на tamplierr" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/tamplierr" target="_blank">tamplierr</a>
                            </h6>
                        <strong>Рейтинг: 1182</strong>
                        <time datetime="2018-02-20T17:38">17:38, 20 фев 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Задължително България трябва да издигне 2 стена по границата с Турция от бетон 10-20 метра + кули .Турция става все по нестабилна държава с войнствено настроени елити.Много е възможно да затънат в Арфин . 3-4 милиона мигранти да бъдат пуснати през България.Стига спане здрава ограда и модернизация на армията с модерни оръжия.</p>
                                <em class="cs">Уновундобългарин -Закон за защита на държавата ЗЗД .Цецка Цачева ”Невинаги корупцията е престъпление”Отбор три Шушани-Бойко,Цацаров,Пеевски</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="14989470" data-hash="MTQ5ODk0NzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/tamplierr" target="_blank"><img alt="Профил на tamplierr" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/tamplierr" target="_blank">tamplierr</a>
                            </h6>
                        <strong>Рейтинг: 1182</strong>
                        <time datetime="2018-02-20T17:43">17:43, 20 фев 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Join us in supporting the people of Afrin!<br /><br /><a href="https://www.facebook.com/WomenLifeFreedom/videos/1930776520570695/" target="_blank" rel="nofollow">https://www.facebook.com/WomenLifeFreedom/videos/1930776520570695/</a> </p>
                                <em class="cs">Уновундобългарин -Закон за защита на държавата ЗЗД .Цецка Цачева ”Невинаги корупцията е престъпление”Отбор три Шушани-Бойко,Цацаров,Пеевски</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="14989477" data-hash="MTQ5ODk0Nzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/tucker_case" target="_blank"><img alt="Профил на tucker case" src="https://id.capital.bg/lgavatars/42/z60_42044.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/tucker_case" target="_blank">tucker case</a>
                            </h6>
                        <strong>Рейтинг: 1914</strong>
                        <time datetime="2018-02-20T17:44">17:44, 20 фев 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>европа и света трябва да инвестират в разузнаване и аназлиз на информацията за да бъдат с два хода напред за всеко ново злодеяние на кремльофският джуджак... само така могат да бъдат предотвратени загубите на кинти и ресурси, което е и шибаната цел на сичките золуми на милицюйнерският изтърсак...</p>
                                <em class="cs">Now what&#039;s a few miles between the beauty and the beast...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="14989545" data-hash="MTQ5ODk1NDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/wsx42540943" target="_blank"><img alt="Профил на PisnaMi" src="https://id.capital.bg/lgavatars/540/z60_540943.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/wsx42540943" target="_blank">PisnaMi</a>
                            </h6>
                        <strong>Рейтинг: 1352</strong>
                        <time datetime="2018-02-20T17:58">17:58, 20 фев 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Стената на Цецо и аверът на Боко намаляват пълчищата</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=42255" target="_blank">Analyst 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 16 фев,  2018 до 02 мар,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Resolute Asset Management</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=42250" target="_blank">Експерт проекти финансирани от ЕС  
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 15 фев,  2018 до 15 мар,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Адекум Проекти за развитие ЕООД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=42287" target="_blank">Executive/Personal Assistant to the CEO 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 19 фев,  2018 до 05 мар,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> ContourGlobal</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=42269" target="_blank">Директор на Правна програма на БХК  
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 19 фев,  2018 до 19 мар,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Български хелзинкски комитет</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_europe_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-51'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-51");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_footer -->
<div id='div-gpt-ad-1486549213202-56'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-56");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="http://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="http://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2018 Икономедиа АД.</strong> Някои снимки &copy; 2018 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/evropa/2018/02/20/3133144_broiat_na_nelegalnite_migranti_vlezli_v_es_prez_2017_g/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=107"></script>

            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Evropa -->
<script type="text/javascript">
var pp_gemius_identifier = 'ciHlRErhEU9dDDcuO60vSZXjfQtdgfsbBpfM9QRisj7.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2018-02-20');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Европа(1674)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    	</body>
</html>
