<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Европа | ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="&quot;За решаването на един от най-сложните спорове в региона беше нужна политическа смелост, лидерство и отговорност от всички страни. И двете държави използваха благоприятния момент и дадоха пример на цяла Европа за помирение, което ще насърчи още повече европейската перспектива на региона&quot;, се посочва в изявление на ЕС." />

		        <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение" />
        				        <meta property="og:type" content="article" />
			        <meta property="og:url" content="https://www.dnevnik.bg/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/" />
        	        <meta property="og:description" content="&quot;За решаването на един от най-сложните спорове в региона беше нужна политическа смелост, лидерство и отговорност от всички страни. И двете държави използваха благоприятния момент и дадоха пример на цяла Европа за помирение, което ще насърчи още повече европейската перспектива на региона&quot;, се посочва в изявление на ЕС." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3380735.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
			        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/?ref=rss" />
		<meta name="twitter:title" content="ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение" />
		<meta name="twitter:description" content="&quot;За решаването на един от най-сложните спорове в региона беше нужна политическа смелост, лидерство и отговорност от всички страни. И двете държави използваха благоприятния момент и дадоха пример на цяла Европа за помирение, което ще насърчи още повече европейската перспектива на региона&quot;, се посочва в изявление на ЕС." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3380735.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/" />
				<link rel="amphtml" href="https://m.dnevnik.bg/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Европа - Дневник" href="/rss/?rubrid=1674" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                                     <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&v=20" rel="stylesheet" />
			        		<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
        
    
                <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/',

        page_title: 'Европа | ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['ЕВРОПА'],
                        article_subcategories: ['Свят','Европа','Новини от ЕС','Балкани'],
                        article_publication_date: "Fri, 25 Jan 19 16:32:00 +0200",
                        article_word_count: 153
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_atf -->
<div id='div-gpt-ad-1486549213202-53'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-53");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class="active"
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                        <nav role="navigation">
            <ul>
                
                <li><a href="/temi/2019_godinata/" class="active" title="2019: Годината">2019: Годината</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (11)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (79)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
        <article class="general-article-v2 article" data-id="3380734">
    <div class="main-content article-top">

        <div class="content">
                        <h1>ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение</h1>
                    </div>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%95%D0%A1+%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D0%BB%D0%B8+%D0%90%D1%82%D0%B8%D0%BD%D0%B0+%D0%B8+%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5+%D0%B7%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%BC%D0%B5%D0%BB%D0%BE%D1%81%D1%82%22+%D0%B8+%D0%B3%D0%B8+%D0%B4%D0%B0%D0%B4%D0%B5+%D0%B7%D0%B0+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%B8%D1%80%D0%B5%D0%BD%D0%B8%D0%B5&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%95%D0%A1+%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D0%BB%D0%B8+%D0%90%D1%82%D0%B8%D0%BD%D0%B0+%D0%B8+%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5+%D0%B7%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%BC%D0%B5%D0%BB%D0%BE%D1%81%D1%82%22+%D0%B8+%D0%B3%D0%B8+%D0%B4%D0%B0%D0%B4%D0%B5+%D0%B7%D0%B0+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%B8%D1%80%D0%B5%D0%BD%D0%B8%D0%B5%22+http%3A%2F%2Fwww.dnevnik.bg%2F3380734" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2019-01-25T16:32">16:32, 25 яну 19</time>, <i class="i i-seen"></i> 510
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">15</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free" data-io-article-url="https://www.dnevnik.bg/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/?ref=rss">

                    
                            <figure>
        <div class="thumb">
            <img alt="Малко преди това с крехко мнозинство парламентът в Атина одобри Преспанския договор със Скопие" src="https://www.dnevnik.bg/shimg/zx860y484_3380735.jpg" />
                                                                <p class="copy">&copy; Reuters</p>
                                </div>
                <figcaption>
                        <p>Малко преди това с крехко мнозинство парламентът в Атина одобри Преспанския договор със Скопие</p>
                                </figcaption>
            </figure>
    <br /><br />


                                                                                                                                        
                                            <p>Горещо приветстваме поредната решаваща стъпка в ратификацията на споразумението от Преспа, предприета днес чрез гласуването на гръцкия парламент. Това казаха председателят на Европейската комисия Жан-Клод Юнкер, еврокомисарят по разширяването Йоханес Хан и върховният представител на ЕС за външната политика Федерика Могерини в съвместно изявление, предаде пресслужбата на Европейската комисия.</p><br /><p>Малко преди това с крехко мнозинство <a href="https://www.dnevnik.bg/sviat/2019/01/25/3380536_gruckiiat_parlament_prie_sdelkata_za_severna_makedoniia/" target="_blank">парламентът в Атина одобри</a> Преспанския договор със Скопие, с който северозападната съседка на Гърция се задължава да приеме името Република Северна Македония. Решението отваря път на Македония към членство в НАТО и ЕС, а процедурата за окончателна смяна на името може да приключи до средата на другия месец.</p><br /><p>"От самото начало Европейският съюз подкрепяше силно историческото споразумение подписано от министър-председателите Ципрас и Заев след преговорите под егидата на ООН", се посочва в изявлението от ЕС.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_btf -->
<div id='div-gpt-ad-1486549213202-54'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-54");
    </script>
</div>

                    </div>
    </div>
    <br /><p>"За решаването на един от най-сложните спорове в региона беше нужна политическа смелост, лидерство и отговорност от всички страни. И двете държави използваха благоприятния момент и дадоха пример на цяла Европа за помирение, което ще насърчи още повече европейската перспектива на региона", допълват тримата.</p><br /><p>"Въпреки че все още очакваме следващите процедурни стъпки за пълното прилагане на споразумението, вече можем да заявим с увереност днес, че Атина и Скопие заедно написаха нова страница в общата ни история в Европейския съюз", завършва изявлението.</p>
                                            
                    
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/balkani/">Балкани (5008)</a>          </nav>
    </div>
</div>
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%95%D0%A1+%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D0%BB%D0%B8+%D0%90%D1%82%D0%B8%D0%BD%D0%B0+%D0%B8+%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5+%D0%B7%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%BC%D0%B5%D0%BB%D0%BE%D1%81%D1%82%22+%D0%B8+%D0%B3%D0%B8+%D0%B4%D0%B0%D0%B4%D0%B5+%D0%B7%D0%B0+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%B8%D1%80%D0%B5%D0%BD%D0%B8%D0%B5&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%95%D0%A1+%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D0%BB%D0%B8+%D0%90%D1%82%D0%B8%D0%BD%D0%B0+%D0%B8+%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5+%D0%B7%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%BC%D0%B5%D0%BB%D0%BE%D1%81%D1%82%22+%D0%B8+%D0%B3%D0%B8+%D0%B4%D0%B0%D0%B4%D0%B5+%D0%B7%D0%B0+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%B8%D1%80%D0%B5%D0%BD%D0%B8%D0%B5%22+http%3A%2F%2Fwww.dnevnik.bg%2F3380734" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3380734" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%9C%D0%BE%D0%B3%D0%B5%D1%80%D0%B8%D0%BD%D0%B8/3">Федерика Могерини</a>
    </li><li>
    <a href="/search/%D0%99%D0%BE%D1%85%D0%B0%D0%BD%D0%B5%D1%81%20%D0%A5%D0%B0%D0%BD/3">Йоханес Хан</a>
    </li><li>
    <a href="/search/%D0%96%D0%B0%D0%BD-%D0%9A%D0%BB%D0%BE%D0%B4%20%D0%AE%D0%BD%D0%BA%D0%B5%D1%80/3">Жан-Клод Юнкер</a>
    </li><li>
    <a href="/search/%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F/3">Гърция</a>
    </li><li>
    <a href="/search/%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F/3">Македония</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>15</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/sviat/2019/01/25/3380536_gruckiiat_parlament_prie_sdelkata_za_severna_makedoniia/" title="Гръцкият парламент прие сделката за &quot;Северна Македония&quot; след 38 часа дебати" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/sviat/2019/01/25/3380536_gruckiiat_parlament_prie_sdelkata_za_severna_makedoniia/', 'eventValue': '1' });">Гръцкият парламент прие сделката за &quot;Северна Македония&quot; след 38 часа дебати</a></h4></li><li><h4><a href="/evropa/2019/01/25/3380521_gruckiiat_evrokomisar_se_obiavi_protiv_sdelkata_s/" title="Гръцкият еврокомисар се обяви против сделката с Македония въпреки позицията на ЕС" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/evropa/2019/01/25/3380521_gruckiiat_evrokomisar_se_obiavi_protiv_sdelkata_s/', 'eventValue': '2' });">Гръцкият еврокомисар се обяви против сделката с Македония въпреки позицията на ЕС</a></h4></li><li><h4><a href="/sviat/2019/01/25/3380487_gruckata_policiia_arestuva_133-ma_dushi_za_razmirici/" title="Гръцката полиция арестува 133-ма души за размирици пред парламента" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/sviat/2019/01/25/3380487_gruckata_policiia_arestuva_133-ma_dushi_za_razmirici/', 'eventValue': '3' });">Гръцката полиция арестува 133-ма души за размирици пред парламента</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Европа</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2019/01/25/3380632_opitite_na_rumuniia_da_pritiska_medii_s_pravilata_za/" title="Опитите на Румъния да притиска медии с правилата за личните данни може да бъдат осуетени">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3380633.jpg" alt="Опитите на Румъния да притиска медии с правилата за личните данни може да бъдат осуетени" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/2019/01/25/3380632_opitite_na_rumuniia_da_pritiska_medii_s_pravilata_za/" title="Опитите на Румъния да притиска медии с правилата за личните данни може да бъдат осуетени">Опитите на Румъния да притиска медии с правилата за личните данни може да бъдат осуетени</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-25T14:44">14:44, 25 яну 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/01/25/3380632_opitite_na_rumuniia_da_pritiska_medii_s_pravilata_za/#comments">
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/evropeiski_parlament/2019/01/25/3380586_nov_uebsait_obiasniava_kak_da_se_glasuva_na/" title="Нов уебсайт обяснява как да се гласува на евроизборите">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3380588.jpg" alt="Нов уебсайт обяснява как да се гласува на евроизборите" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/evropeiski_parlament/2019/01/25/3380586_nov_uebsait_obiasniava_kak_da_se_glasuva_na/" title="Нов уебсайт обяснява как да се гласува на евроизборите">Нов уебсайт обяснява как да се гласува на евроизборите</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-25T13:58">13:58, 25 яну 19</time> / 
        <a href="/evropa/evropeiski_parlament/">Европейски парламент</a>
        
    <a href="/evropa/evropeiski_parlament/2019/01/25/3380586_nov_uebsait_obiasniava_kak_da_se_glasuva_na/#comments">
                        <i class='i i-com'></i> 7</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/evropeiski_parlament/2019/01/25/3380567_es_se_gotvi_da_vuvede_10_dena_platen_otpusk_po/" title="ЕС се готви да въведе 10 дена платен отпуск по бащинство (допълнена)">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3380570.jpg" alt="ЕС се готви да въведе 10 дена платен отпуск по бащинство (допълнена)" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/evropeiski_parlament/2019/01/25/3380567_es_se_gotvi_da_vuvede_10_dena_platen_otpusk_po/" title="ЕС се готви да въведе 10 дена платен отпуск по бащинство (допълнена)">ЕС се готви да въведе 10 дена платен отпуск по бащинство (допълнена)</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-25T13:21">13:21, 25 яну 19</time> / 
        <a href="/evropa/evropeiski_parlament/">Европейски парламент</a>
        
    <a href="/evropa/evropeiski_parlament/2019/01/25/3380567_es_se_gotvi_da_vuvede_10_dena_platen_otpusk_po/#comments">
                        <i class='i i-com'></i> 30</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/01/25/3380474_ot_ponedelnik_i_sofiia_shte_e_v_gripna_epidemiia/" title="От понеделник и София ще е в грипна епидемия">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3210576.jpg" alt="От понеделник и София ще е в грипна епидемия" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/01/25/3380474_ot_ponedelnik_i_sofiia_shte_e_v_gripna_epidemiia/" title="От понеделник и София ще е в грипна епидемия">От понеделник и София ще е в грипна епидемия</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-25T10:49">10:49, 25 яну 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/01/25/3380474_ot_ponedelnik_i_sofiia_shte_e_v_gripna_epidemiia/#comments">
                        <i class='i i-com'></i> 35</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/01/24/3377331_bulgarite_predpochitat_porno_sus_zreli_jeni_amatyori_i/" title="Българите предпочитат порно със зрели жени, аматьори и екстремни практики">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3377332.jpg" alt="Българите предпочитат порно със зрели жени, аматьори и екстремни практики" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/01/24/3377331_bulgarite_predpochitat_porno_sus_zreli_jeni_amatyori_i/" title="Българите предпочитат порно със зрели жени, аматьори и екстремни практики">Българите предпочитат порно със зрели жени, аматьори и екстремни практики</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-24T22:57">22:57, 24 яну 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/01/24/3377331_bulgarite_predpochitat_porno_sus_zreli_jeni_amatyori_i/#comments">
                        <i class='i i-com'></i> 144</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2019/01/25/3380552_neno_dimov_za_vtoriia_lift_v_bansko_na_hod_e/" title="Нено Димов подсказа на депутатите да променят закона и да заобиколят съдебното решение за Пирин">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3322871.jpg" alt="Нено Димов подсказа на депутатите да променят закона и да заобиколят съдебното решение за Пирин" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2019/01/25/3380552_neno_dimov_za_vtoriia_lift_v_bansko_na_hod_e/" title="Нено Димов подсказа на депутатите да променят закона и да заобиколят съдебното решение за Пирин">Нено Димов подсказа на депутатите да променят закона и да заобиколят съдебното решение за Пирин</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-25T13:11">13:11, 25 яну 19</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2019/01/25/3380552_neno_dimov_za_vtoriia_lift_v_bansko_na_hod_e/#comments">
                        <i class='i i-com'></i> 144</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/media_i_reklama/2019/01/25/3380708_aej_i_sujuzut_na_izdatelite_se_obiaviha_sreshtu_iavni/" target=_blank title="АЕЖ и Съюзът на издателите се обявиха срещу явни опити за цензура">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3380706.jpg" alt="АЕЖ и Съюзът на издателите се обявиха срещу явни опити за цензура" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/biznes/media_i_reklama/2019/01/25/3380708_aej_i_sujuzut_na_izdatelite_se_obiaviha_sreshtu_iavni/" target=_blank title="АЕЖ и Съюзът на издателите се обявиха срещу явни опити за цензура">АЕЖ и Съюзът на издателите се обявиха срещу явни опити за цензура</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-25T16:39">16:39, 25 яну 19</time> / 
        <a href="/biznes/media_i_reklama/">Медиа и реклама</a>
        
    <a href="https://www.capital.bg/biznes/media_i_reklama/2019/01/25/3380708_aej_i_sujuzut_na_izdatelite_se_obiaviha_sreshtu_iavni/#comments">
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/mesta/2019/01/18/3377106_glutka_mavrud_v_parij/" target=_blank title="Глътка мавруд в Париж">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3377107.jpg" alt="Глътка мавруд в Париж" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/mesta/2019/01/18/3377106_glutka_mavrud_v_parij/" target=_blank title="Глътка мавруд в Париж">Глътка мавруд в Париж</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-18T17:34">17:34, 18 яну 19</time> / 
        <a href="/mesta/">Места</a>
        
    <a href="https://www.bacchus.bg/mesta/2019/01/18/3377106_glutka_mavrud_v_parij/#comments">
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3379781" target=_blank title="Как да си убедителен, без да си манипулативен">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3379791.jpg" alt="Как да си убедителен, без да си манипулативен" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3379781" target=_blank title="Как да си убедителен, без да си манипулативен">Как да си убедителен, без да си манипулативен</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-01-25T10:02">10:02, 25 яну 19</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3379781#comments">
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Europe_1st_300x250 -->
<div id='div-gpt-ad-1435663379160-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435663379160-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2019/01/25/3380672_prezidentite_na_bosna_vliazoha_v_spor_sled_iskane/" title="Президентите на Босна влязоха в спор след искане Република Сръбска да смени името си">Президентите на Босна влязоха в спор след искане Република Сръбска да смени името си</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-01-25T17:44">17:44, 25 яну 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/01/25/3380672_prezidentite_na_bosna_vliazoha_v_spor_sled_iskane/#comments">
                        <i class='i i-com'></i> 2</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/01/25/3380743_byo_izravni_rekorda_za_nai-dobur_start_v_svetovnata/" title="Бьо изравни рекорда за най-добър старт в Световната купа по биатлон">Бьо изравни рекорда за най-добър старт в Световната купа по биатлон</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-01-25T17:12">17:12, 25 яну 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/01/25/3380743_byo_izravni_rekorda_za_nai-dobur_start_v_svetovnata/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/01/25/3380749_levski_zagubi_v_purviia_mach_pri_noviia_trenyor_georgi/" title="&quot;Левски&quot; започна със загуба при Георги Дерменджиев">&quot;Левски&quot; започна със загуба при Георги Дерменджиев</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-01-25T16:52">16:52, 25 яну 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/01/25/3380749_levski_zagubi_v_purviia_mach_pri_noviia_trenyor_georgi/#comments">
                        <i class='i i-com'></i> 7</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2019/01/25/3380733_bankite_da_vnimavat_s_kreditniia_risk_prez_2019_g/" title="Банките да внимават с кредитния риск през 2019 г., препоръчва БНБ">Банките да внимават с кредитния риск през 2019 г., препоръчва БНБ</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-01-25T16:38">16:38, 25 яну 19</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2019/01/25/3380733_bankite_da_vnimavat_s_kreditniia_risk_prez_2019_g/#comments">
                        <i class='i i-com'></i> 5</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/" title="ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение">ЕС похвали Атина и Скопие за &quot;политическата смелост&quot; и ги даде за пример за помирение</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-01-25T16:32">16:32, 25 яну 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/#comments">
                        <i class='i i-com'></i> 15</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_europe_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-50'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-50");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_end -->
<div id='div-gpt-ad-1486549213202-55'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-55");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (15)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3380734" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="16062937" data-hash="MTYwNjI5Mzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zegi" target="_blank"><img alt="Профил на zegi" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zegi" target="_blank">zegi</a>
                            </h6>
                        <strong>Рейтинг: 624</strong>
                        <time datetime="2019-01-25T16:38">16:38, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Интересно, Боко и неговата захарна калинка що мълчат?😯 Нали се тупаха в гърдите при европредседателството за тъй наречените Западни Балкани. <br />Или е ставало въпрос само за Западни Балкани, одобрени от Изток?😯😈😂</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">8</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-2" data-id="16062945" data-hash="MTYwNjI5NDV4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/daq57526112" target="_blank"><img alt="Профил на НеКой" src="https://id.capital.bg/avatars/z60_526112.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/daq57526112" target="_blank">НеКой</a>
                            </h6>
                        <strong>Рейтинг: 2353</strong>
                        <time datetime="2019-01-25T16:39">16:39, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Следващото стълкновение ще бъде, когато се поиска македонски език и нация.<br />Гърците не го разрешават, ние също.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">15</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="16062951" data-hash="MTYwNjI5NTF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/lfw54565384" target="_blank"><img alt="Профил на Günther" src="https://id.capital.bg/avatars/z60_565384.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/lfw54565384" target="_blank">Günther</a>
                            </h6>
                        <strong>Рейтинг: 1555</strong>
                        <time datetime="2019-01-25T16:40">16:40, 25 яну 19</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>И аз като ЕС поздравявам Атина и Скопие за проявената смелост и героизъм!<br />Не ги слушайте каскетите, ушанките и рубладжиите! Те не разбират евроатлантическите ценности!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">10</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="16062969" data-hash="MTYwNjI5Njl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/andreas_hofer" target="_blank"><img alt="Профил на andreas_hofer" src="https://id.capital.bg/avatars/z60_168663.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/andreas_hofer" target="_blank">andreas_hofer</a>
                            </h6>
                        <strong>Рейтинг: 1187</strong>
                        <time datetime="2019-01-25T16:44">16:44, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>И от мен огромно браво! Сега пътят на Северна Македония е отворен и към НАТО и към ЕС. Надявам се на разумна политика от страна на съседите ни.</p>
                                <em class="cs">Комунизмът и неговите мутации са проклятието на съвременна България</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="16062990" data-hash="MTYwNjI5OTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/blondofil" target="_blank"><img alt="Профил на blondofil" src="https://id.capital.bg/avatars/z60_504072.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/blondofil" target="_blank">blondofil</a>
                            </h6>
                        <strong>Рейтинг: 2679</strong>
                        <time datetime="2019-01-25T16:47">16:47, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>За нас браво няма ли? За едно име на луди ги направиха, а ние каакво?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="16063059" data-hash="MTYwNjMwNTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/virakocha" target="_blank"><img alt="Профил на EU defender" src="https://id.capital.bg/avatars/z60_11467.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/virakocha" target="_blank">EU defender</a>
                            </h6>
                        <strong>Рейтинг: 2171</strong>
                        <time datetime="2019-01-25T16:56">16:56, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Браво на Гърция. Пореден мощен и унизителен провал за империята на злото.</p>
                                <em class="cs">The best way to predict the future is to invent it.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="16063063" data-hash="MTYwNjMwNjN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/vivalavida" target="_blank"><img alt="Профил на Tzariqt e Gol" src="https://id.capital.bg/avatars/z60_489902.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/vivalavida" target="_blank">Tzariqt e Gol</a>
                            </h6>
                        <strong>Рейтинг: 881</strong>
                        <time datetime="2019-01-25T16:57">16:57, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "zegi":<br /><br />Какъв Боко бе? Я си седни на г*за и спри да плещиш глупости. Пак ще гласуваме за Боко, за да може такива като тебе да се извиват от злоба. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="16063123" data-hash="MTYwNjMxMjN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/onemanband" target="_blank"><img alt="Профил на onemanband" src="https://id.capital.bg/avatars/z60_238594.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/onemanband" target="_blank">onemanband</a>
                            </h6>
                        <strong>Рейтинг: 2117</strong>
                        <time datetime="2019-01-25T17:09">17:09, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>ЕС похвали Атина и Скопие за "политическата смелост" и ги даде за пример за помирение<br />_____________________________________________________________________________<br /><br />🤣🤣🤣🤣<br />Тоз' договор , си е чиста проба договор между американските посолства в Атина и Скопие 😊<br />За това и в Гърция ,има масови протести ...Ма ,кой ти слуша народа 🤔<br /></p>
                                <em class="cs">Кажи ми ,КОЙ ти плаща Гранта, та да ти кажа какво си...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">9</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="16063129" data-hash="MTYwNjMxMjl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/onemanband" target="_blank"><img alt="Профил на onemanband" src="https://id.capital.bg/avatars/z60_238594.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/onemanband" target="_blank">onemanband</a>
                            </h6>
                        <strong>Рейтинг: 2117</strong>
                        <time datetime="2019-01-25T17:10">17:10, 25 яну 19</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>И от мен огромно браво! Сега пътят на Северна Македония е отворен и към НАТО и към ЕС. Надявам се на разумна политика от страна на съседите ни.</blockquote> <small>—цитат от <a href="#comment-4">коментар <strong>4</strong></a> на <strong>andreas_hofer</strong></small></div><br /><br />🎶...Северно-мадкедонско девойче , китка шаренаааа....🎶</p>
                                <em class="cs">Кажи ми ,КОЙ ти плаща Гранта, та да ти кажа какво си...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">9</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="16063130" data-hash="MTYwNjMxMzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/stedim" target="_blank"><img alt="Профил на stedim" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/stedim" target="_blank">stedim</a>
                            </h6>
                        <strong>Рейтинг: 2619</strong>
                        <time datetime="2019-01-25T17:11">17:11, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Чудесно. Загасна още едно огнище на напрежение. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="16063143" data-hash="MTYwNjMxNDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/onemanband" target="_blank"><img alt="Профил на onemanband" src="https://id.capital.bg/avatars/z60_238594.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/onemanband" target="_blank">onemanband</a>
                            </h6>
                        <strong>Рейтинг: 2117</strong>
                        <time datetime="2019-01-25T17:13">17:13, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Чудесно. Загасна още едно огнище на напрежение. </blockquote> <small>—цитат от <a href="#comment-10">коментар <strong>10</strong></a> на <strong>stedim</strong></small></div><br /><br />Нищо не е загаснало ...<br />Американците , отварят /ПАК/ кутията на Пандора !<br />Предвиждам , че скоро , ще изиграят и албанската карта....Както, през 2001-ва.<br /></p>
                                <em class="cs">Кажи ми ,КОЙ ти плаща Гранта, та да ти кажа какво си...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="16063157" data-hash="MTYwNjMxNTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/plebs" target="_blank"><img alt="Профил на plebs" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/plebs" target="_blank">plebs</a>
                            </h6>
                        <strong>Рейтинг: 2248</strong>
                        <time datetime="2019-01-25T17:16">17:16, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Адмирации за Ципрас.<br />И за Заев.<br />И двамата са социалисти, но не са путинки.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="16063164" data-hash="MTYwNjMxNjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/onemanband" target="_blank"><img alt="Профил на onemanband" src="https://id.capital.bg/avatars/z60_238594.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/onemanband" target="_blank">onemanband</a>
                            </h6>
                        <strong>Рейтинг: 2117</strong>
                        <time datetime="2019-01-25T17:18">17:18, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>За нас браво няма ли? За едно име на луди ги направиха, а ние каакво?</blockquote> <small>—цитат от <a href="#comment-5">коментар <strong>5</strong></a> на <strong>blondofil</strong></small></div><br /><br />Т.нар. ''Северна Македония'' , е е едно нежизнеспособно образувание...<br />Фалшива ''идентичност'' на 45% от населението/другите са албанци-общо взето/ .<br />Фалшива ''история'' , фалшива ''црква''...Фалшив ''език и азбука'' ....<br />Въобще- всичко им е ерзац ! <br />Що да чакаш от тия?<br />Македония , би трябвало  да бъде разделена по етнически признак....75% за България...Останалото -в  Албания ...Иначе , мир НЯМА да има ....</p>
                                <em class="cs">Кажи ми ,КОЙ ти плаща Гранта, та да ти кажа какво си...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-14" data-id="16063171" data-hash="MTYwNjMxNzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/onemanband" target="_blank"><img alt="Профил на onemanband" src="https://id.capital.bg/avatars/z60_238594.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/onemanband" target="_blank">onemanband</a>
                            </h6>
                        <strong>Рейтинг: 2117</strong>
                        <time datetime="2019-01-25T17:21">17:21, 25 яну 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Фалшива ''идентичност'' на 45% от населението/другите са албанци-</blockquote> <small>—цитат от <a href="#comment-13">коментар <strong>13</strong></a> на <strong>onemanband</strong></small></div><br /><br />Упс...Сори ...Чукнах, четворка, вместо седмица 😊<br />Та ...Искагх да напиша : <br />Фалшива ''идентичност'' на 75% от населението/другите са албанци-<br /><br /></p>
                                <em class="cs">Кажи ми ,КОЙ ти плаща Гранта, та да ти кажа какво си...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="16063174" data-hash="MTYwNjMxNzR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/comandante" target="_blank"><img alt="Профил на comandante  vs  либерални ентусиасти&amp;корпократи" src="https://id.capital.bg/avatars/z60_201207.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/comandante" target="_blank">comandante  vs  либерални ентусиасти&amp;корпократи</a>
                            </h6>
                        <strong>Рейтинг: 3623</strong>
                        <time datetime="2019-01-25T17:23">17:23, 25 яну 19</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Атина и Скопие заедно написаха нова страница в общата ни история в Европейския съюз", завършва изявлението.<br />___________<br />Само   Екатерина Захариева трябва смело да приеме македонстака история за  майка на  българската, както и езика македонците от Охрид ,че е майка на нашия и всичко ще е по-мед и масло!<br /><br />До коментар <a href="#comment-11">[#11]</a> от "onemanband":<br />+++<br />Албанизацията на Македония е необратим и прогресивно развиващ се процес, американците най-много си обичат ислямистите на Балканите което е неоспорим факт, особено  след цирея - Косово!<br /><br /><br /></p>
                                <em class="cs">Libertarianism is just anarchy for rich people</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=45043" target="_blank">Търговски представител 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 22 яну,  2019 до 12 фев,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Коутс България ЕООД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=45012" target="_blank">БАНЕР АДМИНИСТРАТОР 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 16 яну,  2019 до 30 яну,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=45008" target="_blank">Key Account Manager 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 16 яну,  2019 до 30 яну,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=45016" target="_blank">Financial controller 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 18 яну,  2019 до 01 фев,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> IOW BULGARIA LTD</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_europe_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-51'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-51");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_footer -->
<div id='div-gpt-ad-1486549213202-56'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-56");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/evropa/2019/01/25/3380734_es_pohvali_atina_i_skopie_za_politicheskata_smelost_i/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

                        <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&v=1"></script>
            <script src="/minj/b=js&f=default.src.js,forms.js,custom.js,poll.js,sticky.js&v=13"></script>
            
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Evropa -->
<script type="text/javascript">
var pp_gemius_identifier = 'ciHlRErhEU9dDDcuO60vSZXjfQtdgfsbBpfM9QRisj7.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

			
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-01-25');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Европа(1674)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>