<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Европа | Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot; - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="След пожара в катедралата на 15 април около сградата е отчетена висока концентрация на олово, на което са били изложени най-вече деца." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/" />
						<meta property="og:description" content="След пожара в катедралата на 15 април около сградата е отчетена висока концентрация на олово, на което са били изложени най-вече деца." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3944909.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="Дневник" />
		
		<link rel="canonical" href="https://www.dnevnik.bg/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/?ref=rss" />
			<meta name="twitter:title" content="Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;" />
			<meta name="twitter:description" content="След пожара в катедралата на 15 април около сградата е отчетена висока концентрация на олово, на което са били изложени най-вече деца." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3944909.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Европа - Дневник" href="/rss/?rubrid=1674" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																							<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1564150501" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
				
		<link rel="preload" href="https://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js
" as="script">
		<link rel="prefetch" href="/css/video.css" as="style">
		<link rel="prefetch" href="/js/video.js" as="script">
		<link rel="preload" as="style" href="/css/fonts.css">
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
		
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/',

        page_title: 'Европа | Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot; - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['ЕВРОПА'],
                        article_subcategories: ['Свят','Европа','Новини от ЕС','Пожарът в Нотр Дам'],
                        article_publication_date: "Tue, 30 Jul 19 08:45:00 +0300",
                        article_word_count: 210
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                                                    <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_atf -->
<div id='div-gpt-ad-1486549213202-53'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-53'); });
    </script>
</div>

                    </div>
    </div>
    
    <header id="header" class="stickyHeader">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class="active"
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=" header-addition-mb"
                       title="Спорт">Спорт</a>
                    <br />
                    <a href="/hrana_i_napitki/"
                       class=""
                       title="Храна и напитки">Храна и напитки</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                <div class="stickyTitle">Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;</div>
                                <nav role="navigation">
            <ul>
                
                <li><a href="/temi/evroizbori_2019/" class="active" title="2019: Годината">Евроизбори 2019</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (3)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (11)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D1%80%D0%B5%D0%BD%D1%81%D0%BAo+%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B6%D0%B0%D0%BB%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%B7%D0%B0%D0%BC%D1%8A%D1%80%D1%81%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5+%D1%81+%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0+%D0%B2+%22%D0%9D%D0%BE%D1%82%D1%80+%D0%94%D0%B0%D0%BC%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D1%80%D0%B5%D0%BD%D1%81%D0%BAo+%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B6%D0%B0%D0%BB%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%B7%D0%B0%D0%BC%D1%8A%D1%80%D1%81%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5+%D1%81+%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0+%D0%B2+%22%D0%9D%D0%BE%D1%82%D1%80+%D0%94%D0%B0%D0%BC%22+https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"> <a href="#comments-wrapper" class="comments">0</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">

				
					
				
                <div class="site-block">

    
    
        <article class="general-article-v2 article" data-id="3944908">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;</h1>
                    </div>
                    <aside>
                            <div class="author-v3">
    <figure>
                                                                                                <span class="thumb"><img src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник"></span>
                        <figcaption title="Дневник">
                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
        </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D1%80%D0%B5%D0%BD%D1%81%D0%BAo+%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B6%D0%B0%D0%BB%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%B7%D0%B0%D0%BC%D1%8A%D1%80%D1%81%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5+%D1%81+%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0+%D0%B2+%22%D0%9D%D0%BE%D1%82%D1%80+%D0%94%D0%B0%D0%BC%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D1%80%D0%B5%D0%BD%D1%81%D0%BAo+%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B6%D0%B0%D0%BB%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%B7%D0%B0%D0%BC%D1%8A%D1%80%D1%81%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5+%D1%81+%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0+%D0%B2+%22%D0%9D%D0%BE%D1%82%D1%80+%D0%94%D0%B0%D0%BC%22+https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                            <time datetime="2019-07-30T08:45">08:45, 30 юли 19</time>, <i class="i i-seen"></i> 1
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">0</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free" data-io-article-url="https://www.dnevnik.bg/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/?ref=rss">

                    
                            <figure>
        <div class="thumb">
            <img alt="Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;" src="https://www.dnevnik.bg/shimg/zx860y484_3944909.jpg" />
                                                                <p class="copy">&copy; Reuters</p>
                                </div>
            </figure>
    <br /><br />


                                                                                                                                        
                                            <p>Дружеството за защита на околната среда "Робин Худ" внесе жалба срещу неизвестен извършител заради замърсяването с олово, предизвикано от <a href="https://www.dnevnik.bg/evropa/2019/06/27/3930617_parijkata_prokuratura_pojarut_v_notr_dam_ne_e/" target="_blank">пожара в парижката катедрала "Нотр Дам"</a>. То обвини френските власти, че са реагирали със закъснение и в липса на прозрачност, предаде "Франс прес".</p><br /><p>Жалбата е внесена в петък в столичната прокуратура за "пропуски в прилагането на общи полицейски мерки (най-вече защита и информиране на населението и работниците), довело до съзнателно застрашаване на хора и липса на помощ за застрашени лица".</p><br /><p>"Компетентните органи, включително епархията, не успяха да помогнат на постоянните жители, на временно пребиваващите и на работниците и ги оставиха да попаднат под влиянието на токсични последици", се казва в жалбата.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_btf -->
<div id='div-gpt-ad-1486549213202-54'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-54'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Според дружеството властите би трябвало да вземат "незабавни мерки за ограничаване достъпа на населението и работниците", да "предотвратят струпването на хора в близост до пожара докато още бушувал", да "наложат населението да стои достатъчно далече", да "правят здравни препоръки, веднага след бедствието или поне в разумен срок, което ще рече до 24-48 часа след това".</p><br /><p>"Робин Худ" сочи кметството на Париж, министерството на културата, регионалната агенция по здравеопазване, полицейската префектура в Париж и тази в Парижки район като носещи отговорност.</p><br /><p>След пожара в катедралата на 15 април около сградата е отчетена висока концентрация на олово, на което са били изложени най-вече деца. Няколко стотици тонове от този метал се съдържат в покривната конструкция. По време на пожара той започнал да се топи и да се изпарява във въздуха под формата на малки частици. В петък детско учебно заведение в съседство беше затворено за неопределено време заради високата концентрация на олово.</p><br /><p>Продължително излагане на оловните изпарения води до нарушения в храносмилането, увреждания на бъбреците, нервната система и репродуктивни проблеми.</p><br /><p>Разследване на сайта "Медиапарт", оповестено на 18 юли, разкри, че "концентрацията на олово на моменти е била 10 пъти по-висока от допустимата в околните училища" до катедралата. Сайтът обвини кметството, че не и извършило щателно почистване на помещенията. /БТА</p>
                                            
                    
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/pojarut_v_notr_dam/">Пожарът в Нотр Дам (26)</a>          </nav>
    </div>
</div>
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D1%80%D0%B5%D0%BD%D1%81%D0%BAo+%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B6%D0%B0%D0%BB%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%B7%D0%B0%D0%BC%D1%8A%D1%80%D1%81%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5+%D1%81+%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0+%D0%B2+%22%D0%9D%D0%BE%D1%82%D1%80+%D0%94%D0%B0%D0%BC%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D1%80%D0%B5%D0%BD%D1%81%D0%BAo+%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B6%D0%B0%D0%BB%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%B7%D0%B0%D0%BC%D1%8A%D1%80%D1%81%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5+%D1%81+%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0+%D0%B2+%22%D0%9D%D0%BE%D1%82%D1%80+%D0%94%D0%B0%D0%BC%22+https%3A%2F%2Fwww.dnevnik.bg%2F3944908" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3944908" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE/3">олово</a>
    </li><li>
    <a href="/search/%D0%9D%D0%BE%D1%82%D1%80%20%D0%94%D0%B0%D0%BC/3">Нотр Дам</a>
    </li><li>
    <a href="/search/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F/3">Франция</a>
    </li>        </ul>
    </div>
</div>

                
            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/evropa/2019/06/27/3930617_parijkata_prokuratura_pojarut_v_notr_dam_ne_e/" title="Парижката прокуратура: Пожарът в &quot;Нотр Дам&quot; не е причинен от престъпно действие" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/evropa/2019/06/27/3930617_parijkata_prokuratura_pojarut_v_notr_dam_ne_e/', 'eventValue': '1' });">Парижката прокуратура: Пожарът в &quot;Нотр Дам&quot; не е причинен от престъпно действие</a></h4></li><li><h4><a href="/photos/2019/06/15/3925828_snimka_na_denia_sveshtenici_s_kaski_na_purvata/" title="Снимка на деня: Свещеници с каски на първата литургия в &quot;Нотр Дам&quot; след пожара" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/photos/2019/06/15/3925828_snimka_na_denia_sveshtenici_s_kaski_na_purvata/', 'eventValue': '2' });">Снимка на деня: Свещеници с каски на първата литургия в &quot;Нотр Дам&quot; след пожара</a></h4></li><li><h4><a href="/evropa/2019/05/16/3906789_koi_podpali_notr_dam_s_nablijavaneto_na_izborite/" title="Кой подпали &quot;Нотр Дам&quot;: с наближаването на изборите Брюксел тръгва на война с фалшивите новини" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/evropa/2019/05/16/3906789_koi_podpali_notr_dam_s_nablijavaneto_na_izborite/', 'eventValue': '3' });">Кой подпали &quot;Нотр Дам&quot;: с наближаването на изборите Брюксел тръгва на война с фалшивите новини</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Европа</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2019/07/30/3944904_boris_djonsun_obiavi_sporazumenieto_za_brekzit_za/" title="Борис Джонсън обяви споразумението за Брекзит за &quot;мъртво&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3944905.jpg" alt="Борис Джонсън обяви споразумението за Брекзит за &quot;мъртво&quot;"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/2019/07/30/3944904_boris_djonsun_obiavi_sporazumenieto_za_brekzit_za/" title="Борис Джонсън обяви споразумението за Брекзит за &quot;мъртво&quot;">Борис Джонсън обяви споразумението за Брекзит за &quot;мъртво&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-30T08:38">08:38, 30 юли 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/07/30/3944904_boris_djonsun_obiavi_sporazumenieto_za_brekzit_za/#comments">
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2019/07/30/3942579_predpriemachi_advokati_aktivisti_kakvo_znachenie_imat/" title="Предприемачи, адвокати, активисти: какво значение имат професиите на евродепутатите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3942994.jpg" alt="Предприемачи, адвокати, активисти: какво значение имат професиите на евродепутатите"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/2019/07/30/3942579_predpriemachi_advokati_aktivisti_kakvo_znachenie_imat/" title="Предприемачи, адвокати, активисти: какво значение имат професиите на евродепутатите">Предприемачи, адвокати, активисти: какво значение имат професиите на евродепутатите</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-30T07:42">07:42, 30 юли 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/07/30/3942579_predpriemachi_advokati_aktivisti_kakvo_znachenie_imat/#comments">
                        <i class='i i-com'></i> 11</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/07/30/3944851_franciia_podkrepia_kristalina_georgieva_za_shef_na_mvf/" title="Франция подкрепя Кристалина Георгиева за шеф на МВФ, твърди &quot;Блумбърг&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3944889.jpg" alt="Франция подкрепя Кристалина Георгиева за шеф на МВФ, твърди &quot;Блумбърг&quot;"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/07/30/3944851_franciia_podkrepia_kristalina_georgieva_za_shef_na_mvf/" title="Франция подкрепя Кристалина Георгиева за шеф на МВФ, твърди &quot;Блумбърг&quot;">Франция подкрепя Кристалина Георгиева за шеф на МВФ, твърди &quot;Блумбърг&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-30T07:39">07:39, 30 юли 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/07/30/3944851_franciia_podkrepia_kristalina_georgieva_za_shef_na_mvf/#comments">
                        <i class='i i-com'></i> 22</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/na_put/2019/07/29/3944158_dve_bezplatni_kafeta_izliazoha_na_germanski_turisti/" title="Две &quot;безплатни&quot; кафета излязоха на германски туристи 950 евро във Венеция">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3944157.jpg" alt="Две &quot;безплатни&quot; кафета излязоха на германски туристи 950 евро във Венеция"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/na_put/2019/07/29/3944158_dve_bezplatni_kafeta_izliazoha_na_germanski_turisti/" title="Две &quot;безплатни&quot; кафета излязоха на германски туристи 950 евро във Венеция">Две &quot;безплатни&quot; кафета излязоха на германски туристи 950 евро във Венеция</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-29T09:00">09:00, 29 юли 19</time> / 
        <a href="/na_put/">На път</a>
        
    <a href="/na_put/2019/07/29/3944158_dve_bezplatni_kafeta_izliazoha_na_germanski_turisti/#comments">
                        <i class='i i-com'></i> 86</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/07/29/3944817_protestirashtite_sreshtu_ivan_geshev_poiskaha/" title="Няколко хиляди поискаха оттеглянето на Гешев и издигането на Бойко Атанасов за главен прокурор">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3944816.jpg" alt="Няколко хиляди поискаха оттеглянето на Гешев и издигането на Бойко Атанасов за главен прокурор"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/07/29/3944817_protestirashtite_sreshtu_ivan_geshev_poiskaha/" title="Няколко хиляди поискаха оттеглянето на Гешев и издигането на Бойко Атанасов за главен прокурор">Няколко хиляди поискаха оттеглянето на Гешев и издигането на Бойко Атанасов за главен прокурор</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-29T19:35">19:35, 29 юли 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/07/29/3944817_protestirashtite_sreshtu_ivan_geshev_poiskaha/#comments">
                        <i class='i i-com'></i> 379</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2019/07/29/3944683_polsha_se_prevrushta_v_pustiniata_na_evropa/" title="Полша се превръща в &quot;пустинята&quot; на Европа">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3944684.jpg" alt="Полша се превръща в &quot;пустинята&quot; на Европа"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/2019/07/29/3944683_polsha_se_prevrushta_v_pustiniata_na_evropa/" title="Полша се превръща в &quot;пустинята&quot; на Европа">Полша се превръща в &quot;пустинята&quot; на Европа</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-29T19:41">19:41, 29 юли 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/07/29/3944683_polsha_se_prevrushta_v_pustiniata_na_evropa/#comments">
                        <i class='i i-com'></i> 49</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2019/07/30/3944890_fotoutro/" target=_blank title="ФотоУтро">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3944891.jpg" alt="ФотоУтро"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2019/07/30/3944890_fotoutro/" target=_blank title="ФотоУтро">ФотоУтро</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-30T06:45">06:45, 30 юли 19</time> / 
        <a href="/politika_i_ikonomika/sedmicata/">Седмицата</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/2019/07/30/3944890_fotoutro/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/mesta/2019/07/24/3942648_72_chasa_v_istanbul/" target=_blank title="72 часа в Истанбул">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3942644.jpg" alt="72 часа в Истанбул"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/mesta/2019/07/24/3942648_72_chasa_v_istanbul/" target=_blank title="72 часа в Истанбул">72 часа в Истанбул</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-24T15:00">15:00, 24 юли 19</time> / 
        <a href="/mesta/">Места</a>
        
    <a href="https://www.bacchus.bg/mesta/2019/07/24/3942648_72_chasa_v_istanbul/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3943125" target=_blank title="Как да изградите нов навик">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3943116.jpg" alt="Как да изградите нов навик"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3943125" target=_blank title="Как да изградите нов навик">Как да изградите нов навик</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-07-25T14:45">14:45, 25 юли 19</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3943125#comments">
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Europe_1st_300x250 -->
<div id='div-gpt-ad-1435663379160-3'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663379160-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/" title="Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;">Френскo дружество внесе жалба заради замърсяване с олово след пожара в &quot;Нотр Дам&quot;</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-07-30T08:45">08:45, 30 юли 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/evropa/2019/07/30/3944904_boris_djonsun_obiavi_sporazumenieto_za_brekzit_za/" title="Борис Джонсън обяви споразумението за Брекзит за &quot;мъртво&quot;">Борис Джонсън обяви споразумението за Брекзит за &quot;мъртво&quot;</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-07-30T08:38">08:38, 30 юли 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/07/30/3944904_boris_djonsun_obiavi_sporazumenieto_za_brekzit_za/#comments">
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2019/07/30/3944263_bezdimnoto_pushene_ne_namaliava_opasnostta_ot_rak/" title="Бездимното пушене не намалява опасността от рак, предупреди СЗО">Бездимното пушене не намалява опасността от рак, предупреди СЗО</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-07-30T08:33">08:33, 30 юли 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/07/30/3944263_bezdimnoto_pushene_ne_namaliava_opasnostta_ot_rak/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2019/07/30/3944901_otkradnati_sa_lichni_danni_na_nad_100_mln_dushi_v/" title="Откраднати са лични данни на над 100 млн. души в САЩ и Канада">Откраднати са лични данни на над 100 млн. души в САЩ и Канада</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-07-30T08:21">08:21, 30 юли 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/07/30/3944901_otkradnati_sa_lichni_danni_na_nad_100_mln_dushi_v/#comments">
                        <i class='i i-com'></i> 12</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/07/30/3944902_razsledvaneto_sreshtu_neimar_za_iznasilvane_e/" title="Разследването срещу Неймар за изнасилване е прекратено">Разследването срещу Неймар за изнасилване е прекратено</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-07-30T08:20">08:20, 30 юли 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/07/30/3944902_razsledvaneto_sreshtu_neimar_za_iznasilvane_e/#comments">
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_europe_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-50'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-50'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_end -->
<div id='div-gpt-ad-1486549213202-55'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-55'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (0)</strong>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3944908" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46396" target="_blank">Information Risk Management (IRM) Specialist 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 24 юли,  2019 до 21 авг,  2019</p>
                        <p><strong>Населено място:</strong> София; Варна</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46389" target="_blank">КРЕДИТЕН КОНСУЛТАНТ – КРЕДИТНО ПОСРЕДНИЧЕСТВО 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 24 юли,  2019 до 21 авг,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46382" target="_blank">Младши консултант ИТ Бизнес решения (м/ж) 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 22 юли,  2019 до 19 авг,  2019</p>
                        <p><strong>Населено място:</strong> Други в България</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46381" target="_blank">Tax Advisors 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 19 юли,  2019 до 16 авг,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_europe_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-51'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-51'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_europe_lb_footer -->
<div id='div-gpt-ad-1486549213202-56'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-56'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/evropa/2019/07/30/3944908_frensko_drujestvo_vnese_jalba_zaradi_zamursiavane_s/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>
			
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1564065425"></script>
						<!--// JavaScript Files for election charts-->
			
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Evropa -->
<script type="text/javascript">
var pp_gemius_identifier = 'ciHlRErhEU9dDDcuO60vSZXjfQtdgfsbBpfM9QRisj7.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-07-30');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Европа(1674)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>