<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>При мама и при татко: Българите напускат родния дом на 29.9 г. - Европа - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/?ref=rss">
							<meta property="og:title" content="При мама и при татко: Българите напускат родния дом на 29.9 г." />
				<meta name="twitter:title" content="При мама и при татко: Българите напускат родния дом на 29.9 г.">
										<meta property="og:description" content="Българите се задържат по-дълго сред семействата си преди да решат да се отделят в самостоятелно домакинство. Средно на 29.9 г. те излизат от родния дом при средно 26.4 за Европа" />
				<meta name="twitter:description" content="Българите се задържат по-дълго сред семействата си преди да решат да се отделят в самостоятелно домакинство. Средно на 29.9 г. те излизат от родния дом при средно 26.4 за Европа">
										<meta name="io-author" content="Йовка Димитрова" />
				<meta name="author" content="Йовка Димитрова">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-08-14">
				<meta name="twitter:creator" content="@Йовка Димитрова">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4242675.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Българите се задържат по-дълго сред семействата си преди да решат да се отделят в самостоятелно домакинство. Средно на 29.9 г. те излизат от родния дом при средно 26.4 за Европа" />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4242675.jpg">
				<meta name="twitter:image:alt" content="Българите се задържат по-дълго сред семействата си преди да решат да се отделят в самостоятелно домакинство. Средно на 29.9 г. те излизат от родния дом при средно 26.4 за Европа">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Европа - Дневник" href="/rss/?rubrid=1674" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																					<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1625837155" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[1, 1]], 'div-gpt-ad-1627290364676-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4242631');
                                    googletag.pubads().setTargeting('rubr_id', ['1657', '1674']);
                                    googletag.pubads().setTargeting('keywords', ['/evropa','младежи','семейство','статистика','евростат','при','мама','при','татко:','българите','напускат','родния','дом','299','задържат','по-дълго','сред','семействата','преди','решат','отделят','самостоятелно','домакинство','средно','излизат','средно','264','европа']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/',

        page_title: 'При мама и при татко: Българите напускат родния дом на 29.9 г. - Европа - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Йовка Димитрова'],
                        article_categories: ['ЕВРОПА'],
                        article_subcategories: ['България','Европа'],
                        article_publication_date: "Sat, 14 Aug 21 11:02:00 +0300",
                        article_word_count: 604
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_atf -->
<div id='div-gpt-ad-1611834531934-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>

                    </div>
    </div>
    
	<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="active" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/izbori_2021/" class="" title="Избори 2021">Избори 2021</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">При мама и при татко: Българите напускат родния дом на 29.9 г.</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																			<li><a href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(2)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (17)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
																	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8+%D0%BC%D0%B0%D0%BC%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B8+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%3A+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82+%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+29.9+%D0%B3.&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8+%D0%BC%D0%B0%D0%BC%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B8+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%3A+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82+%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+29.9+%D0%B3.%22+https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4591d5934593c593b593459315933b3a9aff8fce6fdb2591658095931a95935593959355939a95931a9593658095931a9580b5939580b59335937b3a9591858035932593a593958095931580b593ca9593459395936580a580859335939580ba958095937593d593459315806a9593d59375935a959345939a9bbb0a7b0a9593aa7aff8fce6fdb2afe8e4f9b2ebe6edf0b4e1fdfdf9faacbac8acbbcfacbbcffefefea7ede7ecffe7e0e2a7ebeeacbbcfbdbbbdbbbfbab8" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
																<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">15</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4242631" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/" content="https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">При мама и при татко: Българите напускат родния дом на 29.9 г.</h1>
            <meta itemprop="description" content="Българите се задържат по-дълго сред семействата си преди да решат да се отделят в самостоятелно домакинство. Средно на 29.9 г. те излизат от родния дом при средно 26.4 за Европа" />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Йовка Димитрова">
                                                                                    <meta itemprop="url" content="/author/1213">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_4120612.png" alt="Йовка Димитрова">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Йовка Димитрова">
                                                                                <p><strong class="name"><a href="/author/1213" title="Всички статии от Йовка Димитрова">Йовка Димитрова</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8+%D0%BC%D0%B0%D0%BC%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B8+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%3A+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82+%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+29.9+%D0%B3.&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8+%D0%BC%D0%B0%D0%BC%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B8+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%3A+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82+%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+29.9+%D0%B3.%22+https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#1a25696f78707f796e27ca8ecaa7caafcaa8caa7caa2caa0203a3c6b6f756e21ca85cb9acaa23acaa6caaacaa6caaa3acaa23acaa5cb9acaa23acb98caaacb98caa0caa4203aca8bcb90caa1caa9caaacb9acaa2cb98caaf3acaa7caaacaa5cb99cb9bcaa0caaacb983acb9acaa4caaecaa7caa2cb953acaaecaa4caa63acaa7caaa3a282334233acaa9343c6b6f756e213c7b776a2178757e6327726e6e6a693f295b3f285c3f285c6d6d6d347e747f6c74737134787d3f285c2e282e282c292b" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-08-14T11:02" datetime="2021-08-14T11:02">11:02, 14 авг 21</time>, <i class="i i-seen"></i> 591
                                <meta itemprop="dateModified" content="2021-08-14T11:02"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>15</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/?ref=rss">

                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="При мама и при татко: Българите напускат родния дом на 29.9 г." src="https://www.dnevnik.bg/shimg/zx860y484_4242675.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4242675.jpg">
            <meta itemprop="description" content="">
                                                                <p class="copy">&copy; European commission (audiovisual service)</p>
                                </div>
            </figure>
    <br /><br />


                                                
                        
                        

                                                    <p>Напускането на родителския дом е част от съзряването, но не всички младежи в Европа започват по едно и също време да водят самостоятелен живот. Различията са огромни, като излизането от родителския дом в различните части на Европа варира от 17.5 г. в Швеция до 33.3 г. в Черна гора.</p><br /><p>Като цяло в северните държави младите започват по-отрано да разчитат на себе си, докато на юг, родителите продължават да помагат на децата си до по-късна възраст, понякога след навършване на 30 г. Това става ясно от сравнително изследване на европейската статистическа агенция Евростат, публикувано тази седмица.</p><br /><p>В България излизането от дома е късно - средно на 29.9-тата си година. Само в пет държави децата остават по-дълго в родния дом - Хърватия,Словакия, Италия, Малта и Португалия. Испанците и гърците, които са част от южната културна традиция излизат от къщи по-рано от българите.</p><br /><h2>Кога младите излизат от опеката на родителите?</h2><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_btf -->
<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Причините за напускане на родния дом могат да варират от стремеж към материална независимост, до учение, започване на работа, преместване с партньор, сключване на брак и раждане на деца и т.н. Отликите идват от различията в предизвикателствата, пред които са изправени младите хора, както и от културните традиции в Европа, казват статистиците.</p><br /><p>Те са забелязали, че в страните, в които хората се отделят от родителите си по-рано, повече млади хора работят и учат, докато тези, които го правят по-късно - повече деца разчитат на родителите си и за издръжката си. Младите хора в Люксембург и Швеция напускат най-рано родителския дом - преди да навършат 20 г. В тези две държави има и най-малко неработещи и неучещи младежи в Европа. На другия край са Черна гора и Македония, където всеки четвърти младеж не работи и не учи. Двете държави държат рекорда по най-късно отделяне от семейството - след 33-тата година.</p><br /><p><strong><em>Кога европейците напускат дома си?</em></strong> <div>През 2020 г. средната възраст на младите хора, напускащи родителския си дом в ЕС, е била <strong>26.4 години</strong>. Тази средна стойност обаче варира значително между държавите - от 17.5 г. в Швеция до 32.4 г. в Хърватия.</p><br /><p>В Германия, Естония, Финландия, Дания, Люксембург и Швеция младежите започват най-рано самостоятелен живот - средно около 24 години, когато приключват висшето си образование. В Хърватия, Словакия, Италия, Малта и Португалия фамилните връзки са по-силни и излизането от родителския дом става след 30-тата година.</p><br /><p>Животът сред няколко поколения изглежда още по-силен сред жителите на Западните Балкани, като в Черна гора, излизането става средно 33.3 г; в Северна Македония - на 32.1 г. и Сърбия 31.2 г.</p><br /><p>В почти всички проучени страни, младите жени напуснат родителския дом по-рано от младите мъже, най-вече заради традициите, свързани с брака, при които снахата най-често живее с родителите на съпруга си, ако младите не могат да се отделят в самостоятелно домакинство.</p><br /><p>Единственото изключение от този модел е Швеция, където мъжете напускат семейния дом с 0.1 г. по-рано от момичетата. България е сред осем европейски държави, в които мъжете остават у дома до след 30-тата си година. Така е още в Хърватия, Словакия, Италия, Малта, Португалия, Испания и Гърция. Единствената държава в Европа, където и жените се отделят след 30-тата си година е Хърватия.</p><br /><p>Средно за Европа жените излизат две години по-рано от родния дом, но в България тази разлика е двойно по-голяма. Обяснението тук може да е че българките са сред най-ранно сключващите бракове в Европа. Но дистанцията между половете е най-голяма в Румъния, където момичетата се отделят от родителите си с 4.5 г. по-рано от момчетата. България следва на 4.2 години и Хърватия - 3.1 г.</p><br /><p>На Балканите разликата е почти двойна, като в Северна Македония тя е 7.3 г. и в Сърбия 5.3 г.</p><br /><h2>Мъжете остават дълго с мама, ако не се отделят в рано</h2><br /><p>В същото врем в държавите, където младите по-рано напускат домовете си разликата между момчетата и момичетата е пренебрежимо малка и е под една година в Швеция, Люксембург и Естония.</p><br /><p>Европейските статистици са забелязали намаляване на възрастта на напускане на родителския дом, с изключение на миналата година, когато мъжете по-трудно са се решавали да излязат самостоятелно. Иначе през 2006 г. средната възраст на създаване на самостоятелно домакинство е била 28 г., слизайки до 27.1 г. през 2019 г.<br /> При жените също се забелязва известно забавяне на решението за отделяне от родителите, което статистиците отдават на ефекта от пандемията . Като цяло обаче тенденцията, макар и много по-бавна, и при жените е за намаляване на възрастта за започване на самостоятелен живот. Между 2005 и 2020 г. разликата е под 1 г. като за това време е паднала от 25.1 на 25.5 г.</p><br /><h2>Българският модел</h2><br /><p>Манталитетът на младите българи е по-близък до южния модел на поведение, където отделянето в самостоятелно домакинство става на по-късен етап. През последните 5 г. тенденцията е на увеличаване на възрастта, от която се започва самостоятелен живот. За разлика от общоевропейската тенденция за излизане на все по-ранна възраст от дома, в България тя е за увеличаване. Докато през 2015 г. младите българи са се отделяли средно на 28.7 г., сега те излизат 29.9 години - незначително понижение спрямо 2019 г., когато средната възраст за напускане на семейния дом е била 30 г. В България се забелязва и значителна разлика между излизането на момичетата от семейната опека, като те излизат от родителския дом около 27-та си година, докато мъжете го правят по-близо до 35-те. България е сред европейските държави с над средния брой неработещи и неучещи младежи, което според анализа е значим фактор за отделянето от домакинството на родителите.</div> </p>
                        
                        
                        
                        
                        
                    </div>

                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8+%D0%BC%D0%B0%D0%BC%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B8+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%3A+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82+%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+29.9+%D0%B3.&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8+%D0%BC%D0%B0%D0%BC%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B8+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%3A+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82+%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+29.9+%D0%B3.%22+https%3A%2F%2Fwww.dnevnik.bg%2F4242631" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4242631" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29b7632761b76137614761b761e761c9c8680d7d3c9d29d76397726761e86761a7616761a761686761e8676197726761e86772476167724761c76189c867637772c761d761576167726761e7724761386761b7616761977257727761c7616772486772676187612761b761e77298676127618761a86761b761686949f889f8676158880d7d3c9d29d80c7cbd69dc4c9c2df9bced2d2d6d58395e78394e08394e0d1d1d188c2c8c3d0c8cfcd88c4c18394e092949294909597" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BC%D0%BB%D0%B0%D0%B4%D0%B5%D0%B6%D0%B8/3">младежи</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%BE/3">семейство</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0/3">статистика</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D1%82%D0%B0%D1%82/3">Евростат</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">15</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/izbori2011/2021/04/02/4191357_glasuvaneto_e_forma_na_protest_kakvo_motivira_mladite/" title="&quot;Гласуването е форма на протест&quot;: какво мотивира младите да го направят за първи път" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/izbori2011/2021/04/02/4191357_glasuvaneto_e_forma_na_protest_kakvo_motivira_mladite/', 'eventValue': '1' });">&quot;Гласуването е форма на протест&quot;: какво мотивира младите да го направят за първи път</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/intervju/2020/08/01/4095940_mina_eneva_psiholog_travmite_ot_izolaciiata_pri_decata/" title="Мина Енева, психолог: Травмите от изолацията при децата ще са сериозни" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/intervju/2020/08/01/4095940_mina_eneva_psiholog_travmite_ot_izolaciiata_pri_decata/', 'eventValue': '2' });">Мина Енева, психолог: Травмите от изолацията при децата ще са сериозни</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/detski_dnevnik/2020/06/03/4074494_zashto_bulgarskite_uchenici_sa_na_purvite_mesta_v/" title="Защо българските ученици са на първите места в употребата на алкохол и цигари" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/detski_dnevnik/2020/06/03/4074494_zashto_bulgarskite_uchenici_sa_na_purvite_mesta_v/', 'eventValue': '3' });">Защо българските ученици са на първите места в употребата на алкохол и цигари</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="//2020/04/27/4059889_zashto_uchenicite_triabva_da_zavurshat_godinata/" title="Защо учениците трябва да завършат годината, присъствайки физически в училище?" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/ot_vas/chitatelski_dnevnik/2020/04/27/4059889_zashto_uchenicite_triabva_da_zavurshat_godinata/', 'eventValue': '4' });">Защо учениците трябва да завършат годината, присъствайки физически в училище?</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/detski_dnevnik/2019/10/18/3978415_anna_jukivskaia_terapevt_tiineidjurite_dnes_imat_mnogo/" title="Тийнейджърите днес имат много повече опит от нас на техните години" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/detski_dnevnik/2019/10/18/3978415_anna_jukivskaia_terapevt_tiineidjurite_dnes_imat_mnogo/', 'eventValue': '5' });">Тийнейджърите днес имат много повече опит от нас на техните години</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Европа</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2021/08/14/4242598_pavel_kukiz_cenata_da_minesh_ot_opoziciiata_kum_vlastta/" title="Павел Кукиз: Цената да минеш от опозицията към властта">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4242605.jpg" alt="Павел Кукиз: Цената да минеш от опозицията към властта"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/evropa/2021/08/14/4242598_pavel_kukiz_cenata_da_minesh_ot_opoziciiata_kum_vlastta/" title="Павел Кукиз: Цената да минеш от опозицията към властта">Павел Кукиз: Цената да минеш от опозицията към властта</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-14T08:16">08:16, 14 авг 21</time> /        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2021/08/14/4242598_pavel_kukiz_cenata_da_minesh_ot_opoziciiata_kum_vlastta/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2021/08/13/4242503_ukraina_dari_bodliva_tel_na_litva_za_ogradata_s_belarus/" title="Украйна дари бодлива тел на Литва за оградата с Беларус">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4242507.jpg" alt="Украйна дари бодлива тел на Литва за оградата с Беларус"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/evropa/2021/08/13/4242503_ukraina_dari_bodliva_tel_na_litva_za_ogradata_s_belarus/" title="Украйна дари бодлива тел на Литва за оградата с Беларус">Украйна дари бодлива тел на Литва за оградата с Беларус</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-13T11:17">11:17, 13 авг 21</time> /        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2021/08/13/4242503_ukraina_dari_bodliva_tel_na_litva_za_ogradata_s_belarus/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 42
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/08/13/4242449_video_na_jivo_vicepremierut_atanas_pekanov_otgovaria/" title="&quot;Скоро трябва да предадем плана в Брюксел&quot;: Атанас Пеканов отговаря на въпроси на граждани">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4242448.jpg" alt="&quot;Скоро трябва да предадем плана в Брюксел&quot;: Атанас Пеканов отговаря на въпроси на граждани"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/08/13/4242449_video_na_jivo_vicepremierut_atanas_pekanov_otgovaria/" title="&quot;Скоро трябва да предадем плана в Брюксел&quot;: Атанас Пеканов отговаря на въпроси на граждани">&quot;Скоро трябва да предадем плана в Брюксел&quot;: Атанас Пеканов отговаря на въпроси на граждани</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-13T08:34">08:34, 13 авг 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/08/13/4242449_video_na_jivo_vicepremierut_atanas_pekanov_otgovaria/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/08/13/4242703_ot_16_avgust_samo_jiveeshtite_v_severozapadna/" title="От 16 август само живеещите в Северозападна България ще могат да влизат без ограничения в Испания">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4212155.jpg" alt="От 16 август само живеещите в Северозападна България ще могат да влизат без ограничения в Испания"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/08/13/4242703_ot_16_avgust_samo_jiveeshtite_v_severozapadna/" title="От 16 август само живеещите в Северозападна България ще могат да влизат без ограничения в Испания">От 16 август само живеещите в Северозападна България ще могат да влизат без ограничения в Испания</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-13T16:42">16:42, 13 авг 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/08/13/4242703_ot_16_avgust_samo_jiveeshtite_v_severozapadna/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 25
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/08/13/4242716_kiril_petkov_otkazah_se_kanadskoto_si_grajdanstvo_no/" title="Кирил Петков: Отказах се от канадското си гражданство, но това ли е най-важното за парламента">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4242714.jpg" alt="Кирил Петков: Отказах се от канадското си гражданство, но това ли е най-важното за парламента"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/08/13/4242716_kiril_petkov_otkazah_se_kanadskoto_si_grajdanstvo_no/" title="Кирил Петков: Отказах се от канадското си гражданство, но това ли е най-важното за парламента">Кирил Петков: Отказах се от канадското си гражданство, но това ли е най-важното за парламента</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-13T16:44">16:44, 13 авг 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/08/13/4242716_kiril_petkov_otkazah_se_kanadskoto_si_grajdanstvo_no/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 287
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/video/2021/08/13/4242735_palki_ritnici_i_udari_ot_policai_po_hora_s_beleznici_-/" title="Палки, ритници и удари от полицаи по хора с белезници - кадри от протеста на 10 юли 2020 г.">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4242736.jpg" alt="Палки, ритници и удари от полицаи по хора с белезници - кадри от протеста на 10 юли 2020 г."  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/video/2021/08/13/4242735_palki_ritnici_i_udari_ot_policai_po_hora_s_beleznici_-/" title="Палки, ритници и удари от полицаи по хора с белезници - кадри от протеста на 10 юли 2020 г.">Палки, ритници и удари от полицаи по хора с белезници - кадри от протеста на 10 юли 2020 г.</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-13T17:40">17:40, 13 авг 21</time> /        <a href="/video/">Видео</a>
        
    <a href="/video/2021/08/13/4242735_palki_ritnici_i_udari_ot_policai_po_hora_s_beleznici_-/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 237
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/08/13/4242740_sled_razkritiiata_za_avtomagistrali_i_bbr_ima_takuv/" target=_blank title="След разкритията за &quot;Автомагистрали&quot; и ББР &quot;Има такъв народ&quot; предлага ДПС да ръководи комисиите за ресорните министерства">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4242739.jpg" alt="След разкритията за &quot;Автомагистрали&quot; и ББР &quot;Има такъв народ&quot; предлага ДПС да ръководи комисиите за ресорните министерства"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/08/13/4242740_sled_razkritiiata_za_avtomagistrali_i_bbr_ima_takuv/" target=_blank title="След разкритията за &quot;Автомагистрали&quot; и ББР &quot;Има такъв народ&quot; предлага ДПС да ръководи комисиите за ресорните министерства">След разкритията за &quot;Автомагистрали&quot; и ББР &quot;Има такъв народ&quot; предлага ДПС да ръководи комисиите за ресорните министерства</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-13T18:01">18:01, 13 авг 21</time> /        <a href="/politika_i_ikonomika/bulgaria/">Политика</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/08/13/4242740_sled_razkritiiata_za_avtomagistrali_i_bbr_ima_takuv/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/energetika/2021/08/14/4242765_sedmichni_novini_za_energetika_borsoviiat_tok/" target=_blank title="Седмични новини за енергетика: Борсовият ток продължава да е скъп; Как зелените пречки застрашават бизнеса с чиста енергия">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4242767.jpg" alt="Седмични новини за енергетика: Борсовият ток продължава да е скъп; Как зелените пречки застрашават бизнеса с чиста енергия"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/energetika/2021/08/14/4242765_sedmichni_novini_za_energetika_borsoviiat_tok/" target=_blank title="Седмични новини за енергетика: Борсовият ток продължава да е скъп; Как зелените пречки застрашават бизнеса с чиста енергия">Седмични новини за енергетика: Борсовият ток продължава да е скъп; Как зелените пречки застрашават бизнеса с чиста енергия</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-14T08:00">08:00, 14 авг 21</time> /        <a href="/biznes/energetika/">Енергетика</a>
        
    <a href="https://www.capital.bg/biznes/energetika/2021/08/14/4242765_sedmichni_novini_za_energetika_borsoviiat_tok/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2021/08/12/4242114_ot_broia_edno_kafe_s_rakiia_molia/" target=_blank title="ОТ БРОЯ: Едно кафе с ракия, моля">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4242198.jpg" alt="ОТ БРОЯ: Едно кафе с ракия, моля"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.bacchus.bg/novini/2021/08/12/4242114_ot_broia_edno_kafe_s_rakiia_molia/" target=_blank title="ОТ БРОЯ: Едно кафе с ракия, моля">ОТ БРОЯ: Едно кафе с ракия, моля</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-12T11:42">11:42, 12 авг 21</time> /        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2021/08/12/4242114_ot_broia_edno_kafe_s_rakiia_molia/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                        
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                
                                            <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/" title="При мама и при татко: Българите напускат родния дом на 29.9 г.">При мама и при татко: Българите напускат родния дом на 29.9 г.</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-14T11:02">11:02, 14 авг 21</time> /        <a href="/evropa/">Европа</a>
        
    <a href="https://www.dnevnik.bg/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 15
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2021/08/14/4240946_rekordi_i_pametni_istorii_s_kakvo_shte_zapomnim/" title="Рекорди и паметни истории: с какво ще запомним олимпийските игри в Токио">Рекорди и паметни истории: с какво ще запомним олимпийските игри в Токио</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-14T11:00">11:00, 14 авг 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2021/08/14/4240946_rekordi_i_pametni_istorii_s_kakvo_shte_zapomnim/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/bulgaria/2021/08/14/4242821_politicheskoto_naprejenie_eksperten_treti_mandat_koito/" title="Политическото напрежение: експертен трети мандат, който не е за БСП или ДПС, искат от &quot;Демократична България&quot;">Политическото напрежение: експертен трети мандат, който не е за БСП или ДПС, искат от &quot;Демократична България&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-14T10:50">10:50, 14 авг 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="https://www.dnevnik.bg/bulgaria/2021/08/14/4242821_politicheskoto_naprejenie_eksperten_treti_mandat_koito/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 23
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/analizi/2021/08/14/4242798_dokoga_beznakazanost_shokut_ot_policeiskata_brutalnost/" title="&quot;Докога безнаказаност?&quot; – шокът от полицейската бруталност срещу протестиращи">&quot;Докога безнаказаност?&quot; – шокът от полицейската бруталност срещу протестиращи</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-08-14T10:41">10:41, 14 авг 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="https://www.dnevnik.bg/analizi/2021/08/14/4242798_dokoga_beznakazanost_shokut_ot_policeiskata_brutalnost/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 31
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/bulgaria/2021/08/14/4242815_kratki_novini#eventBlock1" title="Мобилни пунктове за ваксинация срещу COVID-19 и този уикенд - къде и кога">Мобилни пунктове за ваксинация срещу COVID-19 и този уикенд - къде и кога</a></h3>
                                            
<div class="article-tools">
        <time datetime="2021-08-14T10:37">10:37, 14 авг 21</time> /        <a href="/bulgaria/">България</a>
            </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_end -->
<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (15)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4242631" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="19586443" data-hash="MTk1ODY0NDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dedoliben" target="_blank"><img alt="Профил на dedoliben" src="https://id.capital.bg/avatars/z60_166721.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dedoliben" target="_blank">dedoliben</a>
                            </h6>
                        <strong>Рейтинг: 1928</strong>
                        <time datetime="2021-08-14T11:06">11:06, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ето не сме само ние.<br />Южняци Сър.<br /></p>
                                <em class="cs">&quot;Моите министри са англофили, моите генерали са германофили, моят народ е русофилски, само аз останах българофил&quot;. Цар Борис III</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="19586461" data-hash="MTk1ODY0NjF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ivanpopov" target="_blank"><img alt="Профил на ivanpopov" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ivanpopov" target="_blank">ivanpopov</a>
                            </h6>
                        <strong>Рейтинг: 2447</strong>
                        <time datetime="2021-08-14T11:11">11:11, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Първо напускаш родителите, после започваш редовно да им ходиш на гости, защото по-хубаво от хотел "Мама" не е измислено. След това, като тръгнат децата, преселваш временно мама и нейната мама вкъщи, за да можете поне малко да поспите. После редовно оставяте децата на грижите на старшето поколение, било у вас, било у тях. И накрая преселвате родителите при себе си, за да можете нормално да се грижите за тях, а тяхното жилище давате под наем.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="19586463" data-hash="MTk1ODY0NjN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/stargate" target="_blank"><img alt="Профил на stargate" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/stargate" target="_blank">stargate</a>
                            </h6>
                        <strong>Рейтинг: 1896</strong>
                        <time datetime="2021-08-14T11:11">11:11, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>В някой държави държавата започва да им плащат квартира и разни други неща. Такива екстри знаете, че в България и на Балканите няма! </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="19586467" data-hash="MTk1ODY0Njd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 4753</strong>
                        <time datetime="2021-08-14T11:12">11:12, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тате носи, мама меси - да живее 1-ви май!</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="19586500" data-hash="MTk1ODY1MDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/padrino" target="_blank"><img alt="Профил на padrino" src="https://id.capital.bg/avatars/z60_164098.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/padrino" target="_blank">padrino</a>
                            </h6>
                        <strong>Рейтинг: 4766</strong>
                        <time datetime="2021-08-14T11:17">11:17, 14 авг 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Тате носи, мама меси - да живее 1-ви май!</blockquote> <small>—цитат от <a href="#comment-4">коментар <strong>4</strong></a> на <strong>КМЕТ В СЯНКА</strong></small></div><br /><br />Личи ти комунистическата основа 😂</p>
                                <em class="cs">Orgoglioso di essere metà Italiano 🇮🇹 e metà Bulgaro 🇧🇬</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="19586503" data-hash="MTk1ODY1MDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/051051515" target="_blank"><img alt="Профил на 051051515" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/051051515" target="_blank">051051515</a>
                            </h6>
                        <strong>Рейтинг: 98</strong>
                        <time datetime="2021-08-14T11:18">11:18, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Напуснах хотел "мама"на 33.живота ми се по-добри стократно . Още не мога да разбера какво ми се случва всеки ден.  на ум си стягам багажа ама ми се ходи в дън гора "тилилейска "</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="19586516" data-hash="MTk1ODY1MTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 4753</strong>
                        <time datetime="2021-08-14T11:20">11:20, 14 авг 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-5">[#5]</a> от "padrino":<br /><br />Вие нямате ли 1-ви май мамин?</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="19586523" data-hash="MTk1ODY1MjN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/doctor.no" target="_blank"><img alt="Профил на doctor.no" src="https://id.capital.bg/avatars/z60_393132.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/doctor.no" target="_blank">doctor.no</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2021-08-14T11:21">11:21, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>хайде де драги съфорумци една позитивна статия и пак ще я оплескаме.<br />Аз познавам двама, които на 50 ги изгониха техните</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="19586524" data-hash="MTk1ODY1MjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dds27557755" target="_blank"><img alt="Профил на dds27557755" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dds27557755" target="_blank">dds27557755</a>
                            </h6>
                        <strong>Рейтинг: 364</strong>
                        <time datetime="2021-08-14T11:22">11:22, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>При начален наем в София от 500 лв., логиката да се изнесеш от вкъщи е нулева, а закупуването на жилище от току що завършили е химера. Стари моми като списващата, криви на всичко мъжко, зорлем се опитват да настройват обществото срещу българските млади хора, защото и жените живеят с родителите си, както и да клеймят българския модел на семейство, в което поколенията се възприемат като общност.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="19586532" data-hash="MTk1ODY1MzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/putinxujlo" target="_blank"><img alt="Профил на putinxujlo" src="https://id.capital.bg/avatars/z60_512172.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/putinxujlo" target="_blank">putinxujlo</a>
                            </h6>
                        <strong>Рейтинг: 2021</strong>
                        <time datetime="2021-08-14T11:24">11:24, 14 авг 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Слава Богу, че поне тук България не е на последно място:))))))</p>
                                <em class="cs">&quot;Чуждестранен агент&quot;</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="19586534" data-hash="MTk1ODY1MzR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/doctor.no" target="_blank"><img alt="Профил на doctor.no" src="https://id.capital.bg/avatars/z60_393132.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/doctor.no" target="_blank">doctor.no</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2021-08-14T11:24">11:24, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-9">[#9]</a> от "dds27557755":<br /><br />500 лв е наема за приходящите в София. Да си софиянец и да не може да си намериш празен апартамент трябва да си уникален некадърник</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="19586538" data-hash="MTk1ODY1Mzh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uqo59491117" target="_blank"><img alt="Профил на Незнайко в Слънчевия град" src="https://id.capital.bg/avatars/z60_8970.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uqo59491117" target="_blank">Незнайко в Слънчевия град</a>
                            </h6>
                        <strong>Рейтинг: 6152</strong>
                        <time datetime="2021-08-14T11:25">11:25, 14 авг 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "dedoliben":<br /><br />Гърците имат виц:<br />Исус е бил със сигурност грък, защото:<br />1. На 33 е бил още ерген и е живял с родителите си.<br />2. Работил е занаята на баща си.<br />3. Майка му го е мислела за бог, а той е вярвал, че тя е девица. </p>
                                <em class="cs">&quot;Свестните у нас считат за луди, глупецът вредом всеки почита&quot; Хр. Ботев</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="19586543" data-hash="MTk1ODY1NDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ivanpopov" target="_blank"><img alt="Профил на ivanpopov" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ivanpopov" target="_blank">ivanpopov</a>
                            </h6>
                        <strong>Рейтинг: 2447</strong>
                        <time datetime="2021-08-14T11:26">11:26, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-8">[#8]</a> от "doctor.no":<br /><br />Аз пък познавам един, на когото на 45 му поставиха ултиматум - или води снаха, или да си събира багажа...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-14" data-id="19586547" data-hash="MTk1ODY1NDd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uqo59491117" target="_blank"><img alt="Профил на Незнайко в Слънчевия град" src="https://id.capital.bg/avatars/z60_8970.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uqo59491117" target="_blank">Незнайко в Слънчевия град</a>
                            </h6>
                        <strong>Рейтинг: 6152</strong>
                        <time datetime="2021-08-14T11:26">11:26, 14 авг 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-7">[#7]</a> от "КМЕТ В СЯНКА":<br /><br />В Германия това е почивен ден.</p>
                                <em class="cs">&quot;Свестните у нас считат за луди, глупецът вредом всеки почита&quot; Хр. Ботев</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="19586571" data-hash="MTk1ODY1NzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 4753</strong>
                        <time datetime="2021-08-14T11:30">11:30, 14 авг 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-14">[#14]</a> от "Незнайко в Слънчевия град":<br /><br />Знам ама Падрето днес светът му е крив.</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250 -->
<div id='div-gpt-ad-1611834472422-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/evropa/2021/08/15/4242631_pri_mama_i_pri_tatko_bulgarite_napuskat_rodniia_dom_na/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1618327364"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-08-14');
	ga('set', 'dimension8', 'Йовка Димитрова');
	ga('set', 'dimension9', 'Европа(1674)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>