<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си - Европа - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="&quot;Северен поток&quot; тръгва отново, но само на 30-40% от капацитета си. Москва основно посочва технически причини за намаляване на доставките за Германия и съседните държави" />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/?ref=rss">
<meta property="og:title" content="&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си" />
<meta name="twitter:title" content="&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си">
<meta property="og:description" content="&quot;Северен поток&quot; тръгва отново, но само на 30-40% от капацитета си. Москва основно посочва технически причини за намаляване на доставките за Германия и съседните държави" />
<meta name="twitter:description" content="&quot;Северен поток&quot; тръгва отново, но само на 30-40% от капацитета си. Москва основно посочва технически причини за намаляване на доставките за Германия и съседните държави">
<meta name="io-author" content="Йовка Димитрова" />
<meta name="author" content="Йовка Димитрова">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-07-21">
<meta name="twitter:creator" content="@Йовка Димитрова">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4371749.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="&quot;Северен поток&quot; тръгва отново, но само на 30-40% от капацитета си. Москва основно посочва технически причини за намаляване на доставките за Германия и съседните държави" />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4371749.jpg">
<meta name="twitter:image:alt" content="&quot;Северен поток&quot; тръгва отново, но само на 30-40% от капацитета си. Москва основно посочва технически причини за намаляване на доставките за Германия и съседните държави">
<link rel="canonical" href="https://www.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/" />
<link rel="amphtml" href="https://m.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Европа - Дневник" href="/rss/?rubrid=1674" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1658133614" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/',

        page_title: '&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си - Европа - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Йовка Димитрова'],
                        article_categories: ['ЕВРОПА'],
                        article_subcategories: ['Свят','Европа','Войната в Украйна','Европа и сигурността'],
                        article_publication_date: "Thu, 21 Jul 22 07:52:00 +0300",
                        article_word_count: 332
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v14.0" nonce="7sW6ClvH"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си</div>
<nav role="navigation">
<ul>
<li><a href="/temi/politicheskata_kriza/" class="active" title="Политическата криза">Политическата криза</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(3)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
(34)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%B5%D0%BD+%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%22+%D1%82%D1%80%D1%8A%D0%B3%D0%B2%D0%B0+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE%2C+%D0%BD%D0%BE+%D1%81+30-40%25+%D0%BE%D1%82+%D0%BA%D0%B0%D0%BF%D0%B0%D1%86%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D1%81%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си&quot; https://www.dnevnik.bg/4371751" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#3c034f495e56595f4801eca8ec81ec89ec8eec81ec84ec86061c1a4d495348071a4d49534807ec9dec89ec8eec89edbcec89ec811cec83ec82edbeec82ec861a4d495348071cedbeedbcedb6ec8fec8eec8c1cec82edbeec81ec82ec8eec82101cec81ec821cedbd1c0f0c11080c191cec82edbe1cec86ec8cec83ec8cedbaec84edbeec89edbeec8c1cedbdec841a4d495348071a5d514c075e535845015448484c4f190f7d190e7a190e7a4b4b4b125852594a525557125e5b190e7a080f0b0d0b090d" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">107</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4371751" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/" content="https://www.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си</h1>
<meta itemprop="description" content="&quot;Северен поток&quot; тръгва отново, но само на 30-40% от капацитета си. Москва основно посочва технически причини за намаляване на доставките за Германия и съседните държави" />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3">
<figure>
 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Йовка Димитрова">
<meta itemprop="url" content="/author/1213">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_4120612.png" alt="Йовка Димитрова">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Йовка Димитрова">
<p><strong class="name"><a href="/author/1213" title="Всички статии от Йовка Димитрова">Йовка Димитрова</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%B5%D0%BD+%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%22+%D1%82%D1%80%D1%8A%D0%B3%D0%B2%D0%B0+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE%2C+%D0%BD%D0%BE+%D1%81+30-40%25+%D0%BE%D1%82+%D0%BA%D0%B0%D0%BF%D0%B0%D1%86%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D1%81%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си&quot; https://www.dnevnik.bg/4371751" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#3c034f495e56595f4801eca8ec81ec89ec8eec81ec84ec86061c1a4d495348071a4d49534807ec9dec89ec8eec89edbcec89ec811cec83ec82edbeec82ec861a4d495348071cedbeedbcedb6ec8fec8eec8c1cec82edbeec81ec82ec8eec82101cec81ec821cedbd1c0f0c11080c191cec82edbe1cec86ec8cec83ec8cedbaec84edbeec89edbeec8c1cedbdec841a4d495348071a5d514c075e535845015448484c4f190f7d190e7a190e7a4b4b4b125852594a525557125e5b190e7a080f0b0d0b090d" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-07-21T07:52" datetime="2022-07-21T07:52">07:52, 21 юли 22</time>, <i class="i i-seen"></i> 4811
<meta itemprop="dateModified" content="2022-07-21T07:52" />
</div>
</li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>107</span></a>
</li>
</ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/?ref=rss">
<figure>
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си" src="https://img.dnevnik.bg/shimg/zx860y484_4371749.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4371749.jpg">
<meta itemprop="description" content="">
<p class="copy">&copy; Reuters</p>
</div>
</figure>
<br /><br />
<p>Доставките на руски природен газ по газопровода "Северен поток 1" ще бъдат подновени в четвъртък след техническа профилактика, но количествата няма да са по-високи от тези преди ремонта.</p><br /><p>Германският енергиен регулатор каза в сряда, че газопроводът, минаващ под Балтийско море до Германия, ще работи с около 30% капацитет. Шефът на Федералната мрежова агенция Клаус Мюлер съобщи, че "Газпром" е преноминирала газовите потоци на около 530 гигаватчаса на ден.</p><br /><p>"Това би било около 30% използване. Възможни са и други промени", написа Мюлер в "Туитър".</p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p>По-рано в сряда данни от мрежовия оператор Gascade показаха, че входната точка за газ при "Любмин", където "Северен поток 1" излиза на сушата в Германия, регистрира повишение в номинациите от 21 юли от 7 часа българско време. В точката "Любмин II" номинациите показват увеличение до 787 088 киловатчаса на час (kWh/h) между 7 и 9 ч сутринта българско време. Номинациите ще нараснат допълнително до 12.163 милиона kwh/h на час след това.</p><br /><p>Номинациите показват, че потоците ще бъдат подновени след прекъсването им <a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/07/11/4367880_evropa_se_gotvi_za_nai-loshoto_sled_kato_gazut_po/" target="_blank">на 11 юли, когато "Северн поток 1" беше изведен офлайн заради планова технически поддръжка.</a></p><br /><p>"Бяха направени номинации ден напред за доставка на 21 юли по газопроводите NEL и OPAL, които се захранват от "Северен поток 1". Ключов индикатор, макар и не доказателство, че "Газпром" ще възобнови потоците по ключовата тръба в четвъртък сутринта", каза анализаторът на ICIS Том Марзек-Мансър.</p><br /><h2>Руската версия</h2><br /><p>Руската информационна агенция "Интерфакс" се позовава на оператора на газопровода "Опал" - сухопътно отклонение на "Северен поток 1", с твърдение, че количествата ще бъдат подновени в обем 40% от капацитета на газопровода - колкото беше зает няколко седмици преди ремонта.</p><br /><p>Според Москва построеният през 2011 г. "Северен поток" може да пренася по около 67 млн. куб. метра газ на ден (около 40% от капацитета си), тъй като една от турбините в компресорна станция на руска територия не се върна навреме от ремонт в Канада. Сега се добавя, че във въпросната компресорната станция "Портовая" работят само два двигателя, като предстои спирането на още един газопомпен агрегат, който е навъртял часовете до задължителна поддръжка.</p><br /><p>Имаше опасения, че Русия ще удължи поддръжката, като Италия и Германия предупредиха, че това може да бъде използвано като претекст от Москва да продължи да изпраща по-малко газ към Европа.</p><br /><p>Руският президент Владимир Путин каза късно в сряда, че капацитетът на тръбопровода, който беше намален до 40% преди ремонта, <a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/07/20/4371299_poredna_schupena_turbina_putin_predupredi_za_oshte/" target="_blank">може да бъде допълнително намален</a> поради бавния напредък в обслужването на оборудването.</p><br /><p>Канада обеща да промени законодателството си за санкциите заради войната в Украйна, за да позволи връщането на турбината.</p><br /><p>Преди месец Москва заяви, че заради проблемите с връщането на турбината <a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/06/16/4358886_rusiia_ne_mojem_da_vi_pomognem_za_severen_potok_no/" target="_blank">намалението на доставките за Европа ще продължи</a> дълго, макар германското правителство да го определи като политически натиск. На 14 юни <a href="https://www.dnevnik.bg/sviat/2022/06/14/4357750_gazprom_iznenadvashto_namali_s_60_gaza_po_severen_potok/" target="_blank">"Газпром" изненадващо намали преноса на природен газ по "Северен поток"</a>, като се позова на технически проблеми.</p>
<br />
<div class="el-offset" id="AllimportantToKnow">
<div class="extras top-clicks">
<strong class="title">Всичко, което трябва да знаете за:</strong>
<nav> <a href="/temi/evropa_i_sigurnostta/">Европа и сигурността (41)</a>
</nav>
</div>
</div>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%B5%D0%BD+%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%22+%D1%82%D1%80%D1%8A%D0%B3%D0%B2%D0%B0+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE%2C+%D0%BD%D0%BE+%D1%81+30-40%25+%D0%BE%D1%82+%D0%BA%D0%B0%D0%BF%D0%B0%D1%86%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D1%81%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Северен поток&quot; тръгва отново, но с 30-40% от капацитета си&quot; https://www.dnevnik.bg/4371751" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4371751" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d19875317518751075177518751d751f9f8583d4d0cad19e83d4d0cad19e750475107517751074257510751885751a751b7427751b751f83d4d0cad19e8574277425742f75167517751585751b74277518751b7517751b89857518751b8574248596958891958085751b742785751f7515751a75157423751d7427751074277515857424751d83d4d0cad19e83c4c8d59ec7cac1dc98cdd1d1d5d68096e48097e38097e3d2d2d28bc1cbc0d3cbccce8bc7c28097e391969294929094" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="newsletter-form">
<h3 class="title">
<i class="la la-envelope"></i>Извънредна новина
</h3>
<span class="description">Най-важните новини в момента, в който се случват - директно в имейла Ви.</span>
<div class="dnevnik-form">
<div class="main">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
 <form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/mailerlite-newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value="" />
<input type="email" name="email" id="NewsletterEmail" class="input-text" placeholder="Вашият email" value="" required />
<input type="hidden" name="bulletinid" value="40" />
<input type="hidden" name="bulletintype" value="32768" />
<input type="hidden" name="sid" value="2" />
<input type="hidden" name="eventlabel" value="Exclusive-News-Newsletter" />
<input type="hidden" name="newsletter-subscribe" value="1" />
<input type="submit" class="input-submit gtag-newsletter-top-article-breakingnews-zapishi-se" title="Запишете се" value="Записване">
</form>
</div>
</div>
</div>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B3%D0%B0%D0%B7%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4/3">газопровод</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0/3">енергетика</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B5%D0%BD%20%D0%B3%D0%B0%D0%B7/3">природен газ</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BA/3">Северен поток</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0/3">Украйна</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A0%D1%83%D1%81%D0%B8%D1%8F/3">Русия</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F/3">Германия</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="./comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">107</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/07/21/4371975_nai-vajnoto_ot_den_148_ot_voinata_v_ukraina/" title="Най-важното от ден 148 от войната в Украйна" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/07/21/4371975_nai-vajnoto_ot_den_148_ot_voinata_v_ukraina/', 'eventValue': '1' });">Най-важното от ден 148 от войната в Украйна</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2022/07/21/4371841_martin_dimitrov_bulgariia_moje_da_pesti_gaz_s_tarifi/" title="Мартин Димитров: България може да пести газ с тарифи според потреблението" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/biznes/2022/07/21/4371841_martin_dimitrov_bulgariia_moje_da_pesti_gaz_s_tarifi/', 'eventValue': '2' });">Мартин Димитров: България може да пести газ с тарифи според потреблението</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/07/20/4371299_poredna_schupena_turbina_putin_predupredi_za_oshte/" title="Поредна счупена турбина – Путин предупреди за още по-малко доставки по &quot;Северен поток&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/07/20/4371299_poredna_schupena_turbina_putin_predupredi_za_oshte/', 'eventValue': '3' });">Поредна счупена турбина – Путин предупреди за още по-малко доставки по &quot;Северен поток&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/07/19/4371201_gazprom_shte_podnovi_dostavkite_po_severen_potok_no_s/" title="&quot;Газпром&quot; ще поднови доставките по &quot;Северен поток&quot;, но не изцяло" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/07/19/4371201_gazprom_shte_podnovi_dostavkite_po_severen_potok_no_s/', 'eventValue': '4' });">&quot;Газпром&quot; ще поднови доставките по &quot;Северен поток&quot;, но не изцяло</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/07/19/4371060_mvf_predupredi_za_recesiia_v_centralna_evropa_pri/" title="МВФ предупреди за рецесия в Централна Европа при спиране на руския газ" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/07/19/4371060_mvf_predupredi_za_recesiia_v_centralna_evropa_pri/', 'eventValue': '5' });">МВФ предупреди за рецесия в Централна Европа при спиране на руския газ</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от Европа</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/evropa/2022/07/22/4372245_es_odobri_vaksina_za_maimunskata_sharka/" title="ЕС одобри ваксина за маймунската шарка">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4372247.jpg" alt="ЕС одобри ваксина за маймунската шарка" />
</a>
</span>
</figure>
<h3><a href="/evropa/2022/07/22/4372245_es_odobri_vaksina_za_maimunskata_sharka/" title="ЕС одобри ваксина за маймунската шарка">ЕС одобри ваксина за маймунската шарка</a></h3>
<div class="article-tools">
<time datetime="2022-07-22T10:52">10:52, 22 юли 22</time> / <a href="/evropa/">Европа</a>
<a href="/evropa/2022/07/22/4372245_es_odobri_vaksina_za_maimunskata_sharka/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 52
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/evropa/2022/07/21/4372119_v_italiia_shte_ima_izbori_na_25_septemvri_sled/" title="В Италия ще има избори на 25 септември след оставката на Драги">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4372118.jpg" alt="В Италия ще има избори на 25 септември след оставката на Драги" />
</a>
</span>
</figure>
<h3><a href="/evropa/2022/07/21/4372119_v_italiia_shte_ima_izbori_na_25_septemvri_sled/" title="В Италия ще има избори на 25 септември след оставката на Драги">В Италия ще има избори на 25 септември след оставката на Драги</a></h3>
<div class="article-tools">
<time datetime="2022-07-21T19:49">19:49, 21 юли 22</time> / <a href="/evropa/">Европа</a>
<a href="/evropa/2022/07/21/4372119_v_italiia_shte_ima_izbori_na_25_septemvri_sled/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 17
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/07/21/4372000_sedem_es_zabrani_vnosa_na_rusko_zlato_i_bijuta/" title="Седем: ЕС забрани вноса на руско злато и бижута, разхлаби условията за сделките с храни">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4371999.jpg" alt="Седем: ЕС забрани вноса на руско злато и бижута, разхлаби условията за сделките с храни" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/07/21/4372000_sedem_es_zabrani_vnosa_na_rusko_zlato_i_bijuta/" title="Седем: ЕС забрани вноса на руско злато и бижута, разхлаби условията за сделките с храни">Седем: ЕС забрани вноса на руско злато и бижута, разхлаби условията за сделките с храни</a></h3>
<div class="article-tools">
<time datetime="2022-07-21T14:52">14:52, 21 юли 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/07/21/4372000_sedem_es_zabrani_vnosa_na_rusko_zlato_i_bijuta/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 67
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/07/21/4372033_sled_reshenieto_na_konstitucionniia_sud_energiiniiat/" title="Енергийният регулатор спира работа, обяви шефът му">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4330663.jpg" alt="Енергийният регулатор спира работа, обяви шефът му" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/07/21/4372033_sled_reshenieto_na_konstitucionniia_sud_energiiniiat/" title="Енергийният регулатор спира работа, обяви шефът му">Енергийният регулатор спира работа, обяви шефът му</a></h3>
<div class="article-tools">
<time datetime="2022-07-21T15:47">15:47, 21 юли 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/07/21/4372033_sled_reshenieto_na_konstitucionniia_sud_energiiniiat/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 77
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/07/21/4372108_ungariia_poiska_oshte_ruski_gaz_i_predloji_celiiat/" title="Унгария поиска още руски газ и предложи целият поток за нея да минава през България">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4372106.jpg" alt="Унгария поиска още руски газ и предложи целият поток за нея да минава през България" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/07/21/4372108_ungariia_poiska_oshte_ruski_gaz_i_predloji_celiiat/" title="Унгария поиска още руски газ и предложи целият поток за нея да минава през България">Унгария поиска още руски газ и предложи целият поток за нея да минава през България</a></h3>
<div class="article-tools">
<time datetime="2022-07-21T18:52">18:52, 21 юли 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/07/21/4372108_ungariia_poiska_oshte_ruski_gaz_i_predloji_celiiat/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 129
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/2022/07/21/4372002_brad_pit_se_poiavi_s_pola_na_cherveniia_kilim_v_berlin/" title="Брад Пит се появи с пола на червения килим в Берлин">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4371979.jpg" alt="Брад Пит се появи с пола на червения килим в Берлин" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/sviat/2022/07/21/4372002_brad_pit_se_poiavi_s_pola_na_cherveniia_kilim_v_berlin/" title="Брад Пит се появи с пола на червения килим в Берлин">Брад Пит се появи с пола на червения килим в Берлин</a></h3>
<div class="article-tools">
<time datetime="2022-07-21T14:30">14:30, 21 юли 22</time> / <a href="/sviat/">Свят</a>
<a href="/sviat/2022/07/21/4372002_brad_pit_se_poiavi_s_pola_na_cherveniia_kilim_v_berlin/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 53
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/snimka_na_sedmicata/2022/07/22/4371617_snimka_na_sedmicata/" target=_blank title="Снимка на седмицата">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4371615.jpg" alt="Снимка на седмицата" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/snimka_na_sedmicata/2022/07/22/4371617_snimka_na_sedmicata/" target=_blank title="Снимка на седмицата">Снимка на седмицата</a></h3>
<div class="article-tools">
<time datetime="2022-07-22T08:57">08:57, 22 юли 22</time> / <a href="/politika_i_ikonomika/sedmicata/snimka_na_sedmicata/">Снимка на седмицата</a>
<a href="https://www.capital.bg/politika_i_ikonomika/sedmicata/snimka_na_sedmicata/2022/07/22/4371617_snimka_na_sedmicata/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/moiat_capital/svobodno_vreme/2022/07/22/4371394_domashno_kino_raiun_gosling_i_ana_de_armas_v_the_gray/" target=_blank title="Домашно кино: Райън Гослинг и Ана де Армас в The Gray Man">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4371393.jpg" alt="Домашно кино: Райън Гослинг и Ана де Армас в The Gray Man" />
 </a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.capital.bg/moiat_capital/svobodno_vreme/2022/07/22/4371394_domashno_kino_raiun_gosling_i_ana_de_armas_v_the_gray/" target=_blank title="Домашно кино: Райън Гослинг и Ана де Армас в The Gray Man">Домашно кино: Райън Гослинг и Ана де Армас в The Gray Man</a></h3>
<div class="article-tools">
<time datetime="2022-07-22T12:04">12:04, 22 юли 22</time> / <a href="/moiat_capital/svobodno_vreme/">Свободно време</a>
<a href="https://www.capital.bg/moiat_capital/svobodno_vreme/2022/07/22/4371394_domashno_kino_raiun_gosling_i_ana_de_armas_v_the_gray/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/vino/2022/07/20/4370934_eto_kakvo_preporuchvame_da_piete_tozi_winekend/" target=_blank title="Ето какво препоръчваме да пиете този WINEkend">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4371341.jpg" alt="Ето какво препоръчваме да пиете този WINEkend" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.bacchus.bg/vino/2022/07/20/4370934_eto_kakvo_preporuchvame_da_piete_tozi_winekend/" target=_blank title="Ето какво препоръчваме да пиете този WINEkend">Ето какво препоръчваме да пиете този WINEkend</a></h3>
<div class="article-tools">
<time datetime="2022-07-20T13:18">13:18, 20 юли 22</time> / <a href="/vino/">Вино</a>
<a href="https://www.bacchus.bg/vino/2022/07/20/4370934_eto_kakvo_preporuchvame_da_piete_tozi_winekend/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">
<div style="display:none">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
</div>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/07/22/4372309_doneck_blokira_dostupa_do_tursachkata_na_gugul/" title="Донецк блокира достъпа до търсачката на &quot;Гугъл&quot;">Донецк блокира достъпа до търсачката на &quot;Гугъл&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-07-22T13:05">13:05, 22 юли 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/07/22/4372309_doneck_blokira_dostupa_do_tursachkata_na_gugul/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/07/22/4372318_provali_se_izslushvaneto_na_petkov_vasilev_i_nikolov/" title="Провали се изслушването на Петков, Василев и Николов за &quot;Джемкорп&quot;">Провали се изслушването на Петков, Василев и Николов за &quot;Джемкорп&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-07-22T13:05">13:05, 22 юли 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/07/22/4372318_provali_se_izslushvaneto_na_petkov_vasilev_i_nikolov/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/07/22/4372314_bsp_shte_durji_mandata_pone_do_15_avgust/" title="БСП обяви до кога ще държи мандата">БСП обяви до кога ще държи мандата</a></h3>
<div class="article-tools">
<time datetime="2022-07-22T12:51">12:51, 22 юли 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/07/22/4372314_bsp_shte_durji_mandata_pone_do_15_avgust/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 19
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/07/22/4372310_maskite_v_stolichniia_gradski_transport_stavat/" title="Маските в столичния градски транспорт стават задължителни от 25 юли">Маските в столичния градски транспорт стават задължителни от 25 юли</a></h3>
<div class="article-tools">
<time datetime="2022-07-22T12:47">12:47, 22 юли 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/07/22/4372310_maskite_v_stolichniia_gradski_transport_stavat/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 16
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/detski_dnevnik/2022/07/22/4372307_zasivete_v_5_6_i_7_klas_stavat_po_40_minuti/" title="Часовете в 5, 6 и 7 клас стават по 40 минути">Часовете в 5, 6 и 7 клас стават по 40 минути</a></h3>
<div class="article-tools">
<time datetime="2022-07-22T12:39">12:39, 22 юли 22</time> / <a href="/detski_dnevnik/">Детски дневник</a>
<a href="https://www.dnevnik.bg/detski_dnevnik/2022/07/22/4372307_zasivete_v_5_6_i_7_klas_stavat_po_40_minuti/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 4
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="site-block">
<section class="selected-comment-v2">
<header>Избрани коментари</header>
<div class="comment">
<a href="https://knetwork.capital.bg/kamen." class="profile" target="_blank">
<span class="thumb">
<img src="https://id.capital.bg/avatars/z60_o_484377.1635242924.jpg" alt="К2">
</span>
<strong>К2</strong>
<span class="article-tools">
<time datetime="2022-07-21T08:14">08:14, 21 юли 22</time> / Неутрално
</span>
</a>
<p><a href="./comments#comment-7">[quote#1:"dejmos"]Защо няма газ ? Защо няма газ ?:)) Путин , Путин..[/quote] Кой спря газа за България въпрек...</a></p>
</div>
<div class="comment">
<a href="https://knetwork.capital.bg/angeles" class="profile" target="_blank">
<span class="thumb">
<img src="https://id.capital.bg/avatars/z60_368751.jpg" alt="angeles">
</span>
<strong>angeles</strong>
<span class="article-tools">
<time datetime="2022-07-21T08:03">08:03, 21 юли 22</time> / Неутрално
</span>
</a>
<p><a href="./comments#comment-4">Хайде руските тролчета,защо се бавите?))) Само един убитак се е изцвъкал за сега!😂</a></p>
</div>
<footer>
<a href="./comments" class="view-all arrow-down">Всички коментари (107) <i>&gt;&gt;</i></a>
</footer>
</section>
</div>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
 <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/evropa/2022/07/21/4371751_severen_potok_trugva_otnovo_no_s_30-40_ot_kapaciteta_si/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1658133614"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-07-21');
	ga('set', 'dimension8', 'Йовка Димитрова');
	ga('set', 'dimension9', 'Европа(1674)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
<script>
		if ($('form.newsletter-story-box').length > 0) {
			(function formValidate() {
				const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
				inputs.forEach((input) => {
					input.addEventListener('invalid', (e) => {
						if (input.type === 'email') {
							e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
							input.classList.add("field-error");
						}
					});
				});
			})();

			document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
				form.addEventListener('submit', formSubmit);
			});

			function formSubmit(event) {
				event.preventDefault();
				const formData =  new FormData(event.target);
				const data = []
				for (let [key, value] of formData.entries()) {
					data.push({name: `${key}`, value: `${value}`})
				}
				const url = event.target.dataset.url
				const recaptchaKey = event.target.dataset.key;


				if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
					grecaptcha.ready(() => {
						grecaptcha.execute(recaptchaKey).then((token) => {
							objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
							data[objtoken].value = token;
							event.target.querySelector('input[name="newsletter_form_token"]').value = token;
							data.push({
								name: 'pageurl',
								value: window.location.href.split('#_ga')[0]
							});
							$.post(url, data, (result) => {


								if (event.target.parentElement.querySelector('.descr')) {
									event.target.parentElement.querySelector('.descr').remove()
								}

								if (!!result.result ) {
									$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

									setTimeout(function() {
										document.querySelectorAll('.newsletterForm').forEach(function(e) {
											// e.remove();
										});
									}, 3000);
								}
								if (!!result.error) {
									$('form').parent().append(`<p class="error">${result.error}</p>`);
									setTimeout(function() {
										document.querySelectorAll('form .error').forEach(function(e) {
											// e.remove();
										});
									}, 5000);
								}
							});
						});
					})
				}
				return false;
			}
		}
	</script>
</body>
</html>