<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС - На една маса с Европа - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Как Украйна, Молдова и Грузия се появиха сред потенциалните членове на ЕС и скоро ли ще се присъединят към Съюза" />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/?ref=rss">
<meta property="og:title" content="Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС" />
<meta name="twitter:title" content="Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС">
<meta property="og:description" content="Как Украйна, Молдова и Грузия се появиха сред потенциалните членове на ЕС и скоро ли ще се присъединят към Съюза" />
<meta name="twitter:description" content="Как Украйна, Молдова и Грузия се появиха сред потенциалните членове на ЕС и скоро ли ще се присъединят към Съюза">
<meta name="io-author" content="Йовка Димитрова" />
<meta name="author" content="Йовка Димитрова">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-06-17">
<meta name="twitter:creator" content="@Йовка Димитрова">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4357069.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Как Украйна, Молдова и Грузия се появиха сред потенциалните членове на ЕС и скоро ли ще се присъединят към Съюза" />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4357069.jpg">
<meta name="twitter:image:alt" content="Как Украйна, Молдова и Грузия се появиха сред потенциалните членове на ЕС и скоро ли ще се присъединят към Съюза">
<link rel="canonical" href="https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/" />
<link rel="amphtml" href="https://m.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="На една маса с Европа - Дневник" href="/rss/?rubrid=4971" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1655280615" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/',

        page_title: 'Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС - На една маса с Европа - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Йовка Димитрова'],
                        article_categories: ['НА ЕДНА МАСА С ЕВРОПА'],
                        article_subcategories: ['Свят','Европа','На една маса с Европа','Войната в Украйна','На една маса с Европа'],
                        article_publication_date: "Fri, 17 Jun 22 07:34:00 +0300",
                        article_word_count: 1369
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС</div>
<nav role="navigation">
<ul>
<li><a href="/sviat/voinata_v_ukraina/" class="active" title="Войната в Украйна">Войната в Украйна</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(4)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
(13)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%BA+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%2C+%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0+%D0%B8+%D0%93%D1%80%D1%83%D0%B7%D0%B8%D1%8F+%D1%81%D0%B5+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4+%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%95%D0%A1&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС&quot; https://www.dnevnik.bg/4357071" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69f7236721f72177210721f721a7218988284d3d7cdd699723872127218827201721873227212721b721f72128e82723e721c72197216721c7210721282721a827231732273217215721a732d827323721782721c72187212721572127327721282721d73227217721682721d721c73227320721a7320721782721f7212827237720384d3d7cdd69984c3cfd299c0cdc6db9fcad6d6d2d18791e38790e48790e4d5d5d58cc6ccc7d4cccbc98cc0c58790e496919795929593" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">19</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4357071" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/" content="https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС</h1>
<meta itemprop="description" content="Как Украйна, Молдова и Грузия се появиха сред потенциалните членове на ЕС и скоро ли ще се присъединят към Съюза" />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Йовка Димитрова">
<meta itemprop="url" content="/author/1213">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_4120612.png" alt="Йовка Димитрова">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Йовка Димитрова">
<p><strong class="name"><a href="/author/1213" title="Всички статии от Йовка Димитрова">Йовка Димитрова</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%BA+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%2C+%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0+%D0%B8+%D0%93%D1%80%D1%83%D0%B7%D0%B8%D1%8F+%D1%81%D0%B5+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4+%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%95%D0%A1&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС&quot; https://www.dnevnik.bg/4357071" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf866b2f6b066b0e6b096b066b036b01819b9dcaced4cf806b216b0b6b019b6b186b016a3b6b0b6b026b066b0b979b6b276b056b006b0f6b056b096b0b9b6b039b6b286a3b6a386b0c6b036a349b6a3a6b0e9b6b056b016b0b6b0c6b0b6a3e6b0b9b6b046a3b6b0e6b0f9b6b046b056a3b6a396b036a396b0e9b6b066b0b9b6b2e6b1a9dcaced4cf809ddad6cb80d9d4dfc286d3cfcfcbc89e88fa9e89fd9e89fdcccccc95dfd5decdd5d2d095d9dc9e89fd8f888e8c8b8c8a" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
 </ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-06-17T07:34" datetime="2022-06-17T07:34">07:34, 17 юни 22</time>, <i class="i i-seen"></i> 818
<meta itemprop="dateModified" content="2022-06-17T07:34" />
</div>
</li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>19</span></a>
</li>
</ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/?ref=rss">
<figure>
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="За два месеца Урсула фон дер Лайен пътува два пъти до Киев, за да покаже политическия ангажимент на ЕС към кандидатурата на Украйна за членство." src="https://img.dnevnik.bg/shimg/zx860y484_4357069.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4357069.jpg">
<meta itemprop="description" content="За два месеца Урсула фон дер Лайен пътува два пъти до Киев, за да покаже политическия ангажимент на ЕС към кандидатурата на Украйна за членство.">
<p class="copy">&copy; European commission (audiovisual service)</p>
</div>
<figcaption>
<p>За два месеца Урсула фон дер Лайен пътува два пъти до Киев, за да покаже политическия ангажимент на ЕС към кандидатурата на Украйна за членство.</p>
</figcaption>
</figure>
<br /><br />
<p>Докато България се разстърсва от политическа криза едно писмо обикаля в Брюксел. В него председателите на парламентарните комисии по външна политика на 10 държави призовават Украйна да получи статут на кандидат за членство в ЕС. Сред подписалите е и Венцислава Любенова - председател на външната комисия в Народното събрание.</p><br /><p>В писмото се казва, че "мнозинството европейци подкрепят влизането на Украйна в ЕС и абсолютно мнозинство от украинците желаят Украйна да влезе в ЕС".</p><br /><p>Председателите на външни комисии, които са подписали още са от Полша, Хърватия, Чехия, Унгария, Естония, Литва, Латвия, Ирландия и от Европейския парламент. Те казват, че даването на статут на кандидат на Украйна, "ще бъде важен политически сигнал за подкрепа и надежда за Украйна, и ще потвърди нашия ангажимент към нашите политически идеали и основополагащи вярвания".</p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p>Писмото е едно от много инициативи на групи в различни формати, които защитават двете основни тези - за бърза писта или за по-умерен подход към трите държави, които с неочакваните си молби, раздвижиха замрялото през последното десетилетие разширяване.</p><br /><p>В четвъртък президентите на Франция и на Румъния Еманюел Макрон и Карл Йоханис, както и канцлерът на Германия Олаф Шолц и италианският премиер Марио Драги, също <a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/06/16/4358931_parij_berlin_i_rim_se_obiaviha_za_priemane_v_es_na/" target="_blank">подкрепиха бързата писта към кандидатския статут за Украйна</a>.</p><br /><p>Но това съвсем не означава, че Украйна, Молдова и Грузия ще закръглят бързо броя на европейските членове. Разширяването е политика, в която никой не иска да прибързва и затова на всички етапи от процеса се изисква единодушие на членовете. Всички държави - от най-големите до най-малките, държат да бъдат питани и да имат право на вето на всяка стъпка от процедурите, а това означава време.</p><br /><p>Още през март европейските лидери казаха, че <a href="https://www.dnevnik.bg/evropa/2022/03/11/4322630_es_shte_prieme_ukraina_no_kogato_e_gotova/" target="_blank">Киев ще стане част от ЕС, когато е готов</a>, като значителна част от държавите, които са по-далеч от бойните действия, държат на умерен темп, който да изчака приключването на войната и възстановяването, и стриктно следване на параграфи и критерии. А това по-скоро би отнело повече, отколкото по-малко време. Границите на присъедителния процес в ЕС са широки - от Словакия, която има най-бързите преговори за членство в ЕС, продължили 2.5 години до Турция, която преговаря без особен успех от 17 г., подавайки кандидатура през 1987 г.</p><br /><h2>"Особен случай"</h2><br /><p>Европейският съюз - проект, създаден, за да избегне риска от нови войни, за първи път получава молба за членство от държава, която се намира в състояние на пълномащабна война, макар Русия да не е обявиила официално такава. 91% от украинците желаят членството - също абсолютен рекорд на ентусиазма към Европа в историята на ЕС.</p><br /><p>Това променя сантимента и политическия ангажимент към нея. Европа едновременно е респектирана от героизма на украинците, чувства се виновна, че не е успяла да предотврати войната и се бои, че тя ще й струва твърде скъпо. Не на последно място задействането на процедурата по присъединяване, ще е знак към руския президент Владимир Путин, че "амбицията му да погълне трите държави, във възстановената руска империя, е обречен на провал", се казва в анализ на Европейския съвет за външна политика (ЕСВП).</p><br /><p>Украйна е напреднала най-много от трите в сближаването с ЕС и фактът, че тя успя във военни условия да се справи толкова бързо с европейския въпросник, показва, че институциите й са добре функциониращи и тя е в състояние да изпълнява ангажименти, свързани с членството си. Споразумението за асоцииране, подписано през 2014 г. е по мнението на ЕСВП по-прецизно и подробно от споразуменията със страните от Западните Балкани, повечето, от които вече са кандидати за членство. Съветът цитира независима оценка, според която от 26 потенциални бъдещи преговорни глави Украйна вече има "добър" напредък по осем и е умерено напреднала по още 11, което е сравнимо с постиженията на <a href="https://www.dnevnik.bg/evropa/na_edna_masa_s_evropa/2022/06/10/4356326_na_balkanite_razshiriavaneto_na_es_e_razburkan_puzel/" target="_blank">четирите балкански държави - кандидати за ЕС</a>.</p><br /><h2>Молдова и Грузия</h2><br /><p>Молдова жертвоготовно прие бягащите от войната украинци, приемайки спрямо собственото си население, най-голям брой бежанци в света. Кишинев пряко финансовите си възможности приюти бежанците и улеснява износа на Украйна, транспорта на оръжие и други стоки. Не случайно президентът <a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/05/19/4348568_moldova_zaslujava_chlenstvo_makron_poiska_es_burzo_da/" target="_blank">Макрон прие в Елисейския дворец молдовския президент Мая Санду</a> и заяви, че си е заслужила членството.</p><br /><p>В анализ на ЕСВП се казва, че "напредъка в изпълнението на споразумението за асоцииране между ЕС и Молдова означава, че има значително ниво на готовност за процеса на разширяване", както и добро взаимодействие между институциите по извършването на исканите от ЕС реформи. В плюс на Кишинев са и общите граници и ЕС и големия брой молдовци, които вече имат румънско (европейско) гражданство.</p><br /><p>Тези обстоятелства правят твърде вероятно Европейската комисия, която по-късно в петък ще издаде мнение за готовността Украйна, Молдова и Грузия, да получат статут на кандидат за присъединяване, да препоръча на европейските лидери, да удоволетворят техните искания.</p><br /><p>По-малки са шансовете на Грузия, която има сериозни проблеми с политическата стабилност, разделението на властите, честността на изборите, свободата на медиите - основни политически ценности, за които Европейската комисия няма как да си затвори очите.</p><br /><p>Но получаването на статута е по-скоро политически ангажимент, отколкото гаранция за членство и случаите с Турция, която е кандидат от 1999 г. и Северна Македония, която получи кандидатски статут през 2005 г., показват, че ЕС все още си дава ясна сметка за разликата между политиката и параграфа.</p><br /><h2>Как се появиха новите кандидати?</h2><br /><p>Украинският президент Володимир Зеленски изненада мнозина, когато още на четвъртия ден от войната подписа писмо, с което иска приемане по ускорена процедура, като част от подкрепата, която Европа може да окаже на страната му във войната с Русия.</p><br /><p>На 29 февруари писмото вече беше в Брюксел и е прилежно заведено в Европейския съвет - институцията, която е упълномощена да взема решения за приема на нови членове и за "европейската перспектива" на желаещите да се присъединят кандидати. С това процедурата беше задействана.</p><br /><p>Европейските лидери възложиха във Версай през март на Европейската комисия да направи оценка за готовността на Украйна и Урсула фон дер Лайен лично донесе въпросника в Киев, по който Брюксел трябва да анализира кандидатурата.</p><br /><p><figure> <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img alt="Президентът Зеленски предава част от отговорите на въпросника, които страните, желаещи да влязат в ЕС, трябва да попълнят, на посланика на ЕС в Киев Мати Масикас." src="https://img.dnevnik.bg/shimg/zx780_4359023.jpg" /> <meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx780_4359023.jpg"> <meta itemprop="description" content="Президентът Зеленски предава част от отговорите на въпросника, които страните, желаещи да влязат в ЕС, трябва да попълнят, на посланика на ЕС в Киев Мати Масикас."> <p class="copy">&copy; Twitter/@MattiMaassikas</p> </div> <figcaption> <p>Президентът Зеленски предава част от отговорите на въпросника, които страните, желаещи да влязат в ЕС, трябва да попълнят, на посланика на ЕС в Киев Мати Масикас.</p> </figcaption> </figure> </p><br /><p>Киев отговори в рекордно време на въпросника и десетина тома с чинно подвързани разяснения за законовата база, институциите, регионалното деление, извършените реформи, административния капацитет, икономически и търговски въпроси, транспортни, селскостопански, енергийни и други теми от европейски интерес, бяха върнати в Брюксел. Последният том беше връчен на Европейската комисия на 9 май - Деня на Европа.</p><br /><p>Окуражени от дързостта на Зеленски, на 3 март писма с искане да се присъединят към ЕС подписаха президентът на Молдова Мая Санду и премиерът на Грузия Иракли Гарибашвили.</p><br /><p>Трите държави цитират споделянето на общите ценности, желанието на народите си и необходимостта от гаранции за сигурността си като основни причини за желанието си да станат част от Европа.</p><br /><h2>Изненада ли са трите заявки?</h2><br /><p>Желанието на Украйна, Молдова и Грузия да станат част от ЕС не идва на празно място. Трите държави са част от залинялото напоследък <strong>Източно партньорство</strong> - европейска инициатива за ускоряването на политическото асоцииране и икономическата интеграция на шест държави от бившия Европейски съюз. То се появи след руско-грузинската война в Южна Осетия през 2008 г.</p><br /><p>Украйна, Молдова и Грузия имат <strong>споразумения за асоцииране с ЕС</strong>, част от които са и <strong>договори за свободна търговия</strong> (украинският е по-обхватен и включва план за реформи). Освен това украинците, грузинците и молдовците <strong>пътуват безвизово в Европа</strong>.</p><br /><p>През последните осем години ЕС е дал 17 млрд. евро на Украйна - най-голямата помощ на трета страна, за извършване на реформи и за стабилността на публични финанси. През 2021 г. Европейската комисия обяви план за икономическо възстановяне на Молдова в размер на 600 млн. евро за три години. ЕС е най-големият международен донор на Грузия, осигурявайки 120 млн. евро годишно за подкрепа на реформите в страната.</p><br /><p>В първите дни на войната Брюксел успя да свърже украинската и молдовската енергийни системи за европейската, което не само би им осигурило при нужда на ток, но би позволило на Киев да продава електричество на Европа, набавяйки си средства за издръжката на държавата при проточване на войната.</p><br /><h2>Шансовете за влизане</h2><br /><p>В момента шансовете и на трите държави да станат в скоро време част от ЕС изглеждат неголеми, тъй като те трябва да подготвят законодателството си, за <strong>да са в състояние да изпълняват задълженията си на членове</strong> и да извършат реформи, така че то да се прилага. Освен това те трябва да имат <strong>стабилни институции</strong>, гарантиращи демокрацията, върховенството на правото, правата на човека и зачитането и защитата на малцинствата, както и <strong>функционираща пазарна икономика</strong> и капацитет за справяне с конкуренцията и пазарните сили в ЕС.</p><br /><p><figure> <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img alt="Президентът на Молдова Мая Санду развежда Еманюел Макрон из Кишинев." src="https://img.dnevnik.bg/shimg/zx780_4359022.jpg" /> <meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx780_4359022.jpg"> <meta itemprop="description" content="Президентът на Молдова Мая Санду развежда Еманюел Макрон из Кишинев."> <p class="copy">&copy; Reuters</p> </div> <figcaption> <p>Президентът на Молдова Мая Санду развежда Еманюел Макрон из Кишинев.</p> </figcaption> </figure> </p><br /><p>И трите държави имат <strong>проблеми със съседите си</strong> - Украйна води широкомащабни военни действия с Русия, Южна Осетия обяви независимост от Грузия, а Приднестровието остава точка на потенциален конфликт за Молдова. Без да уредят споровете със съседите, трите държави нямат големи шансове да приключат и дори да започнат преговорите. Като външни граници на ЕС Брюксел ще гледа внимателно въпроса за сигурността, когато взема решения за разширяване с трите държави.</p><br /><p>Председателят на Европейската комисия Урсула фон дер Лайен повдигна леко завесата при посещението си в Киев на 11 юни, казвайки, че Украйна има да върши още много работа особено по отношение на върховенството на правото и борбата с корупцията - теми, болезнени за ЕС, за които Брюксел е наясно, че ще може да изисква по-енергични реформи от държави, които искат да влязат, отколкото от членове, които вече са вътре.
<div class="story-accent">
<div class="story-accent-inner">
"Вие сте направили много за укрепване на върховенството на правото, но все още трябва да се извършат реформи, за борба с корупцията например или за модернизиране на администрацията, което също ще помогне за привличането на инвеститори", каза Фон дер Лайен в Киев.
</div>
</div> <br /> Случаят със Северна Македония, която чака от 17 г. да започне преговори, след като от 13 г. Европейската комисия обявява, че тя е технически готова затова, показва, че за намирането на консенсус между държавите, които искат ЕС да хвърли всичи усилия да притегли Украйна към себе си, и търсещите по-предпазлив подход и по-бавно темпо, ще е нужно време и някаква нова идея, която да балансира между двете крайности. Тази нова идея може да е <a href="https://www.dnevnik.bg/evropa/2022/05/09/4344188_makron_predloji_evropeiska_politicheska_obshtnost/" target="_blank">предложената от Франция европейска политическа общност</a> - нещо като чакалня за членството.</p><br /><h2>Спасителната френска идея</h2><br /><p>Виждайки заплахата да остане дълго извън същинския процес на присъединяване, Украйна вече заяви, че няма да приеме половинчати решения, но в случая решението не е нейно. Франция вече внесе за обсъждане в Съвета на ЕС своята идея и според дипломати тя има всички шансове да бъде приета преди края на годината.</p><br /><p><figure> <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img alt="Еманюел Макрон" src="https://img.dnevnik.bg/shimg/zx780_4359021.jpg" /> <meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx780_4359021.jpg"> <meta itemprop="description" content="Еманюел Макрон"> <p class="copy">&copy; Reuters</p> </div> <figcaption> <p>Еманюел Макрон</p> </figcaption> </figure> </p><br /><p>Според Париж, който смята, че Украйна има "законни очаквания" да се присъедини към ЕС, процесът ще бъде преодължителен и в този смисъл няма да й свърши работа в краткосрочен план. Затова членството в ЕС не е подходящия инструмент в момента, смята Франция.</p><br /><p>Извадки от документ, с който идеята е представена на страните членки, бяха публикувани през седмицата в брюкселското издание "Политико". Според тях необходимостта от извършването на реформи за влизане в ЕС и времето, което е нужно за осъществяването им, "не отговарят на историческите и геополитически необходимости, произтичащи от войната в Украйна за изграждане на политическата структура на Европейския континент".</p><br /><p>Затова според Франция трябва да се създаде нова политическа структура, която да обединява държавите, които искат да станат част от ЕС, докато те са готови за това.
<div class="story-accent">
<div class="story-accent-inner">
"Европейското политическо пространство би било отворено за европейските държави, които споделят общи демократически ценности, независимо дали са членове на Съюза и независимо от настоящите им отношения с ЕС: дали искат да влязат, напуснали са, не планират да се присъединят, или са свързани към него само с икономически споразумения", се казва още в документа, цитиран от "Политико".
</div>
</div> <br /> <em><strong>Каква е европейската процедура?</strong></em></p><br /><p>Процедурата за приемане на нов член на ЕС се отваря с подаване от него на <strong>молба за членство</strong> до Съвета. След което Европейската комисия трябва да изготви <strong>мнение по молбата</strong>. Европейските държави решават единодушно за предоставянето на <strong>статут на страна кандидат</strong>. След като се изпълнят предварителните условия, <strong>преговорите за присъединяване</strong> се отварят със споразумение между всички европейски държави. Европейската комисия предлага <strong>преговорна рамка</strong>, която е основа за разговори, която тябва да бъде приета от държавите членки.</p><br /><p>По време на <strong>преговорите</strong>, които са организирани по глави, държавата кандидат се подготвя на прилага европейското право и стандарти. Всички европейски държави трябва единодушно да се съгласят, че изискванията по всяка глава са изпълнени. След приключване на преговорите Европейската комисия отново дава <strong>мнение за готовността на страната да стане член</strong>. Въз основа на мнението, държавите приключват преговорния процес, който трябва да е потвърден със съгласието на парламента. Всички държави и кандидата <strong>подписват и ратифицират споразумнието за присъединяване</strong>.</p>
<br />
<div class="el-offset" id="AllimportantToKnow">
<div class="extras top-clicks">
<strong class="title">Всичко, което трябва да знаете за:</strong>
<nav> <a href="/na_edna_masa_s_evropa/">На една маса с Европа (280)</a>
</nav>
</div>
</div>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%BA+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%2C+%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0+%D0%B8+%D0%93%D1%80%D1%83%D0%B7%D0%B8%D1%8F+%D1%81%D0%B5+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4+%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%95%D0%A1&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Как Украйна, Молдова и Грузия се оказаха пред портите на ЕС&quot; https://www.dnevnik.bg/4357071" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4357071" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#f3cc80869199969087ce2367234e23462341234e234b2349c9d3d582869c87c8236923432349d32350234922732343234a234e2343dfd3236f234d23482347234d23412343d3234bd32360227322702344234b227cd322722346d3234d234923432344234322762343d3234c227323462347d3234c234d22732271234b22712346d3234e2343d323662352d582869c87c8d5929e83c8919c978ace9b87878380d6c0b2d6c1b5d6c1b5848484dd979d96859d9a98dd9194d6c1b5c7c0c6c4c3c4c2" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="newsletter-form">
<h3 class="title">
<i class="la la-envelope"></i>Извънредна новина
</h3>
<span class="description">Най-важните новини в момента, в който се случват - директно в имейла Ви.</span>
<div class="dnevnik-form">
<div class="main">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/mailerlite-newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value="" />
<input type="email" name="email" id="NewsletterEmail" class="input-text" placeholder="Вашият email" value="" required />
<input type="hidden" name="bulletinid" value="40" />
<input type="hidden" name="bulletintype" value="32768" />
<input type="hidden" name="sid" value="2" />
<input type="hidden" name="eventlabel" value="Exclusive-News-Newsletter" />
<input type="hidden" name="newsletter-subscribe" value="1" />
<input type="submit" class="input-submit gtag-newsletter-top-article-breakingnews-zapishi-se" title="Запишете се" value="Записване">
</form>
</div>
</div>
</div>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D1%80%D0%B0%D0%B7%D1%88%D0%B8%D1%80%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D0%95%D0%A1/3">разширяване на ЕС</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D1%80%D0%B0%D0%B7%D1%88%D0%B8%D1%80%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5/3">разширяване</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%93%D1%80%D1%83%D0%B7%D0%B8%D1%8F/3">Грузия</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0/3">Украйна</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/3">Молдова</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="./comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">19</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/evropa/2022/06/09/4355926_evropeiskiiat_parlament_se_zastupi_za_priema_na/" title="Европейският парламент се застъпи за приема на Украйна, Молдова и Грузия в ЕС" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/evropa/2022/06/09/4355926_evropeiskiiat_parlament_se_zastupi_za_priema_na/', 'eventValue': '1' });">Европейският парламент се застъпи за приема на Украйна, Молдова и Грузия в ЕС</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/06/08/4355288_ukraina_zaiavi_che_ochakva_pokana_za_chlenstvo_v_es_na/" title="Украйна заяви, че очаква покана за членство в ЕС на 24 юни" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/06/08/4355288_ukraina_zaiavi_che_ochakva_pokana_za_chlenstvo_v_es_na/', 'eventValue': '2' });">Украйна заяви, че очаква покана за членство в ЕС на 24 юни</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/06/04/4353865_evrokomisiiata_prenasochva_26_mln_evro_za_rusiia_kum/" title="Еврокомисията пренасочва 26 млн. евро за Русия към Украйна и Молдова" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/06/04/4353865_evrokomisiiata_prenasochva_26_mln_evro_za_rusiia_kum/', 'eventValue': '3' });">Еврокомисията пренасочва 26 млн. евро за Русия към Украйна и Молдова</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/05/19/4348568_moldova_zaslujava_chlenstvo_makron_poiska_es_burzo_da/" title="&quot;Молдова заслужава членство&quot;: Макрон поиска ЕС бързо да изрази позиция" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/05/19/4348568_moldova_zaslujava_chlenstvo_makron_poiska_es_burzo_da/', 'eventValue': '4' });">&quot;Молдова заслужава членство&quot;: Макрон поиска ЕС бързо да изрази позиция</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/05/13/4346168_prezidentut_na_jujna_osetiia_nasrochi_referendum_za/" title="Президентът на Южна Осетия насрочи референдум за обединение с Русия" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/05/13/4346168_prezidentut_na_jujna_osetiia_nasrochi_referendum_za/', 'eventValue': '5' });">Президентът на Южна Осетия насрочи референдум за обединение с Русия</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от На една маса с Европа</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/evropa/na_edna_masa_s_evropa/2022/06/16/4358925_sloveniia_se_zastupi_i_bosna_da_stane_kandidat_za_es/" title="Словения се застъпи и Босна да стане кандидат за ЕС">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4358924.jpg" alt="Словения се застъпи и Босна да стане кандидат за ЕС" />
</a>
</span>
</figure>
<h3><a href="/evropa/na_edna_masa_s_evropa/2022/06/16/4358925_sloveniia_se_zastupi_i_bosna_da_stane_kandidat_za_es/" title="Словения се застъпи и Босна да стане кандидат за ЕС">Словения се застъпи и Босна да стане кандидат за ЕС</a></h3>
<div class="article-tools">
<time datetime="2022-06-16T18:49">18:49, 16 юни 22</time> / <a href="/evropa/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a href="/evropa/na_edna_masa_s_evropa/2022/06/16/4358925_sloveniia_se_zastupi_i_bosna_da_stane_kandidat_za_es/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 7
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/evropa/na_edna_masa_s_evropa/2022/06/15/4356605_paul_shmit_ekspert_evrointegraciiata_ne_biva_da_e/" title="Паул Шмит, експерт: Евроинтеграцията не бива да е еднопосочна улица, нужна е обратимост">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4356606.jpg" alt="Паул Шмит, експерт: Евроинтеграцията не бива да е еднопосочна улица, нужна е обратимост" />
</a>
</span>
</figure>
<h3><a href="/evropa/na_edna_masa_s_evropa/2022/06/15/4356605_paul_shmit_ekspert_evrointegraciiata_ne_biva_da_e/" title="Паул Шмит, експерт: Евроинтеграцията не бива да е еднопосочна улица, нужна е обратимост">Паул Шмит, експерт: Евроинтеграцията не бива да е еднопосочна улица, нужна е обратимост</a></h3>
<div class="article-tools">
<time datetime="2022-06-15T07:40">07:40, 15 юни 22</time> / <a href="/evropa/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a href="/evropa/na_edna_masa_s_evropa/2022/06/15/4356605_paul_shmit_ekspert_evrointegraciiata_ne_biva_da_e/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 7
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/evropa/na_edna_masa_s_evropa/2022/06/14/4357655_evroparlamentut_othvurli_pozeleniavaneto_na_atoma_i/" title="Европарламентът отхвърли признаването на АЕЦ и газа за &quot;зелена енергия&quot;">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4357695.jpg" alt="Европарламентът отхвърли признаването на АЕЦ и газа за &quot;зелена енергия&quot;" />
</a>
</span>
</figure>
<h3><a href="/evropa/na_edna_masa_s_evropa/2022/06/14/4357655_evroparlamentut_othvurli_pozeleniavaneto_na_atoma_i/" title="Европарламентът отхвърли признаването на АЕЦ и газа за &quot;зелена енергия&quot;">Европарламентът отхвърли признаването на АЕЦ и газа за &quot;зелена енергия&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-06-14T15:02">15:02, 14 юни 22</time> / <a href="/evropa/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a href="/evropa/na_edna_masa_s_evropa/2022/06/14/4357655_evroparlamentut_othvurli_pozeleniavaneto_na_atoma_i/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 13
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/06/16/4358977_premierut_veche_priema_che_pravitelstvoto_shte_padna/" title="Премиерът вече приема, че правителството ще паднe, заговори за триумфално завръщане">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4358974.jpg" alt="Премиерът вече приема, че правителството ще паднe, заговори за триумфално завръщане" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/06/16/4358977_premierut_veche_priema_che_pravitelstvoto_shte_padna/" title="Премиерът вече приема, че правителството ще паднe, заговори за триумфално завръщане">Премиерът вече приема, че правителството ще паднe, заговори за триумфално завръщане</a></h3>
<div class="article-tools">
<time datetime="2022-06-16T20:47">20:47, 16 юни 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/06/16/4358977_premierut_veche_priema_che_pravitelstvoto_shte_padna/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 348
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/biznes/2022/06/16/4358481_deputatite_prieha_na_purvo_chetene_aktualizaciiata_na/" title="Депутатите приеха на първо четене актуализацията на държания бюджет (хронология)">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4358964.jpg" alt="Депутатите приеха на първо четене актуализацията на държания бюджет (хронология)" />
</a>
</span>
<span class="live-badge">На живо</span>
</figure>
<h3><a href="/biznes/2022/06/16/4358481_deputatite_prieha_na_purvo_chetene_aktualizaciiata_na/" title="Депутатите приеха на първо четене актуализацията на държания бюджет (хронология)">Депутатите приеха на първо четене актуализацията на държания бюджет (хронология)</a></h3>
<div class="article-tools">
<time datetime="2022-06-16T15:28">15:28, 16 юни 22</time> / <a href="/biznes/">Бизнес</a>
<a href="/biznes/2022/06/16/4358481_deputatite_prieha_na_purvo_chetene_aktualizaciiata_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 58
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/politika/2022/06/16/4358532_otcepil_se_ot_ima_takuv_narod_e_poluchaval/" title="Отцепил се от &quot;Има такъв народ&quot; е получавал предложения да се върне">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4358531.jpg" alt="Отцепил се от &quot;Има такъв народ&quot; е получавал предложения да се върне" />
</a>
</span>
</figure>
<h3><a href="/politika/2022/06/16/4358532_otcepil_se_ot_ima_takuv_narod_e_poluchaval/" title="Отцепил се от &quot;Има такъв народ&quot; е получавал предложения да се върне">Отцепил се от &quot;Има такъв народ&quot; е получавал предложения да се върне</a></h3>
<div class="article-tools">
<time datetime="2022-06-16T11:56">11:56, 16 юни 22</time> / <a href="/politika/">Политика</a>
<a href="/politika/2022/06/16/4358532_otcepil_se_ot_ima_takuv_narod_e_poluchaval/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 49
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">
<div style="display:none">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
</div>
</div>
<a class="ukraine-war gtag-voinata-v-ukraina btn" href="/sviat/voinata_v_ukraina/?ref=warinukrainebutton" title="Войната в Украйна" target="_self"><img src="/../../../../web/images/ukraina_war/war.svg?v=2" alt="" /></a>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/06/17/4359047_budeshteto_na_upravlenieto_smuknaha_minchev_za_da#eventBlock1" title="Процедурата за избор на нов председател на парламента тръгва следващата седмица">Процедурата за избор на нов председател на парламента тръгва следващата седмица</a></h3>
<div class="article-tools">
<time datetime="2022-06-17T08:26">08:26, 17 юни 22</time> / <a href="/bulgaria/">България</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/06/17/4359047_budeshteto_na_upravlenieto_smuknaha_minchev_za_da#eventBlock2" title="Министърът на спорта: Има такъв народ се разпада">Министърът на спорта: Има такъв народ се разпада</a></h3>
<div class="article-tools">
<time datetime="2022-06-17T08:20">08:20, 17 юни 22</time> / <a href="/bulgaria/">България</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sport/2022/06/17/4359042_goldun_steit_grabna_chetvurta_titla_v_nba_za_osem/" title="&quot;Голдън стейт&quot; грабна четвърта титла в НБА за осем години">&quot;Голдън стейт&quot; грабна четвърта титла в НБА за осем години</a></h3>
<div class="article-tools">
<time datetime="2022-06-17T08:13">08:13, 17 юни 22</time> / <a href="/sport/">Спорт</a>
<a href="https://www.dnevnik.bg/sport/2022/06/17/4359042_goldun_steit_grabna_chetvurta_titla_v_nba_za_osem/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 1
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/06/17/4359020_na_protest_sreshtu_opoziciiata_za_purvi_put_zapochva/" title="&quot;За първи път излизаме срещу опозицията&quot;: започва ли още едно лято с протести">&quot;За първи път излизаме срещу опозицията&quot;: започва ли още едно лято с протести</a></h3>

<div class="article-tools">
<time datetime="2022-06-17T08:05">08:05, 17 юни 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/06/17/4359020_na_protest_sreshtu_opoziciiata_za_purvi_put_zapochva/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 28
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/06/17/4359047_budeshteto_na_upravlenieto_smuknaha_minchev_za_da/" title="Бъдещето на управлението: Смъкнаха Минчев, за да покажат, че са взели властта, смята Атанасов">Бъдещето на управлението: Смъкнаха Минчев, за да покажат, че са взели властта, смята Атанасов</a></h3>
<div class="article-tools">
<time datetime="2022-06-17T08:01">08:01, 17 юни 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/06/17/4359047_budeshteto_na_upravlenieto_smuknaha_minchev_za_da/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 11
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/evropa/na_edna_masa_s_evropa/2022/06/17/4357071_politikata_ili_paragrafa_kak_ukraina_moldova_i_gruziia/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1654250273"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-06-17');
	ga('set', 'dimension8', 'Йовка Димитрова');
	ga('set', 'dimension9', 'На една маса с Европа(4971)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
<script>
		if ($('form.newsletter-story-box').length > 0) {
			(function formValidate() {
				const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
				inputs.forEach((input) => {
					input.addEventListener('invalid', (e) => {
						if (input.type === 'email') {
							e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
							input.classList.add("field-error");
						}
					});
				});
			})();

			document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
				form.addEventListener('submit', formSubmit);
			});

			function formSubmit(event) {
				event.preventDefault();
				const formData =  new FormData(event.target);
				const data = []
				for (let [key, value] of formData.entries()) {
					data.push({name: `${key}`, value: `${value}`})
				}
				const url = event.target.dataset.url
				const recaptchaKey = event.target.dataset.key;


				if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
					grecaptcha.ready(() => {
						grecaptcha.execute(recaptchaKey).then((token) => {
							objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
							data[objtoken].value = token;
							event.target.querySelector('input[name="newsletter_form_token"]').value = token;
							data.push({
								name: 'pageurl',
								value: window.location.href.split('#_ga')[0]
							});
							$.post(url, data, (result) => {


								if (event.target.parentElement.querySelector('.descr')) {
									event.target.parentElement.querySelector('.descr').remove()
								}

								if (!!result.result ) {
									$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

									setTimeout(function() {
										document.querySelectorAll('.newsletterForm').forEach(function(e) {
											// e.remove();
										});
									}, 3000);
								}
								if (!!result.error) {
									$('form').parent().append(`<p class="error">${result.error}</p>`);
									setTimeout(function() {
										document.querySelectorAll('form .error').forEach(function(e) {
											// e.remove();
										});
									}, 5000);
								}
							});
						});
					})
				}
				return false;
			}
		}
	</script>
</body>
</html>