<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]-->
	<head>
                <title>От дребното стопанство до търговските вериги -  - Дневник</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="no" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		
		<meta name="name" itemprop="name" content="Дневник" />

					<meta name="description" itemprop="description" content="Пловдивското село Пъдарско е известно най-вече с факта, че около него се намират най-мощните радиопредаватели за къси вълни в страната. А една стара легенда гласи, че името му идва от названието &quot;пъдари&quot; - хората, опазвали някога селскостопанската продукция. Дали това е истина или не, няма значение. Но е факт, че в Пъдарско има традиции и добри условия за земеделие, най-вече в отглеждането на плодове и зеленчуци." />
		
					<meta property="og:site_name" itemprop="url" content="www.dnevnik.bg" />
									<meta property="og:title" content="От дребното стопанство до търговските вериги" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/" />
						<meta property="og:description" content="Пловдивското село Пъдарско е известно най-вече с факта, че около него се намират най-мощните радиопредаватели за къси вълни в страната. А една стара легенда гласи, че името му идва от названието &quot;пъдари&quot; - хората, опазвали някога селскостопанската продукция. Дали това е истина или не, няма значение. Но е факт, че в Пъдарско има традиции и добри условия за земеделие, най-вече в отглеждането на плодове и зеленчуци." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4072604.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="Дневник" />
		
		<link rel="canonical" href="https://www.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/" />
			<meta name="twitter:title" content="От дребното стопанство до търговските вериги" />
			<meta name="twitter:description" content="Пловдивското село Пъдарско е известно най-вече с факта, че около него се намират най-мощните радиопредаватели за къси вълни в страната. А една стара легенда гласи, че името му идва от названието &quot;пъдари&quot; - хората, опазвали някога селскостопанската продукция. Дали това е истина или не, няма значение. Но е факт, че в Пъдарско има традиции и добри условия за земеделие, най-вече в отглеждането на плодове и зеленчуци." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4072604.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																								<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1589542801" rel="stylesheet" />
			<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
			
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
				<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
		
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/',

        page_url_canonical: 'https://www.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/',

        page_title: 'От дребното стопанство до търговските вериги -  - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: [''],
                        article_subcategories: ['Европа','Европа - Земеделие'],
                        article_publication_date: "Fri, 29 May 20 08:07:00 +0300",
                        article_word_count: 1093
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
	<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

	</head>

    <body  data-pagetype="story" >
				<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table ">
            			                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_unidentified_lb_atf -->
<div id='div-gpt-ad-1486549213202-156'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-156'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div class="main-menu" itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
						<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
				<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
				<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
				<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
				<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
				<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
				<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
				<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
				<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
				<a itemprop="url" href="/evropa/zemedelie/" class="active" title="Детски">Земеделие</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
				<a itemprop="url" href="/evropa/" class="active" title="Бизнес">Европа</a>
				<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
				<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
				<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
				<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
				<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>

			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
				<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
				<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
				<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
				<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
				<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
				<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
			</nav>
		</div>
					<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">От дребното стопанство до търговските вериги</div>
				
		
		<nav role="navigation">
			<ul>
															                        						<li><a href="/temi/novini_bez_koronavirus/" class="active" title="Новини без коронавирус">Новини без коронавирус</a></li>
                     	                     					
															
					<li>
						<a href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
															(6)
														</strong>
						</a>
					</li>
								<li>
					<a href="/allnews/today/" title="Всичко от днес">Всичко от днес (27)</a>
				</li>

				<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

								<a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a>

				<li class="partners">
					<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
					<ul>
						<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
						<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
						<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
						<li><a title="Дневник"href="/?ref=top_lenta" target="_blank">Дневник</a></li>
						<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
						<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
						<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
						<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
						<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
						<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
					</ul>
				</li>
			</ul>
		</nav>
					<nav class="metadata">
				<ul
					class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9E%D1%82+%D0%B4%D1%80%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE+%D1%81%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE+%D0%B4%D0%BE+%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D1%82+%D0%B4%D1%80%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE+%D1%81%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE+%D0%B4%D0%BE+%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;От дребното стопанство до търговските вериги&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">12</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>            <main>
                <div class="wrapper">

				
					
				
                <div class="site-block">

            	<div class="site-block branding evropa-zemedelie">
	<a href="https://www.euractiv.com/communication-services/eu-projects/spotlight-on-cohesion-policy-putting-europes-regions-at-the-forefront/" target="_blank"><img src="/images/layout/flag-eu.gif" alt="" /></a>
	Тази рубрика е създадена по проект, финансиран с подкрепата на Европейската комисия. Публикациите отразяват единствено мнението на автора и Европейската комисия не отговаря за съдържанието на информацията.
</div>
    
    
        
<article class="general-article-v2 article" data-id="4072603" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/" content="https://www.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/"/>
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">От дребното стопанство до търговските вериги</h1>
            <meta itemprop="description" content="" />
                        <h3 itemprop="alternativeHeadline">С помощта на фондация и еврофондовете братята Кибритови от Пловдивско управляват 7 дка оранжерии и 140 дка царевица</h3>
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Дневник">
                                                                                    <meta itemprop="url" content="/author/337">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Дневник">
                                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9E%D1%82+%D0%B4%D1%80%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE+%D1%81%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE+%D0%B4%D0%BE+%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D1%82+%D0%B4%D1%80%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE+%D1%81%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE+%D0%B4%D0%BE+%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;От дребното стопанство до търговските вериги&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                            <time itemprop="datePublished" content="2020-05-29T08:07" datetime="2020-05-29T08:07">08:07, 29 май 20</time>, <i class="i i-seen"></i> 1481
                            <meta itemprop="dateModified" content="2020-05-29T08:07"/>
                        </div>
                    </li>

                    <li itemprop="comment" itemscope itemtype="http://schema.org/Comment">
                        <a itemprop="url" href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span itemprop="http://schema.org/interactionCount">12</span></a>
                    </li>
                </ul>
                
                <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/">

                                       
                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <div class="thumb">
            <img alt="От дребното стопанство до търговските вериги" src="https://www.dnevnik.bg/shimg/zx860y484_4072604.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4072604.jpg">
            <meta itemprop="width" content="780">
            <meta itemprop="height" content="439">
                                    <p class="copy">&copy; Цветелина Белутова</p>
                                </div>
            </figure>
    <br /><br />


                                                            
                    
                                        

                                            <p><div>Пловдивското село Пъдарско е известно най-вече с факта, че около него се намират най-мощните радиопредаватели за къси вълни в страната. А една стара легенда гласи, че името му идва от названието "пъдари" - хората, опазвали някога селскостопанската продукция. Дали това е истина или не, няма значение. Но е факт, че в Пъдарско има традиции и добри условия за земеделие, най-вече в отглеждането на плодове и зеленчуци. </p><br /><div class="el-offset"><div class="extras"><p>Текстът е част от поредица предприемачески истории, за които е ползвано успешно европейско финансиране</p></div></div><p> Там, точно в този район, е поставено началото и на земеделската история на семейство Кибритови. Oсновна роля в нея има фондация "Земята - източник на доходи", която от години се бори за интеграция на ромите чрез икономически инициативи. Фондацията закупува земеделска земя на бедни ромски семейства с цел стартиране на дребен бизнес в селското стопанство, а те я изплащат впоследствие и получават собственост върху нея. Преди повече от 15 години сдружението започва да помага на фамилията в Пъдарско, осигурявайки им малък парцел в родното село. След няколко реколти пипер от него, които се оказват успешни, бизнесът е предаден от родителите в ръцете на завършващите по това време гимназия братя Ангел и Янко.</p><br /><p>Днес двамата мъже с помощта на фондацията и много труд са успели да създадат стопанство с над 7 декара оранжерии за различни зеленчуци и още 140 декара, върху които се отглежда царевица, извървявайки пътя от дребен производител до доставчик на основни търговски фирми и вериги хипермаркети в страната. Ключов момент в растежа се оказва инвестиция от Програмата за развитие на селските райони чрез мярката за подпомагане на млади фермери. Историята включва работен ден от 6 до 20-21 часа, много усилия от роднини и планове за разширение още в текущата година.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_unidentified_lb_btf -->
<div id='div-gpt-ad-1486549213202-157'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-157'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p><strong>Традиция или случайност</strong></p><br /><p>Години наред семейство Кибритови се занимава с традиционното препитание в района около Пловдив - отглеждането на зеленчуци. Преди около 15 години братята Ангел и Янко Кибритови, които са само с една година разлика във възрастта, са в последните класове на гимназията, когато техният баща решава да опита сезонна работа в строителството във Великобритания. "Имахме 4-5 декара с пипер, който вече беше засаден, когато татко реши да замине", спомня си днес по-малкият брат, Ангел. "Тогава той го остави на нас, трябваше да го доизгледаме и продадем", казва още той. В предходни години двете момчета са помагали на своите родители в земеделската работа, но тази реколта е по-различна, защото за пръв път им се налага да поемат цялата отговорност. Така предимно с работа след училище експериментът се оказва успешен. Подходящото време и грижи носят добър добив, а земеделската продукция е продадена изцяло. Добрият резултат и интересът на братята към земеделието водят и до логичната следваща стъпка - те решават да се заемат по-активно с бизнеса на своите родители още след завършването на средното си образование. Първоначално семейството отглежда само пипер на малки парцели, купени с помощта на фондацията, но през годините разширява постепенно стопанството, включително и със земи, взети под аренда. В тази дейност се включват цялото семейство Кибритови. Още след първите години в бизнеса обаче двамата братя решават да направят промени в него, преминавайки от производство на открито към оранжерии с целогодишна дейност. "Смятаме, че така е по-сигурно", разказва за тази стъпка Ангел Кибритов.                     <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">        <div class="thumb">            <img alt="От дребното стопанство до търговските вериги" src="https://www.dnevnik.bg/shimg/zx780_4072605.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4072605.jpg">            <meta itemprop="width" content="780">            <meta itemprop="height" content="439">                                    <p class="copy">&copy; Цветелина Белутова</p>                                </div>            </figure>    </p><br /><p>Пътят е дълъг и изисква много личен труд и усилия. А за промяната спомага и европейската Програма за развитие на селските райони. Още през 2009 г. 23-годишният по това време Ангел Кибритов печели финансиране по схемата "Млад фермер", осигуряваща начален капитал 25 хил. евро за стартиране и развитие на бизнес на стопани до 40-годишна възраст.</p><br /><p>Проектът по програмата е подготвен с помощта на фондация "Земята - източник на доходи" и е сред първите одобрени за областта.</p><br /><p><strong>В период на растеж</strong></p><br /><p>Финансирането от европейската програма е ползвано за увеличаване на стопанството, земеделска техника и напояване, което е ключово за оранжерийния сектор. Така в последните 10 години двамата братя правят все по-уверени крачки към разширение и утвърждаване на бизнеса. Заради ниската изкупна цена и нуждата от много работници за прибирането на реколтата Ангел и Янко Кибритови се отказват от отглеждането на пипер. На няколко парцела в района на Пъдарско с обща площ от около седем декара обаче те създават около 15 малки оранжерии, в които се отглеждат корнишони, салати, лук, чесън, репички и други зеленчуци. "През последните години ги увеличихме до 19, но имаше буря, която събори някои от тях", разказва за трудностите в бизнеса Ангел Кибритов, допълвайки, че все ще ги изградят наново с цел евентуално да бъдат увеличени до 20.</p><br /><p>Новият бизнес модел освен преминаване към "закрито" производство включва и промяна в търговията. В първоначалните си години в бизнеса братята са продавали почти изцяло продукцията си на големите зеленчукови борси в Южна България - в Плодовитово и Първенец. През годините обаче успяват да създадат свои контакти с търговци и напоследък все по-рядко ходят на тържищата, включително и заради липсата на време. В момента продукцията от оранжериите се реализира основно чрез три компании за търговия на едро, които работят с големите вериги супермаркети в страната. От 2016 г. братята си партнират и с търговската верига "Метро", включително и за отглеждане на зеленчуци от уникални български сортове. Сега около 90% от продукцията се продава чрез тези партньори, разказва Ангел Кибритов.</p><br /><p><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">        <div class="thumb">            <img alt="От дребното стопанство до търговските вериги" src="https://www.dnevnik.bg/shimg/zx780_4072609.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4072609.jpg">            <meta itemprop="width" content="780">            <meta itemprop="height" content="439">                                    <p class="copy">&copy; Цветелина Белутова</p>                                </div>            </figure>     В последните години в оранжериите на Кибритови основното производство е на корнишони. Освен че имат най-голям дял от насажденията, продукцията от тях е и около 15 тона от декар. Другите отглеждани култури се променят периодично както заради добрите земеделски практики, така и според търсенето и пазара. Сред тях има салати, лук, чесън, репички и други.</p><br /><p>Втората част от бизнеса на Кибритови в последните години е и отглеждането на царевица. Братята обработват около 130 декара взета под аренда земя в района на Пъдарско, като продукцията се продава на търговци и ферми за патици в района на Пловдив, който заедно с Хасково и Стара Загора са основните области, където се отглеждат тези птици и се произвеждат гъши и патешки дроб в страната.                     <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">        <div class="thumb">            <img alt="От дребното стопанство до търговските вериги" src="https://www.dnevnik.bg/shimg/zx780_4072608.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4072608.jpg">            <meta itemprop="width" content="780">            <meta itemprop="height" content="439">                                    <p class="copy">&copy; Цветелина Белутова</p>                                </div>            </figure>     За съхранението на царевицата се използва селскостопанска база в Пъдарско, която е собственост на друг фермер. "Всички се познаваме и си помагаме", разказва Ангел Кибритов. Стопанството на Кибритови получава и европейски директни плащания на площ, включително и по линия на оранжерийното производство. Средствата се инвестират в развитието на дейността.</p><br /><p><strong>Дългият работен ден</strong></p><br /><p>За седемте декара с оранжерии и засадените площи с царевица се грижат основно двамата братя. "Разпределили сме си работата, но като цяло всеки прави това, което е необходимо за деня", разказва по-големият брат, Янко Кибритов. Този режим обаче означава почти постоянна заетост - сутринта работата е основно в оранжериите и започва около 6 часа. "По обед тръгваме с бусовете да предаваме продукцията, а вечер след 18 часа, когато захладнее, извършваме и поливки", разказва Ангел. В по-честия случай Янко се грижи за насажденията с царевица. Но точно разпределение на дейностите няма, всичко зависи от ежедневните задачи, а и сезона. Освен грижите за растенията двамата братя са изградили основно със собствен труд и самите оранжерии. По техни оценки инвестицията в едно съоръжение от този тип е между 7 и 10 хил. лв.</p><br /><p>В общия бизнес с труд често се включват и други роднини - основно съпругите и родителите на братята, но предимно през почивните дни и вечер, тъй като те работят и на други места. "Понякога имаме по един-двама работници", разказва Ангел, допълвайки, че най-често това е в пиковите дни за прибирането на реколтата. Казусът със сезонните работници обаче, както навсякъде в България, е сложен и в този район. Причината е, че огромна част от хората с умения предпочитат да работят в други европейски държави заради по-високото заплащане. Дотолкова, че според Ангел Кибритов голяма част от жителите в района всъщност са в чужбина. "Моите роднини и приятели 80% не са тук. Има такива, които работят в Англия, в Кипър, в Германия, в Холандия, а е толкова малко село", разказва той. По думите му не само баща му, а и брат му също е опитвал работа в други държави, но като цяло предпочитанията на цялото семейство са да останат в България.</p><br /><p><strong>Планове за разширение</strong></p><br /><p><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">        <div class="thumb">            <img alt="От дребното стопанство до търговските вериги" src="https://www.dnevnik.bg/shimg/zx780_4072610.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4072610.jpg">            <meta itemprop="width" content="780">            <meta itemprop="height" content="439">                                    <p class="copy">&copy; Цветелина Белутова</p>                                </div>            </figure>     Освен възстановяване на унищожените от бурите оранжерии плановете на Кибритови включват и разширение на стопанството още през тази година. Към насажденията с царевица от 170 декара трябва да бъдат добавени още, с което общата площ да надхвърли 200 декара. На този етап братята не планират отглеждането на други култури извън зеленчуците и царевицата. Това, в което са сигурни обаче, е, че искат да останат в България и да се занимават със селско стопанство. "Това е трудният път. Лесният е на терминал 2 на софийското летище и в чужбина, но няма да го изберем", казва Ангел Кибритов.</p><br /><p>*****<br /> <strong>Знаете ли, че...</strong></p><br /><p>Янко Кибритов е сред първите производители в Пловдивска област, който печели проект по схемата "Млад фермер" от Програмата за развитие на селските райони в периода 2007 - 2013 г. Мярката осигурява финансиране до 50 хил. лв. на млади земеделски производители до 40 години да стартират и развият бизнес в селското стопанство. През годините схемата се превърна в една от най-атрактивните в програмата и беше продължена и в настоящия програмен период. Данните от 2019 г. сочат, че в последния прием на такива проекти е имало висок интерес, като кандидатите са били над 1830, а поисканата субсидия представлява 130% от бюджета по схемата. Основната част от подкрепените по схемата инвестиции са в секторите на зеленчукопроизводството и овощарството, както и отглеждането на биологични култури, се вижда от данните на фонд "Земеделие".</p><br /><p>В настоящия програмен период Общата селскостопанска политика на ЕС подкрепя младите земеделски производители до 40 години и чрез директните плащания на площ. Те получават добавки към тези субсидии за първите заявени 300 декара за подпомагане, като те са на стойност 50% от годишното плащане на декар в конкретната кампания.</div><p> </p>
                    
                    
                    
                    
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9E%D1%82+%D0%B4%D1%80%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE+%D1%81%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE+%D0%B4%D0%BE+%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D1%82+%D0%B4%D1%80%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE+%D1%81%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE+%D0%B4%D0%BE+%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4072603" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;От дребното стопанство до търговските вериги&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4072603" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage"><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/3">земеделие</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%81%D0%B5%D0%BB%D1%81%D0%BA%D0%BE%20%D1%81%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE/3">селско стопанство</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%87%D1%83%D0%BA%D0%BE%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE/3">зеленчукопроизводство</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%20%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%D0%B5/3">европейски фондове</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">12</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/evropa/zemedelie/2020/05/25/4067335_kude_rastat_blatnite_kokicheta/" title="Къде растат блатните кокичета" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/evropa/zemedelie/2020/05/26/4067335_kude_rastat_blatnite_kokicheta/', 'eventValue': '1' });">Къде растат блатните кокичета</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/evropa/zemedelie/2020/04/28/4060024_noviiat_dom_na_malkite_golemi_geroi/" title="Новият дом на малките големи герои" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/evropa/zemedelie/2020/04/28/4060024_noviiat_dom_na_malkite_golemi_geroi/', 'eventValue': '2' });">Новият дом на малките големи герои</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/evropa/zemedelie/2020/03/29/4047653_miastoto_koeto_ni_vrushta_kum_tvorcheskite_bulgarski/" title="Мястото, което ни връща към творческите български корени" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/evropa/zemedelie/2020/03/29/4047653_miastoto_koeto_ni_vrushta_kum_tvorcheskite_bulgarski/', 'eventValue': '3' });">Мястото, което ни връща към творческите български корени</a></h4></li>    </ul>
</div>
                        
            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/05/28/4072475_prokuraturata_obiavi_mashtabna_akciia_i_shestima/" title="Прокуратурата: има арестуван зам.-министър и други, няма подробности (допълнена)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4072641.jpg" alt="Прокуратурата: има арестуван зам.-министър и други, няма подробности (допълнена)"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/05/28/4072475_prokuraturata_obiavi_mashtabna_akciia_i_shestima/" title="Прокуратурата: има арестуван зам.-министър и други, няма подробности (допълнена)">Прокуратурата: има арестуван зам.-министър и други, няма подробности (допълнена)</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-28T16:15">16:15, 28 май 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/05/28/4072475_prokuraturata_obiavi_mashtabna_akciia_i_shestima/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 95
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/biznes/2020/05/29/4072356_na_restorant_s_maska_ili_s_globa_-_kak_shte_rabotiat/" title="На ресторант с маска или с глоба - как ще работят заведенията от 1 юни">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4072660.jpg" alt="На ресторант с маска или с глоба - как ще работят заведенията от 1 юни"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/biznes/2020/05/29/4072356_na_restorant_s_maska_ili_s_globa_-_kak_shte_rabotiat/" title="На ресторант с маска или с глоба - как ще работят заведенията от 1 юни">На ресторант с маска или с глоба - как ще работят заведенията от 1 юни</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T06:18">06:18, 29 май 20</time> /        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2020/05/29/4072356_na_restorant_s_maska_ili_s_globa_-_kak_shte_rabotiat/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 37
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/05/29/4072806_adelina_radeva_napuska_nova_televiziia_za_da_vodi/" title="Аделина Радева напуска &quot;Нова телевизия&quot;, за да води предаване по БНТ">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4041883.jpg" alt="Аделина Радева напуска &quot;Нова телевизия&quot;, за да води предаване по БНТ"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/05/29/4072806_adelina_radeva_napuska_nova_televiziia_za_da_vodi/" title="Аделина Радева напуска &quot;Нова телевизия&quot;, за да води предаване по БНТ">Аделина Радева напуска &quot;Нова телевизия&quot;, за да води предаване по БНТ</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T09:48">09:48, 29 май 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/05/29/4072806_adelina_radeva_napuska_nova_televiziia_za_da_vodi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 38
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/05/29/4072269_epidemiiata_ot_covid-19_v_rusiia_e_mnogo_po-tejka/" target=_blank title="Епидемията от COVID-19 в Русия е много по-тежка, отколкото Кремъл признава">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4072270.jpg" alt="Епидемията от COVID-19 в Русия е много по-тежка, отколкото Кремъл признава"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/05/29/4072269_epidemiiata_ot_covid-19_v_rusiia_e_mnogo_po-tejka/" target=_blank title="Епидемията от COVID-19 в Русия е много по-тежка, отколкото Кремъл признава">Епидемията от COVID-19 в Русия е много по-тежка, отколкото Кремъл признава</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T11:49">11:49, 29 май 20</time> /        <a href="/politika_i_ikonomika/sviat/">Свят</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/05/29/4072269_epidemiiata_ot_covid-19_v_rusiia_e_mnogo_po-tejka/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/redakcionni_komentari/2020/05/29/4072239_nezavisim_kontrol_na_trupcheta/" target=_blank title="&quot;Независим&quot; контрол на трупчета">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4072686.jpg" alt="&quot;Независим&quot; контрол на трупчета"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/redakcionni_komentari/2020/05/29/4072239_nezavisim_kontrol_na_trupcheta/" target=_blank title="&quot;Независим&quot; контрол на трупчета">&quot;Независим&quot; контрол на трупчета</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T11:40">11:40, 29 май 20</time> /        <a href="/politika_i_ikonomika/redakcionni_komentari/">Коментари и анализи</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/redakcionni_komentari/2020/05/29/4072239_nezavisim_kontrol_na_trupcheta/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=4071806" target=_blank title="Тайните на публичното говорене: Как да преодолеем страха си">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4071805.jpg" alt="Тайните на публичното говорене: Как да преодолеем страха си"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.karieri.bg/show/?storyid=4071806" target=_blank title="Тайните на публичното говорене: Как да преодолеем страха си">Тайните на публичното говорене: Как да преодолеем страха си</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-27T14:09">14:09, 27 май 20</time> /        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=4071806#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_unidentified_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-152'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-152'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    
    
                
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>    
                    </a>
                </div>
                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2020/05/29/4072914_zashto_koronavirusut_e_opasen_za_putin/" title="Защо коронавирусът е опасен за Путин">Защо коронавирусът е опасен за Путин</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T11:48">11:48, 29 май 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/05/29/4072914_zashto_koronavirusut_e_opasen_za_putin/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2020/05/29/4072904_kratki_novini_prokuraturata_poiska_poveche_kontrol/" title="Кратки новини: Прокуратурата поиска повече контрол върху незаконните сметища">Кратки новини: Прокуратурата поиска повече контрол върху незаконните сметища</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T11:45">11:45, 29 май 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/05/29/4072904_kratki_novini_prokuraturata_poiska_poveche_kontrol/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                    <article>
            <h3><a class="latest-home-video"href="/video/2020/05/29/4072673_andrei_iankulov_ne_triabva_da_se_fetishizira/" title="Андрей Янкулов: Не трябва да се фетишизира наказателната репресия">Андрей Янкулов: Не трябва да се фетишизира наказателната репресия</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T11:38">11:38, 29 май 20</time> /        <a href="/video/">Видео</a>
        
    <a href="/video/2020/05/29/4072673_andrei_iankulov_ne_triabva_da_se_fetishizira/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/05/29/4072880_reno_smiata_da_sukrati_15_hil_dushi_po_sveta/" title="&quot;Рено&quot; смята да съкрати 15 хил. души по света">&quot;Рено&quot; смята да съкрати 15 хил. души по света</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T11:26">11:26, 29 май 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/05/29/4072880_reno_smiata_da_sukrati_15_hil_dushi_po_sveta/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/05/29/4072862_tuitur_predupredi_za_vuzhvala_na_nasilie_v_post_na/" title="&quot;Туитър&quot; предупреди за &quot;възхвала на насилие&quot; в пост на Тръмп за протести в Минеаполис">&quot;Туитър&quot; предупреди за &quot;възхвала на насилие&quot; в пост на Тръмп за протести в Минеаполис</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-05-29T11:15">11:15, 29 май 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/05/29/4072862_tuitur_predupredi_za_vuzhvala_na_nasilie_v_post_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 38
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
            
                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_unidentified_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-153'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-153'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            
        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_unidentified_lb_end -->
<div id='div-gpt-ad-1486549213202-158'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-158'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (12)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4072603" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="17948899" data-hash="MTc5NDg4OTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/lpi31580057" target="_blank"><img alt="Профил на lpi31580057" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/lpi31580057" target="_blank">lpi31580057</a>
                            </h6>
                        <strong>Рейтинг: 1182</strong>
                        <time datetime="2020-05-29T08:20">08:20, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>успех на младежите</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">9</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="17948903" data-hash="MTc5NDg5MDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/comandante" target="_blank"><img alt="Профил на comandante  vs  либерални ентусиасти&amp;корпократи" src="https://id.capital.bg/avatars/z60_201207.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/comandante" target="_blank">comandante  vs  либерални ентусиасти&amp;корпократи</a>
                            </h6>
                        <strong>Рейтинг: 2996</strong>
                        <time datetime="2020-05-29T08:22">08:22, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>ЕС с програмите за млади фермери дискриминира старите фермери - факт!<br />Хората масово прехвърлят всичко на младите за едната субсидия.<br /></p>
                                <em class="cs">Libertarianism is just anarchy for rich people</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="17948933" data-hash="MTc5NDg5MzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/lino_santino" target="_blank"><img alt="Профил на lino_santino" src="https://id.capital.bg/avatars/z60_553786.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/lino_santino" target="_blank">lino_santino</a>
                            </h6>
                        <strong>Рейтинг: 1396</strong>
                        <time datetime="2020-05-29T08:31">08:31, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Бразилските братя Кибритови от Пъдарско строшиха мивката. Завършили средно, бачкат, чак успешен бизнес развиват. Евалата им правим.<br />Не вервах, че ще го чуя това за циганин, но живота е пълен с изненади. <br />А дано и други от етноса да ги последват. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="17948934" data-hash="MTc5NDg5MzR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pnt31522089" target="_blank"><img alt="Профил на Котаракът на Шрьодингер" src="https://id.capital.bg/avatars/z60_522089.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pnt31522089" target="_blank">Котаракът на Шрьодингер</a>
                            </h6>
                        <strong>Рейтинг: 1827</strong>
                        <time datetime="2020-05-29T08:33">08:33, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Изкарват с честен труд парите си тия роми,<br />което е достойно за уважение. Браво!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">13</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="17948981" data-hash="MTc5NDg5ODF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/boevbisser" target="_blank"><img alt="Профил на boevbisser" src="https://id.capital.bg/avatars/z60_216985.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/boevbisser" target="_blank">boevbisser</a>
                            </h6>
                        <strong>Рейтинг: 4165</strong>
                        <time datetime="2020-05-29T08:51">08:51, 29 май 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Еми браво, не знаех, че има такава фондация, ей такива неща трябва да се мислят за интеграция на  братята цигани, а не да се дават парите на местните им дерибеи.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="17949053" data-hash="MTc5NDkwNTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nach" target="_blank"><img alt="Профил на Nach" src="https://id.capital.bg/avatars/z60_169151.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nach" target="_blank">Nach</a>
                            </h6>
                        <strong>Рейтинг: 958</strong>
                        <time datetime="2020-05-29T09:16">09:16, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Което си е очевидно и за похвала си е така. С труд и упоритост нещата се получават, независимо от каква раса и пол си.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="17949055" data-hash="MTc5NDkwNTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ddr_89" target="_blank"><img alt="Профил на DDR" src="https://id.capital.bg/avatars/z60_484193.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ddr_89" target="_blank">DDR</a>
                            </h6>
                        <strong>Рейтинг: 3397</strong>
                        <time datetime="2020-05-29T09:17">09:17, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Браво. Да са живи и здрави. По притеснителното е, че и в дописката и в коментарите (до сега ) се набляга че са роми. А това не е добре. Успеха им се дължи предимно на лични качества (и подкрепа от фондацията разбира се) Защото, ако продължава това делене, след време, може да повторят българското Възраждане, със вдичките последствия за ”държавотворният етнос”. </p>
                                <em class="cs">Принадлежността към дадена нация не е даденост, тя  е въпрос на възпитание а след време и на осъзнат избор.  Културталибан - с комсомолски плам определя кой е културен и кой чалгаджия.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="17949158" data-hash="MTc5NDkxNTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ias21554266" target="_blank"><img alt="Профил на Darulio" src="https://id.capital.bg/avatars/z60_554266.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ias21554266" target="_blank">Darulio</a>
                            </h6>
                        <strong>Рейтинг: 1970</strong>
                        <time datetime="2020-05-29T09:40">09:40, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-7">[#7]</a> от "DDR":<br /><br />Аз съм на мнение, че правилно се набляга на това, че са роми. Точно ромите трябва да видят, че роми могат да печелят субсидии от еврофондовете и роми с труд могат да изградят собствен бизнес, който сами да развиват и от който да се препитават.<br />Е, не пречи и това, че доста българи се изказват похвално за това начинание. Това също е добре да бъде видяно от ромите.</p>
                                <em class="cs">Да бехме малко подпийнали, да им ебеме майката.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="17949197" data-hash="MTc5NDkxOTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ddr_89" target="_blank"><img alt="Профил на DDR" src="https://id.capital.bg/avatars/z60_484193.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ddr_89" target="_blank">DDR</a>
                            </h6>
                        <strong>Рейтинг: 3397</strong>
                        <time datetime="2020-05-29T09:48">09:48, 29 май 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-8">[#8]</a> от "Darulio":<br /><br />Тези роми, които могат да научат за тези прогрсми, те не научават от врстниците а по други пътища. Останалите, не ги интересуват вестниците.😉 Излишно е да се натъртва, кой какъв бил. Личните качества са в основата на всичко. Апропо, там където братята са завършили образованието си, дали е имало родители, дето са викали, че ще си преместят децата в друго училище, ако има ромчета в класа? Това е много важен момент.</p>
                                <em class="cs">Принадлежността към дадена нация не е даденост, тя  е въпрос на възпитание а след време и на осъзнат избор.  Културталибан - с комсомолски плам определя кой е културен и кой чалгаджия.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="17949208" data-hash="MTc5NDkyMDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/katapult" target="_blank"><img alt="Профил на Катапулт" src="https://id.capital.bg/avatars/z60_167136.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/katapult" target="_blank">Катапулт</a>
                            </h6>
                        <strong>Рейтинг: 1189</strong>
                        <time datetime="2020-05-29T09:52">09:52, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Вдъхновяващо.</p>
                                <em class="cs">Impossible Is Nothing</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="17949259" data-hash="MTc5NDkyNTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/chu23589557" target="_blank"><img alt="Профил на Ivan_" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/chu23589557" target="_blank">Ivan_</a>
                            </h6>
                        <strong>Рейтинг: 2447</strong>
                        <time datetime="2020-05-29T10:08">10:08, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Да са живии здрави и успехи!</p>
                                <em class="cs">Модератора е неадекватен!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="17949489" data-hash="MTc5NDk0ODl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tsvetko_51" target="_blank"><img alt="Профил на tsvetko_51" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tsvetko_51" target="_blank">tsvetko_51</a>
                            </h6>
                        <strong>Рейтинг: 2368</strong>
                        <time datetime="2020-05-29T11:05">11:05, 29 май 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Да разглеждаме този материал, като пример, че т.н. интегриране не е кауза пердута.<br />А за конкретните младежи - поздравления. Това може и трябва да е пример далеч не само за циганските младежи, а и за всеки, който иска да живее добре с труда си.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=48926" target="_blank">Job Positions #TEAMHUAWEI 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 04 май,  2020 до 01 юни,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> HUAWEI</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49120" target="_blank">PROJECT MANAGER 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 29 май,  2020 до 12 юни,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49119" target="_blank">FRONT-END DEVELOPER 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 28 май,  2020 до 11 юни,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49116" target="_blank">Compliance &amp; Customer Support 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 28 май,  2020 до 11 юни,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_unidentified_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-154'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-154'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_unidentified_lb_footer -->
<div id='div-gpt-ad-1486549213202-159'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-159'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/evropa/zemedelie/2020/05/29/4072603_ot_drebnoto_stopanstvo_do_turgovskite_verigi/?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>


			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1586875381"></script>
				<script src="/minc/b=slick&f=slick.js"></script>
						<!--// JavaScript Files for election charts-->
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->

                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																																				                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
				
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-05-29');
	ga('set', 'dimension8', 'Редакция');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>