<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>БСП започва предизборни смени на шефове и водачи на листи - Избори 2021 - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/?ref=rss">
							<meta property="og:title" content="БСП започва предизборни смени на шефове и водачи на листи" />
				<meta name="twitter:title" content="БСП започва предизборни смени на шефове и водачи на листи">
										<meta property="og:description" content="Оставка на лидера Корнелия Нинова няма да има, но ще се приеме нов план за действие в предизборната кампания." />
				<meta name="twitter:description" content="Оставка на лидера Корнелия Нинова няма да има, но ще се приеме нов план за действие в предизборната кампания.">
										<meta name="io-author" content="Здравка Андонова" />
				<meta name="author" content="Здравка Андонова">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-05-15">
				<meta name="twitter:creator" content="@Здравка Андонова">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4176885.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Оставка на лидера Корнелия Нинова няма да има, но ще се приеме нов план за действие в предизборната кампания." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4176885.jpg">
				<meta name="twitter:image:alt" content="Оставка на лидера Корнелия Нинова няма да има, но ще се приеме нов план за действие в предизборната кампания.">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Избори 2021 - Дневник" href="/rss/?rubrid=4970" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																					<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1618924381" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1611834779622-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4209147');
                                    googletag.pubads().setTargeting('rubr_id', ['4047', '4970', '132159']);
                                    googletag.pubads().setTargeting('keywords', ['/izbori_2021','избори','бсп','корнелия','нинова','започва','предизборни','смени','шефове','водачи','листи','оставка','лидера','няма','има','приеме','нов','план','действие','предизборната','кампания']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/',

        page_title: 'БСП започва предизборни смени на шефове и водачи на листи - Избори 2021 - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Здравка Андонова'],
                        article_categories: ['ИЗБОРИ 2021'],
                        article_subcategories: ['Политика','Избори 2021','Избори 2021'],
                        article_publication_date: "Sat, 15 May 21 07:08:00 +0300",
                        article_word_count: 430
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1611834779622-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834779622-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_atf -->
<div id='div-gpt-ad-1611834531934-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">БСП започва предизборни смени на шефове и водачи на листи</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																			<li><a href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(1)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (6)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D0%A1%D0%9F+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B8+%D1%81%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BD%D0%B0+%D1%88%D0%B5%D1%84%D0%BE%D0%B2%D0%B5+%D0%B8+%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D0%B8+%D0%BD%D0%B0+%D0%BB%D0%B8%D1%81%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D0%A1%D0%9F+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B8+%D1%81%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BD%D0%B0+%D1%88%D0%B5%D1%84%D0%BE%D0%B2%D0%B5+%D0%B8+%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D0%B8+%D0%BD%D0%B0+%D0%BB%D0%B8%D1%81%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#033c707661696660773ed397d3bed3b6d3b1d3bed3bbd3b939232572766c7738d392d3a2d39c23d3b4d3b3d3bcd3bdd284d3b1d3b323d3bcd283d3b6d3b7d3bbd3b4d3b2d3bdd283d3bed3bb23d282d3bfd3b6d3bed3bb23d3bed3b323d28bd3b6d287d3bdd3b1d3b623d3bb23d3b1d3bdd3b7d3b3d284d3bb23d3bed3b323d3b8d3bbd282d281d3bb2572766c773825626e7338616c677a3e6b777773702630422631452631457474742d676d66756d6a682d61642631453731333a323734" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">16</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4209147" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/" content="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">БСП започва предизборни смени на шефове и водачи на листи</h1>
            <meta itemprop="description" content="Оставка на лидера Корнелия Нинова няма да има, но ще се приеме нов план за действие в предизборната кампания." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Здравка Андонова">
                                                                                    <meta itemprop="url" content="/author/507">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_2933965.png" alt="Здравка Андонова">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Здравка Андонова">
                                                                                <p><strong class="name"><a href="/author/507" title="Всички статии от Здравка Андонова">Здравка Андонова</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D0%A1%D0%9F+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B8+%D1%81%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BD%D0%B0+%D1%88%D0%B5%D1%84%D0%BE%D0%B2%D0%B5+%D0%B8+%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D0%B8+%D0%BD%D0%B0+%D0%BB%D0%B8%D1%81%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D0%A1%D0%9F+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B8+%D1%81%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BD%D0%B0+%D1%88%D0%B5%D1%84%D0%BE%D0%B2%D0%B5+%D0%B8+%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D0%B8+%D0%BD%D0%B0+%D0%BB%D0%B8%D1%81%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf21f5b1f721f7a1f7d1f721f771f75f5efe9bebaa0bbf41f5e1f6e1f50ef1f781f7f1f701f711e481f7d1f7fef1f701e4f1f7a1f7b1f771f781f7e1f711e4f1f721f77ef1e4e1f731f7a1f721f77ef1f721f7fef1e471f7a1e4b1f711f7d1f7aef1f77ef1f7d1f711f7b1f7f1e481f77ef1f721f7fef1f741f771e4e1e4d1f77e9bebaa0bbf4e9aea2bff4ada0abb6f2a7bbbbbfbceafc8eeafd89eafd89b8b8b8e1aba1aab9a1a6a4e1ada8eafd89fbfdfff6fefbf8" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-05-15T07:08" datetime="2021-05-15T07:08">07:08, 15 май 21</time>, <i class="i i-seen"></i> 906
                                <meta itemprop="dateModified" content="2021-05-15T07:08"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>16</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/?ref=rss">

                        
                                    <figure class="has-source">
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="БСП започва предизборни смени на шефове и водачи на листи" src="https://www.dnevnik.bg/shimg/zx860y484_4176885.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4176885.jpg">
            <meta itemprop="description" content="">
                                    <p class="copy">&copy; Георги Кожухаров</p>
                                </div>
            </figure>
    <br /><br />


                                                                                                                                                                
                        
                        

                                                    <p>На закрити заседания три поредни седмици ще се събере Националният съвет на БСП, за да подготви партията за изборите. Предстоят смени в тясното ръководство - Изпълнителното бюро, в предизборния щаб и на водачи на листи в регионите с лоши резултати на 4 април, както и приемане на план за действие за предсрочните избори на 11 юли.</p><br /><p>За първи път от над 20 години на изборите на 4 април лявата партия бе трета политическа сила с едва 480 146 гласа, което е наполовина по-малко от преди четири години, когато за социалистите са гласували 955 490 души. В 45-ия парламент, чийто живот бе по-кратък от месец, БСП имаше само 43 народни представители при 80 в предишния.</p><br /><p>Пленумите бяха насрочени, след като няколко социалисти начело със служебния министър на правосъдието Янаки Стоилов поискаха заседание на ръководството, на което да се определят целите на БСП за предстоящите избори. Докато тече първият пленум от критици на лидера Корнелия Нинова като Валери Жаблянов, Велислава Дърева, Ана Пиринска и др. ще се учреди Идейно-политическо обединение в БСП "Платформа "Социализъм ХХІ век".</p><br /><h2>Кой в БСП ще отговаря за изборите</h2><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_btf -->
<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Първият пленум на Националния съвет на БСП е в събота (15 май), като се очаква лидерът Корнелия Нинова да направи анализ на предизборната обстановка и да предложи план за действие на база на анализа на резултатите от 4 април. На "Позитано" 20 признават, че са претърпели тежка загуба и дори питаха структурите по места за слабите моменти. Според социалисти се очаква да се предложи кампанията да се води на лъчове, да се планират повече срещи по места с хората и др. Не е известно какви средства партията ще успее да вложи в агитация, тъй като вече похарчи голяма част от субсидията за предишните избори, смятат партийци.</p><br /><p>Днес трябва да бъде избран нов предизборен щаб. Не е известно дали депутатът Георги Свиленски ще остане начело или ще бъде сменен. Негови заместници в момента са Вяра Емилова, Атанас Зафиров и Стоян Мирчев.</p><br /><p>Смени ще има и в тясното ръководство на БСП, след като на 5 април вместо лидерът цялото Изпълнително бюро подаде оставка след изборната загуба. Според социалисти няма как да се запази сегашното ръководство, в което участват 22 души, и Корнелия Нинова ще трябва да направи поне няколко смени в бюрото.</p><br /><p>Кои ще са те обаче зависи от нея и вероятно ще се разбере на 22 май, когато е вторият пленум, в чийто дневен ред е точката. Според партийци всички членове на ръководството се смятат за близки до лидера, но след изборната загуба Янаки Стоилов и Крум Зарков поискаха оставката й. Очаква се каквото и да е предложението на лидера за промени, да бъде прието, тъй като опозицията й има 30-40 от 185 гласа в Националния съвет.</p><br /><h2>Кои ще са кандидатите за депутати</h2><br /><p>На втория пленум (на 22 май) ще се утвърдят водачите на кандидат-депутатските листи, както и местата на гражданските кандидати и коалиционните партньори. Макар и според социалисти да е тръгнала нова процедура по номинации в партийните структури по места, водачи се очаква да се определят по волята на лидера и тясното ръководство.</p><br /><p>На 4 април "Позитано" 20 заложи предимно на депутати с опит за водачи на листи, като имаше само пет-шест нови лица. Сега се очаква някои от водачите да запазят местата си, но други от районите с лоши резултати - без депутат или с един мандат в голям район, да бъдат сменени. В списъка за смяна според социалисти са водачите в Кърджали (сега Петя Михалевска), Разград (сега Таско Ерменков), Хасково (сега Велизар Енчев) и др. <em>(кои бяха водачите и какви бяха резултатите по места вижте <a href= "https://www.dnevnik.bg/izbori_2021/2021/04/07/4194736_pri_niakolko_preferencii_44_bsp_prashta_stari_deputati/" target="_blank">тук</a>).</em> Има критики и към резултатите в Благоевград, Враца и Смолян.</p><br /><p>На последния пленум (на 30 май) ще бъдат утвърдени местата на другите кандидат-депутати в листите. Обикновено няма размествания в предложените от местните структури списъци, но на предишните избори "Позитано" 20 пренареди листата в Пловдив, която бе повлияна от изключения от БСП Георги Гергов.</p>
                        
                        
                        
                        <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav>    <a href="/izbori_2021/">Избори 2021 (761)</a>  
        </nav>
    </div>
</div>
                        
                    </div>

                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D0%A1%D0%9F+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B8+%D1%81%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BD%D0%B0+%D1%88%D0%B5%D1%84%D0%BE%D0%B2%D0%B5+%D0%B8+%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D0%B8+%D0%BD%D0%B0+%D0%BB%D0%B8%D1%81%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D0%A1%D0%9F+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B8+%D1%81%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BD%D0%B0+%D1%88%D0%B5%D1%84%D0%BE%D0%B2%D0%B5+%D0%B8+%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D0%B8+%D0%BD%D0%B0+%D0%BB%D0%B8%D1%81%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4209147" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4209147" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7ae4307432e43264321432e432b4329a9b3b5e2e6fce7a843024332430cb343244323432c432d421443214323b3432c421343264327432b43244322432d4213432e432bb34212432f4326432e432bb3432e4323b3421b43264217432d43214326b3432bb34321432d432743234214432bb3432e4323b34328432b42124211432bb5e2e6fce7a8b5f2fee3a8f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bdf7fdf6e5fdfaf8bdf1f4b6a1d5a7a1a3aaa2a7a4" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%B8/3">избори</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%91%D0%A1%D0%9F/3">БСП</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%BB%D0%B8%D1%8F%20%D0%9D%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0/3">Корнелия Нинова</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">16</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/izbori_2021/2021/05/11/4208025_koi_e_ianaki_stoilov_-_slujebniiat_ministur_na/" title="Кой е Янаки Стоилов - служебният министър на правосъдието" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/izbori_2021/2021/05/11/4208025_koi_e_ianaki_stoilov_-_slujebniiat_ministur_na/', 'eventValue': '1' });">Кой е Янаки Стоилов - служебният министър на правосъдието</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/izbori_2021/2021/05/05/4206115_prezidentut_obiavi_novi_izbori_na_11_juli/" title="Президентът обяви нови парламентарни избори на 11 юли" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/izbori_2021/2021/05/05/4206115_prezidentut_obiavi_novi_izbori_na_11_juli/', 'eventValue': '2' });">Президентът обяви нови парламентарни избори на 11 юли</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/izbori_2021/2021/04/29/4204683_tretiiat_mandat_shte_e_za_bsp_-_kakvo_predstoi/" title="Третият мандат ще е за БСП - какво предстои" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/izbori_2021/2021/04/29/4204683_tretiiat_mandat_shte_e_za_bsp_-_kakvo_predstoi/', 'eventValue': '3' });">Третият мандат ще е за БСП - какво предстои</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/izbori_2021/2021/04/07/4194736_pri_niakolko_preferencii_44_bsp_prashta_stari_deputati/" title="При няколко преференции 4/4 БСП праща стари депутати в новия парламент (пълен списък)" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/izbori_2021/2021/04/07/4194736_pri_niakolko_preferencii_44_bsp_prashta_stari_deputati/', 'eventValue': '4' });">При няколко преференции 4/4 БСП праща стари депутати в новия парламент (пълен списък)</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Избори 2021</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/05/15/4209738_sedem_puti_ogledai_vednuj_naznachavai_za_rokadite_vuv/" title="&quot;Седем пъти огледай, веднъж назначавай&quot; – за рокадите във властта">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4209847.jpg" alt="&quot;Седем пъти огледай, веднъж назначавай&quot; – за рокадите във властта"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/05/15/4209738_sedem_puti_ogledai_vednuj_naznachavai_za_rokadite_vuv/" title="&quot;Седем пъти огледай, веднъж назначавай&quot; – за рокадите във властта">&quot;Седем пъти огледай, веднъж назначавай&quot; – за рокадите във властта</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-15T07:00">07:00, 15 май 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/05/15/4209738_sedem_puti_ogledai_vednuj_naznachavai_za_rokadite_vuv/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 46
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/05/15/4209337_cik_da_otiva_pesha_do_surnica/" title="ЦИК да отива пеша до Сърница">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4209708.jpg" alt="ЦИК да отива пеша до Сърница"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/05/15/4209337_cik_da_otiva_pesha_do_surnica/" title="ЦИК да отива пеша до Сърница">ЦИК да отива пеша до Сърница</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-15T06:32">06:32, 15 май 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/05/15/4209337_cik_da_otiva_pesha_do_surnica/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2021/05/14/4209746_zabavia_no_ne_zabravia_sudut_otmeni_arest_na/" title="&quot;Забавя, но не забравя&quot;: Съдът отмени арест на протестираща от 2 септември">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4209752.jpg" alt="&quot;Забавя, но не забравя&quot;: Съдът отмени арест на протестираща от 2 септември"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/analizi/2021/05/14/4209746_zabavia_no_ne_zabravia_sudut_otmeni_arest_na/" title="&quot;Забавя, но не забравя&quot;: Съдът отмени арест на протестираща от 2 септември">&quot;Забавя, но не забравя&quot;: Съдът отмени арест на протестираща от 2 септември</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-14T16:40">16:40, 14 май 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2021/05/14/4209746_zabavia_no_ne_zabravia_sudut_otmeni_arest_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 34
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/biznes/2021/05/14/4209521_slujebniiat_ministurut_na_finansite_naredil_spirane_na/" title="Служебният министър на финансите наредил спиране на терора от НАП над малките фирми">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4209541.jpg" alt="Служебният министър на финансите наредил спиране на терора от НАП над малките фирми"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/biznes/2021/05/14/4209521_slujebniiat_ministurut_na_finansite_naredil_spirane_na/" title="Служебният министър на финансите наредил спиране на терора от НАП над малките фирми">Служебният министър на финансите наредил спиране на терора от НАП над малките фирми</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-14T11:18">11:18, 14 май 21</time> /        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2021/05/14/4209521_slujebniiat_ministurut_na_finansite_naredil_spirane_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 224
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2021/05/14/4209632_shpigel_zamesi_merkel_i_borisov_v_shema_s_dostavka_na/" title="&quot;Шпигел&quot; замеси Меркел и Борисов в схема с доставка на некачествени маски от България">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4209633.jpg" alt="&quot;Шпигел&quot; замеси Меркел и Борисов в схема с доставка на некачествени маски от България"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2021/05/14/4209632_shpigel_zamesi_merkel_i_borisov_v_shema_s_dostavka_na/" title="&quot;Шпигел&quot; замеси Меркел и Борисов в схема с доставка на некачествени маски от България">&quot;Шпигел&quot; замеси Меркел и Борисов в схема с доставка на некачествени маски от България</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-14T14:27">14:27, 14 май 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/05/14/4209632_shpigel_zamesi_merkel_i_borisov_v_shema_s_dostavka_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 166
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2021/05/14/4209744_eksplozivnite_obvineniia_sreshtu_borisov_stignaha_do/" title="Експлозивните обвинения срещу Борисов стигнаха до сп. &quot;Икономист&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4209747.jpg" alt="Експлозивните обвинения срещу Борисов стигнаха до сп. &quot;Икономист&quot;"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2021/05/14/4209744_eksplozivnite_obvineniia_sreshtu_borisov_stignaha_do/" title="Експлозивните обвинения срещу Борисов стигнаха до сп. &quot;Икономист&quot;">Експлозивните обвинения срещу Борисов стигнаха до сп. &quot;Икономист&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-14T16:18">16:18, 14 май 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/05/14/4209744_eksplozivnite_obvineniia_sreshtu_borisov_stignaha_do/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 281
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            
                    </div>

        <aside>
                        
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                
            <div>
            <a class="corona-link" href="/izbori_2021/" title="Всичко, което трябва да знаете за парламентарни избори 2021" target="_self"><img src="../../../../../../images/izbori2021/izbori2021_header5-outline.svg" alt="" /></a>
            </div>
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/bulgaria/2021/05/15/4209772_nad_20_terena_za_stroitelstvo_na_hoteli_i_alei_krai/" title="Терени, за строителство на хотели край Приморско се оказаха върху пясъчни дюни">Терени, за строителство на хотели край Приморско се оказаха върху пясъчни дюни</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-15T08:07">08:07, 15 май 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="https://www.dnevnik.bg/bulgaria/2021/05/15/4209772_nad_20_terena_za_stroitelstvo_na_hoteli_i_alei_krai/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2021/05/15/4209870_blagotvoritelen_proekt_shte_privlicha_hora_sus/" title="Благотворителен проект ще привлича хора със специални нужди в триатлона">Благотворителен проект ще привлича хора със специални нужди в триатлона</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-15T07:44">07:44, 15 май 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2021/05/15/4209870_blagotvoritelen_proekt_shte_privlicha_hora_sus/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/" title="БСП започва предизборни смени на шефове и водачи на листи">БСП започва предизборни смени на шефове и водачи на листи</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-15T07:08">07:08, 15 май 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 16
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209738_sedem_puti_ogledai_vednuj_naznachavai_za_rokadite_vuv/" title="&quot;Седем пъти огледай, веднъж назначавай&quot; – за рокадите във властта">&quot;Седем пъти огледай, веднъж назначавай&quot; – за рокадите във властта</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-15T07:00">07:00, 15 май 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209738_sedem_puti_ogledai_vednuj_naznachavai_za_rokadite_vuv/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 46
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209337_cik_da_otiva_pesha_do_surnica/" title="ЦИК да отива пеша до Сърница">ЦИК да отива пеша до Сърница</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-05-15T06:32">06:32, 15 май 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="https://www.dnevnik.bg/izbori_2021/2021/05/15/4209337_cik_da_otiva_pesha_do_surnica/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_end -->
<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (16)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4209147" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="19246816" data-hash="MTkyNDY4MTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/krummm" target="_blank"><img alt="Профил на krummm" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/krummm" target="_blank">krummm</a>
                            </h6>
                        <strong>Рейтинг: 625</strong>
                        <time datetime="2021-05-15T07:12">07:12, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>А бе, Таско Ерменков ми се губи нещо. Нема ли да подсили работата?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="19246820" data-hash="MTkyNDY4MjB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ss" target="_blank"><img alt="Профил на SS" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ss" target="_blank">SS</a>
                            </h6>
                        <strong>Рейтинг: 3273</strong>
                        <time datetime="2021-05-15T07:16">07:16, 15 май 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Колкото по трудно е да се доредят до топлото дупетатско кресло , толкова по ожесточено ритане по кокалчетата ще има - втори закон на термодинамиката ...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="19246826" data-hash="MTkyNDY4MjZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Mareshall" target="_blank"><img alt="Профил на Маршалов" src="https://id.capital.bg/avatars/z60_683552.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Mareshall" target="_blank">Маршалов</a>
                            </h6>
                        <strong>Рейтинг: 978</strong>
                        <time datetime="2021-05-15T07:20">07:20, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Хаха, китайците кацнаха на Марс, а нас ни занимават с тъпата политика вече 16 месец е заблудена на умрело на първа страница, с кой ще ни паразитира на главите и ще ни смуче кръвчицата </p>
                                <em class="cs">мурзилка</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="19246830" data-hash="MTkyNDY4MzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uhl23528019" target="_blank"><img alt="Профил на Аз съм българче обичам наште планини зелени" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uhl23528019" target="_blank">Аз съм българче обичам наште планини зелени</a>
                            </h6>
                        <strong>Рейтинг: 2418</strong>
                        <time datetime="2021-05-15T07:22">07:22, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Прави особено впечатление как дадена партия( в това число и БСП!) увеличават парите на гласоподавателите си.<br />ГЕРБ се напънаха да ги вдигат на работещите в държавната администрация, образованието, здравеопазването и мвр... БСП пък се съдраха за 50-те лв. за пенсионерите ( нали те са им основния електорат).<br />Изобщо всеки си дърпа чергата  към него- важното е само да додрапа до властта.<br />ДПС с техните напъни за ,,зелена енергия” много напомнят и за ......студеният резерв</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="19246842" data-hash="MTkyNDY4NDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dbx59626522" target="_blank"><img alt="Профил на еспресо" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dbx59626522" target="_blank">еспресо</a>
                            </h6>
                        <strong>Рейтинг: 646</strong>
                        <time datetime="2021-05-15T07:39">07:39, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Някой може ли да разкаже дали има сериозно преференциално гласуване при БСП? В смисъл - избирателите й дали изобщо гледат кой влиза в партийните листи?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="19246851" data-hash="MTkyNDY4NTF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/emd071009499" target="_blank"><img alt="Профил на Тошо Кочев" src="https://id.capital.bg/avatars/z60_1009500.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/emd071009499" target="_blank">Тошо Кочев</a>
                            </h6>
                        <strong>Рейтинг: 1512</strong>
                        <time datetime="2021-05-15T07:46">07:46, 15 май 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>В ДеБъ е пълно с достойни българи, и няма да има място за всички в депутатските листи.Дано БСП включи част от тях в свойте листи,от тово само ще спичели.Тека или иначе двете партии изповядат едни и същи идеи.🥳👍</p>
                                <em class="cs">Много съм прост</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="19246861" data-hash="MTkyNDY4NjF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Hepo" target="_blank"><img alt="Профил на К2" src="https://id.capital.bg/avatars/z60_484377.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Hepo" target="_blank">К2</a>
                            </h6>
                        <strong>Рейтинг: 2666</strong>
                        <time datetime="2021-05-15T07:55">07:55, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>В ДеБъ е пълно с достойни българи, и няма да има място за всички в депутатските листи.Дано БСП включи част от тях в свойте листи,от тово само ще спичели.Тека или иначе двете партии изповядат едни и същи идеи.🥳👍</blockquote> <small>—цитат от <a href="#comment-6">коментар <strong>6</strong></a> на <strong>Тошо Кочев</strong></small></div><br /><br />Пропуснал си да споменеш потомствения комунар Буци. Що така бе Тудуре?</p>
                                <em class="cs">SHADOWS of SOFIA</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="19246870" data-hash="MTkyNDY4NzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/emd071009499" target="_blank"><img alt="Профил на Тошо Кочев" src="https://id.capital.bg/avatars/z60_1009500.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/emd071009499" target="_blank">Тошо Кочев</a>
                            </h6>
                        <strong>Рейтинг: 1512</strong>
                        <time datetime="2021-05-15T08:00">08:00, 15 май 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>[quote#7:"К2"][/quote]<br />+++++++<br />Прав си,ама дискретно премълчах другара Иванов и другара Атанасов!<br />БСП и ДеБъ требе да работят заедно на полза роду.🥳👍</p>
                                <em class="cs">Много съм прост</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="19246871" data-hash="MTkyNDY4NzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Hepo" target="_blank"><img alt="Профил на К2" src="https://id.capital.bg/avatars/z60_484377.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Hepo" target="_blank">К2</a>
                            </h6>
                        <strong>Рейтинг: 2666</strong>
                        <time datetime="2021-05-15T08:03">08:03, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>[quote#7:"К2"]</blockquote> <small>—цитат от <a href="#comment-8">коментар <strong>8</strong></a> на <strong>Тошо Кочев</strong></small></div>+++++++Прав си,ама дискретно премълчах другара Иванов и другара Атанасов!БСП и ДеБъ требе да работят заедно на полза роду.🥳👍[/quote]<br /><br />Нито Атанасов , нито Иванов са били комунари. И агенти не са били. Нали Тудоресте?Плитки са ти опорките Варадинчо.</p>
                                <em class="cs">SHADOWS of SOFIA</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="19246885" data-hash="MTkyNDY4ODV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dimdammeister" target="_blank"><img alt="Профил на Dimitri Damianov" src="https://id.capital.bg/avatars/z60_203244.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dimdammeister" target="_blank">Dimitri Damianov</a>
                            </h6>
                        <strong>Рейтинг: 688</strong>
                        <time datetime="2021-05-15T08:10">08:10, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Е, че то е интересно къде са добрите резултати... Никъде няма повече от 2 депутати. Но може аз нещо да не разбирам...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="19246888" data-hash="MTkyNDY4ODh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/xso16686927" target="_blank"><img alt="Профил на xso16686927" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/xso16686927" target="_blank">xso16686927</a>
                            </h6>
                        <strong>Рейтинг: 541</strong>
                        <time datetime="2021-05-15T08:11">08:11, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p> На Сланинова не остава друго, освен да сменя през два месеца - така се пази лична власт след всеки избор в партията на Недъгавата. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="19246890" data-hash="MTkyNDY4OTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/wre501051215" target="_blank"><img alt="Профил на wre501051215" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/wre501051215" target="_blank">wre501051215</a>
                            </h6>
                        <strong>Рейтинг: 1828</strong>
                        <time datetime="2021-05-15T08:13">08:13, 15 май 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-4">[#4]</a> от "Аз съм българче обичам наште планини зелени":<br /><br />Викаш,само на тебе никой не дава??</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="19246894" data-hash="MTkyNDY4OTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/wre501051215" target="_blank"><img alt="Профил на wre501051215" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/wre501051215" target="_blank">wre501051215</a>
                            </h6>
                        <strong>Рейтинг: 1828</strong>
                        <time datetime="2021-05-15T08:14">08:14, 15 май 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-7">[#7]</a> от "К2":<br /><br />"Буци" не е чак толкова потомствен,все пак няма дЕдо-съветски агент,и майка -рускиня!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-14" data-id="19246900" data-hash="MTkyNDY5MDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/wre501051215" target="_blank"><img alt="Профил на wre501051215" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/wre501051215" target="_blank">wre501051215</a>
                            </h6>
                        <strong>Рейтинг: 1828</strong>
                        <time datetime="2021-05-15T08:16">08:16, 15 май 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-9">[#9]</a> от "К2":<br /><br />Така е!То,прокурор  в Разград така се става пред 1989-та!Само,ако не си комунист!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="19246908" data-hash="MTkyNDY5MDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Hepo" target="_blank"><img alt="Профил на К2" src="https://id.capital.bg/avatars/z60_484377.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Hepo" target="_blank">К2</a>
                            </h6>
                        <strong>Рейтинг: 2666</strong>
                        <time datetime="2021-05-15T08:19">08:19, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>До коментар <a href="#comment-7">[#7]</a> от "К2":"Буци" не е чак толкова потомствен,все пак няма дЕдо-съветски агент,и майка -рускиня!</blockquote> <small>—цитат от <a href="#comment-13">коментар <strong>13</strong></a> на <strong>wre501051215</strong></small></div><br /><br />Ама има вуйчо във върховете на ДС.. и татко милиционер.Той самия комунар преди да го гримират за тази му роля.</p>
                                <em class="cs">SHADOWS of SOFIA</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-16" data-id="19246910" data-hash="MTkyNDY5MTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>16</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karatista" target="_blank"><img alt="Профил на karatista" src="https://id.capital.bg/avatars/z60_2470.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karatista" target="_blank">karatista</a>
                            </h6>
                        <strong>Рейтинг: 2559</strong>
                        <time datetime="2021-05-15T08:20">08:20, 15 май 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>тея симпатяги, ако не е радев да ги крепи ще се затрият за нула време </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250 -->
<div id='div-gpt-ad-1611834472422-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/izbori_2021/2021/05/15/4209147_na_tri_maiski_plenuma_bsp_shte_pravi_predizborni_smeni/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1618327364"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-05-15');
	ga('set', 'dimension8', 'Здравка Андонова');
	ga('set', 'dimension9', 'Избори 2021(4970)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>