<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Най-много от хората с висше образование са гласували за &quot;Продължаваме промяната&quot; - Избори 2021 - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik">

		
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/?ref=rss">
							<meta property="og:title" content="Най-много от хората с висше образование са гласували за &quot;Продължаваме промяната&quot;" />
				<meta name="twitter:title" content="Най-много от хората с висше образование са гласували за &quot;Продължаваме промяната&quot;">
										<meta property="og:description" content="Това показват данните по профили на &quot;Алфа Рисърч&quot;." />
				<meta name="twitter:description" content="Това показват данните по профили на &quot;Алфа Рисърч&quot;.">
										<meta name="io-author" content="Татяна Димитрова" />
				<meta name="author" content="Татяна Димитрова">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-11-14">
				<meta name="twitter:creator" content="@Татяна Димитрова">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4279876.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Това показват данните по профили на &quot;Алфа Рисърч&quot;." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4279876.jpg">
				<meta name="twitter:image:alt" content="Това показват данните по профили на &quot;Алфа Рисърч&quot;.">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Избори 2021 - Дневник" href="/rss/?rubrid=4970" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																		<link href="/css/livevideo.css" rel="stylesheet" />
							<link href="/css/chart-styles.css" rel="stylesheet" />
			<link href="/css/elections.css" rel="stylesheet" />
						<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1635950082" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[1, 1]], 'div-gpt-ad-1627290364676-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4279848');
                                    googletag.pubads().setTargeting('rubr_id', ['4047', '4970']);
                                    googletag.pubads().setTargeting('keywords', ['/izbori_2021','избори','2021','профил','образование','алфа','рисърч','най-много','хората','висше','гласували','"продължаваме','промяната"','това','показват','данните','профили','"алфа','рисърч"']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/',

        page_title: 'Най-много от хората с висше образование са гласували за &quot;Продължаваме промяната&quot; - Избори 2021 - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Татяна Димитрова'],
                        article_categories: ['ИЗБОРИ 2021'],
                        article_subcategories: ['Политика','Избори 2021'],
                        article_publication_date: "Sun, 14 Nov 21 22:34:00 +0200",
                        article_word_count: 83
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_atf -->
<div id='div-gpt-ad-1611834531934-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>

                    </div>
    </div>
    
	<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
											<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
											<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Най-много от хората с висше образование са гласували за &quot;Продължаваме промяната&quot;</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																																		<li><a href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
								                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(12)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (80)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
																	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D1%82+%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%81+%D0%B2%D0%B8%D1%81%D1%88%D0%B5+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D1%81%D0%B0+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B7%D0%B0+%22%D0%9F%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D0%BF%D1%80%D0%BE%D0%BC%D1%8F%D0%BD%D0%B0%D1%82%D0%B0%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9D%D0%B0%D0%B9-%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D1%82+%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%81+%D0%B2%D0%B8%D1%81%D1%88%D0%B5+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D1%81%D0%B0+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B7%D0%B0+%22%D0%9F%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D0%BF%D1%80%D0%BE%D0%BC%D1%8F%D0%BD%D0%B0%D1%82%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#3d024e485f57585e4900eda9ed80ed88ed8fed80ed85ed87071d1b4c48524906eda0ed8ded8410ed81ed80ed83ed8eed831ded83ecbf1decb8ed83ecbded8decbfed8d1decbc1ded8fed85ecbcecb5ed881ded83ed8cecbded8ded8aed83ed8fed8ded80ed85ed881decbced8d1ded8eed86ed8decbcecbeed8fed8ded86ed851ded8aed8d1d1b4c48524906eda2ecbded83ed89ecb7ed86ed8bed8ded8fed8ded81ed881ded82ecbded83ed81ecb2ed80ed8decbfed8d1b4c485249061b4c485249061b5c504d065f525944005549494d4e180e7c180f7b180f7b4a4a4a135953584b535456135f5a180f7b090f0a04050905" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
																<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">11</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

	<div id="breakingnewsline" class="wrapper">
    <div class="breakingnews">
        <div>
                    <a class="breakinglink" href="https://www.dnevnik.bg/izbori_2021/2021/11/12/4278952_parlamentarni_i_prezidentski_izbori_2021_rezultatite/1636719082800ec30ae7465e2ea290ae8c051f4abc/?ref=breaking_news">Всички резултати от изборите</a>
        </div>
        	</div>
</div>
		<main>
			<div class="wrapper">
												<div class="site-block localelections">
			<div class="row">
    <div class="col-12">
        <div class="elections ">
            <section>
                <h2 class="elections--title">
                    ПРЕЗИДЕНТСКИ ИЗБОРИ
                </h2>

                <ul class="president">
                        <li data-name="Р. Радев"
                data-voteproc="50.1"
                style=" --fill: #e94d39; --full: 50.1%;">
                <img src="/images/izbori2021/1.png"
                    class="candidate--avatar"
                    alt="Р. Радев" />
            </li>
                                <li data-name="А. Герджиков"
                data-voteproc="23.9"
                style=" --fill: #06a9e7; --full: 23.9%;">
                <img src="/images/izbori2021/2.png"
                    class="candidate--avatar"
                    alt="А. Герджиков" />
            </li>
                                <li data-name="М. Карадайь"
                data-voteproc="9.0"
                style=" --fill: #9a4893; --full: 9.0%;">
                <img src="/images/izbori2021/4.png"
                    class="candidate--avatar"
                    alt="М. Карадайь" />
            </li>
                                <li data-name="К. Костадинов"
                data-voteproc="4.3"
                style=" --fill: #333333; --full: 4.3%;">
                <img src="/images/izbori2021/5.png"
                    class="candidate--avatar"
                    alt="К. Костадинов" />
            </li>
                                                                                                </ul>

                <div class="elections--activity">
    38.9%<span>активност</span>
</div>
            </section>

            <section class="parlament">
                <h2 class="elections--title">
                    ПАРЛАМЕНТАРНИ ИЗБОРИ
                </h2>

                <ul class="graph">
            <li data-name="ПП"
            data-voteproc="26.1"
            style=" --fill : #f2c57c;  --full: 26.1%;">
            26.1%
        </li>
            <li data-name="ГЕРБ"
            data-voteproc="23.5"
            style=" --fill : #00abea;  --full: 23.5%;">
            23.5%
        </li>
            <li data-name="ДПС"
            data-voteproc="11.7"
            style=" --fill : #9a4c95;  --full: 11.7%;">
            11.7%
        </li>
            <li data-name="БСП"
            data-voteproc="10.9"
            style=" --fill : #e94f37;  --full: 10.9%;">
            10.9%
        </li>
            <li data-name="ИТН"
            data-voteproc="9.5"
            style=" --fill : #177e89;  --full: 9.5%;">
            9.5%
        </li>
            <li data-name="ДБ"
            data-voteproc="6.5"
            style=" --fill : #185ba7;  --full: 6.5%;">
            6.5%
        </li>
            <li data-name="ВЪЗР"
            data-voteproc="4.8"
            style=" --fill : #000000;  --full: 4.8%;">
            4.8%
        </li>
            <li data-name="ИБГНИ"
            data-voteproc="2.3"
            style=" --fill : #f3904e;  --full: 2.3%;">
            2.3%
        </li>
    </ul>

                <ul class="chart">
    
                                
                    <li data-name="ПП"
                data-name="67"
                style="--fill: #f2c57c; --mandates: 67; --offset: 50.25deg;">
                <span style="--fill : #f2c57c; --shift: -50.25deg;">
                    <span>ПП:</span>67
                </span>
            </li>
                                        
                    <li data-name="ГЕРБ"
                data-name="61"
                style="--fill: #00abea; --mandates: 61; --offset: 96deg;">
                <span style="--fill : #00abea; --shift: -96deg;">
                    <span>ГЕРБ:</span>61
                </span>
            </li>
                                        
                    <li data-name="ДПС"
                data-name="30"
                style="--fill: #9a4c95; --mandates: 30; --offset: 118.5deg;">
                <span style="--fill : #9a4c95; --shift: -118.5deg;">
                    <span>ДПС:</span>30
                </span>
            </li>
                                        
                    <li data-name="БСП"
                data-name="28"
                style="--fill: #e94f37; --mandates: 28; --offset: 139.5deg;">
                <span style="--fill : #e94f37; --shift: -139.5deg;">
                    <span>БСП:</span>28
                </span>
            </li>
                                        
                    <li data-name="ИТН"
                data-name="25"
                style="--fill: #177e89; --mandates: 25; --offset: 158.25deg;">
                <span style="--fill : #177e89; --shift: -158.25deg;">
                    <span>ИТН:</span>25
                </span>
            </li>
                                        
                    <li data-name="ДБ"
                data-name="17"
                style="--fill: #185ba7; --mandates: 17; --offset: 171deg;">
                <span style="--fill : #185ba7; --shift: -171deg;">
                    <span>ДБ:</span>17
                </span>
            </li>
                                        
                    <li data-name="ВЪЗР"
                data-name="12"
                style="--fill: #000000; --mandates: 12; --offset: 180deg;">
                <span style="--fill : #000000; --shift: -180deg;">
                    <span>ВЪЗР:</span>12
                </span>
            </li>
                                        
            </ul>

                <div class="elections--activity">
    39.1%<span>активност</span>
</div>
            </section>

            <div class="elections--bg">
                <span class="dot"></span>
                <span class="grid"></span>
            </div>
            <footer class="elections--source">

<p> Източник: “Алфа Рисърч” при 85% паралелно преброяване</p>
   
</footer>
        </div>
    </div>
</div>



	</div>
							
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4279848" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/" content="https://www.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Най-много от хората с висше образование са гласували за &quot;Продължаваме промяната&quot;</h1>
            <meta itemprop="description" content="Това показват данните по профили на &quot;Алфа Рисърч&quot;." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Татяна Димитрова">
                                                                                    <meta itemprop="url" content="/author/419">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_2933984.png" alt="Татяна Димитрова">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Татяна Димитрова">
                                                                                <p><strong class="name"><a href="/author/419" title="Всички статии от Татяна Димитрова">Татяна Димитрова</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D1%82+%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%81+%D0%B2%D0%B8%D1%81%D1%88%D0%B5+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D1%81%D0%B0+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B7%D0%B0+%22%D0%9F%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D0%BF%D1%80%D0%BE%D0%BC%D1%8F%D0%BD%D0%B0%D1%82%D0%B0%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9D%D0%B0%D0%B9-%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D1%82+%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%81+%D0%B2%D0%B8%D1%81%D1%88%D0%B5+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D1%81%D0%B0+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B7%D0%B0+%22%D0%9F%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D0%BF%D1%80%D0%BE%D0%BC%D1%8F%D0%BD%D0%B0%D1%82%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#655a1610070f00061158b5f1b5d8b5d0b5d7b5d8b5ddb5df5f454314100a115eb5f8b5d5b5dc48b5d9b5d8b5dbb5d6b5db45b5dbb4e745b4e0b5dbb4e5b5d5b4e7b5d545b4e445b5d7b5ddb4e4b4edb5d045b5dbb5d4b4e5b5d5b5d2b5dbb5d7b5d5b5d8b5ddb5d045b4e4b5d545b5d6b5deb5d5b4e4b4e6b5d7b5d5b5deb5dd45b5d2b5d5454314100a115eb5fab4e5b5dbb5d1b4efb5deb5d3b5d5b5d7b5d5b5d9b5d045b5dab4e5b5dbb5d9b4eab5d8b5d5b4e7b5d54314100a115e4314100a115e430408155e070a011c580d111115164056244057234057231212124b010b00130b0c0e4b07024057235157525c5d515d" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-11-14T22:34" datetime="2021-11-14T22:34">22:34, 14 ное 21</time>, <i class="i i-seen"></i> 742
                                <meta itemprop="dateModified" content="2021-11-14T22:34"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>11</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/?ref=rss">

                                                                        
                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Най-много от хората с висше образование са гласували за &quot;Продължаваме промяната&quot;" src="https://www.dnevnik.bg/shimg/zx860y484_4279876.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4279876.jpg">
            <meta itemprop="description" content="">
                                                                <p class="copy">&copy; Надежда Чипева, Капитал</p>
                                </div>
            </figure>
    <br /><br />


                        
                        
                                                
                                                
                                                    <p>Най-голяма част от хората със средно образование - 50%, са гласували за кандидатурата на Румен Радев за президент, сочат данните на "Алфа Рисърч" за вота по критерия "образование". Очаквано най-много от гласувалите за президент, които са с висше образование" са избрали Анастас Герджиков - 30%, следвани от тези със средно - 27%.</p><br /><p>Общо 43% от хората с основно и по-ниско образование са подкрепили Мустафа Карадайъ.</p><br /><p>Българите с висше образование са подкрепили най-много "Продължаваме промяната" - 29% от вота, но 27% от тях са гласували за ГЕРБ.</p><br /><p>Сред избирателите на БСП също най-много са хората с основно и по-ниско образование - 23 % от вота в тази група. Това се отнася и за 48% от гласовете за ДПС. За "Има такъв народ" най-голямата група гласували е със средно образование.</p>
                        
                        <div class="video-box general-video-box">
	<div >
       
                    <div class="embed">
               
                        <div class="infogram-embed" data-id="52d90528-8b6a-4a7f-9e0e-ca36649482a3" data-type="interactive" data-title="Д: комбо_образование"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>
                    </div>
	</div>
    </div>

                        
                        
                        
                    </div>

                    
                                        
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D1%82+%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%81+%D0%B2%D0%B8%D1%81%D1%88%D0%B5+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D1%81%D0%B0+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B7%D0%B0+%22%D0%9F%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D0%BF%D1%80%D0%BE%D0%BC%D1%8F%D0%BD%D0%B0%D1%82%D0%B0%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9D%D0%B0%D0%B9-%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D1%82+%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%81+%D0%B2%D0%B8%D1%81%D1%88%D0%B5+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D1%81%D0%B0+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B7%D0%B0+%22%D0%9F%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5+%D0%BF%D1%80%D0%BE%D0%BC%D1%8F%D0%BD%D0%B0%D1%82%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4279848" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4279848" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa1753177a17721775177a177f177dfde7e1b6b2a8b3fc175a1777177eea177b177a177917741779e717791645e7164217791647177716451777e71646e71775177f1646164f1772e717791776164717771770177917751777177a177f1772e716461777e71774177c17771646164417751777177c177fe717701777e7e1b6b2a8b3fc1758164717791773164d177c1771177717751777177b1772e7177816471779177b1648177a177716451777e1b6b2a8b3fce1b6b2a8b3fce1a6aab7fca5a8a3befaafb3b3b7b4e2f486e2f581e2f581b0b0b0e9a3a9a2b1a9aeace9a5a0e2f581f3f5f0fefff3ff" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%B8%202021/3">избори 2021</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BF%D1%80%D0%BE%D1%84%D0%B8%D0%BB/3">профил</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/3">образование</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%90%D0%BB%D1%84%D0%B0%20%D1%80%D0%B8%D1%81%D1%8A%D1%80%D1%87/3">Алфа рисърч</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">11</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2021/11/14/4279919_gerb_i_bsp_poluchavat_po_21_ot_romskite_glasove_dps/" title="ГЕРБ и БСП получават по 21% от ромските гласове, ДПС взима най-много" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/politika/2021/11/14/4279919_gerb_i_bsp_poluchavat_po_21_ot_romskite_glasove_dps/', 'eventValue': '1' });">ГЕРБ и БСП получават по 21% от ромските гласове, ДПС взима най-много</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/izbori_2021/2021/11/14/4280033_bulgariia_shte_e_upravliavana_ot_koaliciia_na/" title="България ще е управлявана от &quot;коалиция на промяната&quot;, смятат Кирил Петков и Асен Василев" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/izbori_2021/2021/11/14/4280033_bulgariia_shte_e_upravliavana_ot_koaliciia_na/', 'eventValue': '2' });">България ще е управлявана от &quot;коалиция на промяната&quot;, смятат Кирил Петков и Асен Василев</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2021/11/14/4280034_kostadin_kostadinov_s_poveche_glasove_ot_lozan_panov/" title="Костадин Костадинов с повече гласове от Лозан Панов при 85% паралелни преброявания на агенциите" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/politika/2021/11/14/4280034_kostadin_kostadinov_s_poveche_glasove_ot_lozan_panov/', 'eventValue': '3' });">Костадин Костадинов с повече гласове от Лозан Панов при 85% паралелни преброявания на агенциите</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/izbori_2021/2021/11/14/4280026_pri_70_prebroiavane_market_links_dava_51_na_rumen_radev/" title="При 70% преброяване &quot;Маркет линкс&quot; дава 51% на Румен Радев" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/izbori_2021/2021/11/14/4280026_pri_70_prebroiavane_market_links_dava_51_na_rumen_radev/', 'eventValue': '4' });">При 70% преброяване &quot;Маркет линкс&quot; дава 51% на Румен Радев</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2021/11/14/4279933_galup_produljavame_promianata_pecheli_izborite/" title="&quot;Галъп&quot;: &quot;Продължаваме промяната&quot; печели изборите, &quot;Възраждане&quot; влиза в парламента (обновена)" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/politika/2021/11/14/4279933_galup_produljavame_promianata_pecheli_izborite/', 'eventValue': '5' });">&quot;Галъп&quot;: &quot;Продължаваме промяната&quot; печели изборите, &quot;Възраждане&quot; влиза в парламента (обновена)</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Избори 2021</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/11/14/4280033_bulgariia_shte_e_upravliavana_ot_koaliciia_na/" title="България ще е управлявана от &quot;коалиция на промяната&quot;, смятат Кирил Петков и Асен Василев">България ще е управлявана от &quot;коалиция на промяната&quot;, смятат Кирил Петков и Асен Василев</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T22:54">22:54, 14 ное 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/11/14/4280033_bulgariia_shte_e_upravliavana_ot_koaliciia_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/11/14/4280029_produljavame_promianata_e_purva_i_spored_alfa_risurch/" title="&quot;Продължаваме промяната&quot; е първа и според &quot;Алфа Рисърч&quot;, &quot;Възраждане&quot; вдига резултата">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4280038.jpg" alt="&quot;Продължаваме промяната&quot; е първа и според &quot;Алфа Рисърч&quot;, &quot;Възраждане&quot; вдига резултата"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/11/14/4280029_produljavame_promianata_e_purva_i_spored_alfa_risurch/" title="&quot;Продължаваме промяната&quot; е първа и според &quot;Алфа Рисърч&quot;, &quot;Възраждане&quot; вдига резултата">&quot;Продължаваме промяната&quot; е първа и според &quot;Алфа Рисърч&quot;, &quot;Възраждане&quot; вдига резултата</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T22:29">22:29, 14 ное 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/11/14/4280029_produljavame_promianata_e_purva_i_spored_alfa_risurch/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 9
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/11/14/4280026_pri_70_prebroiavane_market_links_dava_51_na_rumen_radev/" title="При 70% преброяване &quot;Маркет линкс&quot; дава 51% на Румен Радев">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4280028.jpg" alt="При 70% преброяване &quot;Маркет линкс&quot; дава 51% на Румен Радев"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/11/14/4280026_pri_70_prebroiavane_market_links_dava_51_na_rumen_radev/" title="При 70% преброяване &quot;Маркет линкс&quot; дава 51% на Румен Радев">При 70% преброяване &quot;Маркет линкс&quot; дава 51% на Румен Радев</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T22:16">22:16, 14 ное 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/11/14/4280026_pri_70_prebroiavane_market_links_dava_51_na_rumen_radev/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 42
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/11/14/4279569_izborniiat_den_niska_izbiratelna_aktivnost_i_razdroben/" title="Изборният ден: Ниска избирателна активност и раздробен резултат на вота (хронология )">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4279917.jpg" alt="Изборният ден: Ниска избирателна активност и раздробен резултат на вота (хронология )"  />
                                        </a>
        </span>
        
        
                    <span class="live-badge">На живо</span>
            </figure>
            
    <h3><a href="/izbori_2021/2021/11/14/4279569_izborniiat_den_niska_izbiratelna_aktivnost_i_razdroben/" title="Изборният ден: Ниска избирателна активност и раздробен резултат на вота (хронология )">Изборният ден: Ниска избирателна активност и раздробен резултат на вота (хронология )</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T08:01">08:01, 14 ное 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/11/14/4279569_izborniiat_den_niska_izbiratelna_aktivnost_i_razdroben/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 532
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/11/14/4278761_rezultatite_ot_izborite_za_parlament_i_prezident/" title="Резултатите от изборите за парламент и президент следете през целия ден в телефона си">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4193536.jpg" alt="Резултатите от изборите за парламент и президент следете през целия ден в телефона си"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/11/14/4278761_rezultatite_ot_izborite_za_parlament_i_prezident/" title="Резултатите от изборите за парламент и президент следете през целия ден в телефона си">Резултатите от изборите за парламент и президент следете през целия ден в телефона си</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T11:31">11:31, 14 ное 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/11/14/4278761_rezultatite_ot_izborite_za_parlament_i_prezident/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 73
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/video/2021/11/14/4279673_video_na_jivo_shte_ima_li_pravitelstvo_-_purvi_danni_i/" title="Видео на живо: Ще има ли правителство - първи данни и отговори от изборното студио на &quot;Дневник&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4279674.jpg" alt="Видео на живо: Ще има ли правителство - първи данни и отговори от изборното студио на &quot;Дневник&quot;"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/video/2021/11/14/4279673_video_na_jivo_shte_ima_li_pravitelstvo_-_purvi_danni_i/" title="Видео на живо: Ще има ли правителство - първи данни и отговори от изборното студио на &quot;Дневник&quot;">Видео на живо: Ще има ли правителство - първи данни и отговори от изборното студио на &quot;Дневник&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T18:18">18:18, 14 ное 21</time> /        <a href="/video/">Видео</a>
        
    <a href="/video/2021/11/14/4279673_video_na_jivo_shte_ima_li_pravitelstvo_-_purvi_danni_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/11/14/4279925_shte_otvee_li_promianata_borisov_kak_da_chetem/" target=_blank title="Ще отвее ли промяната Борисов? Как да четем резултатите от изборите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4279953.jpg" alt="Ще отвее ли промяната Борисов? Как да четем резултатите от изборите"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/11/14/4279925_shte_otvee_li_promianata_borisov_kak_da_chetem/" target=_blank title="Ще отвее ли промяната Борисов? Как да четем резултатите от изборите">Ще отвее ли промяната Борисов? Как да четем резултатите от изборите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T20:28">20:28, 14 ное 21</time> /        <a href="/politika_i_ikonomika/bulgaria/">Политика</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2021/11/14/4279925_shte_otvee_li_promianata_borisov_kak_da_chetem/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/kompanii/2021/11/14/4278951_farmacevtichna_kompaniia_galderma_obmislia_publichno/" target=_blank title="Фармацевтична компания Galderma обмисля публично предлагане">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4279058.jpg" alt="Фармацевтична компания Galderma обмисля публично предлагане"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/kompanii/2021/11/14/4278951_farmacevtichna_kompaniia_galderma_obmislia_publichno/" target=_blank title="Фармацевтична компания Galderma обмисля публично предлагане">Фармацевтична компания Galderma обмисля публично предлагане</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T13:45">13:45, 14 ное 21</time> /        <a href="/biznes/kompanii/">Компании</a>
        
    <a href="https://www.capital.bg/biznes/kompanii/2021/11/14/4278951_farmacevtichna_kompaniia_galderma_obmislia_publichno/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2021/11/11/4278315_adis_avocado/" target=_blank title="Adiós, avocado!">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4278314.jpg" alt="Adiós, avocado!"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.bacchus.bg/novini/2021/11/11/4278315_adis_avocado/" target=_blank title="Adiós, avocado!">Adiós, avocado!</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-11T10:58">10:58, 11 ное 21</time> /        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2021/11/11/4278315_adis_avocado/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                            
<section class="live-video-special">
    <div class="title-label"></div>
    <div class="video-wrap">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/E9JmXSpMEZY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </div>
</section>


                        
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                
                                            <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/politika/2021/11/14/4279919_gerb_i_bsp_poluchavat_po_21_ot_romskite_glasove_dps/" title="ГЕРБ и БСП получават по 21% от ромските гласове, ДПС взима най-много">ГЕРБ и БСП получават по 21% от ромските гласове, ДПС взима най-много</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T22:55">22:55, 14 ное 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="https://www.dnevnik.bg/politika/2021/11/14/4279919_gerb_i_bsp_poluchavat_po_21_ot_romskite_glasove_dps/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/11/14/4280033_bulgariia_shte_e_upravliavana_ot_koaliciia_na/" title="България ще е управлявана от &quot;коалиция на промяната&quot;, смятат Кирил Петков и Асен Василев">България ще е управлявана от &quot;коалиция на промяната&quot;, смятат Кирил Петков и Асен Василев</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T22:54">22:54, 14 ное 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="https://www.dnevnik.bg/izbori_2021/2021/11/14/4280033_bulgariia_shte_e_upravliavana_ot_koaliciia_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/11/14/4279874_izbornata_nosht_produljavame_promianata_obiavi_kurs#eventBlock1" title="БСП готова да се отзове, ако получи покана за преговори">БСП готова да се отзове, ако получи покана за преговори</a></h3>
                                            
<div class="article-tools">
        <time datetime="2021-11-14T22:53">22:53, 14 ное 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
            </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/politika/2021/11/14/4280034_kostadin_kostadinov_s_poveche_glasove_ot_lozan_panov/" title="Костадин Костадинов с повече гласове от Лозан Панов при 85% паралелни преброявания на агенциите">Костадин Костадинов с повече гласове от Лозан Панов при 85% паралелни преброявания на агенциите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-11-14T22:39">22:39, 14 ное 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="https://www.dnevnik.bg/politika/2021/11/14/4280034_kostadin_kostadinov_s_poveche_glasove_ot_lozan_panov/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 37
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/11/14/4279874_izbornata_nosht_produljavame_promianata_obiavi_kurs#eventBlock2" title="&quot;Продължаваме промяната&quot; вече е първа при паралелното броене">&quot;Продължаваме промяната&quot; вече е първа при паралелното броене</a></h3>
                                            
<div class="article-tools">
        <time datetime="2021-11-14T22:35">22:35, 14 ное 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
            </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_end -->
<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (11)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4279848" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="19931499" data-hash="MTk5MzE0OTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/meteowrite" target="_blank"><img alt="Профил на meteowrite" src="https://id.capital.bg/avatars/z60_607647.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/meteowrite" target="_blank">meteowrite</a>
                            </h6>
                        <strong>Рейтинг: 1258</strong>
                        <time datetime="2021-11-14T22:37">22:37, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Момците показаха мускул като служебни министри, дано покажат и като редовни. Радвам се на победата им и най-вече на това, че успяха да достигнат и до хората извън големите градове, без да бъдат чалгари и да се държат като феодали.</p>
                                <em class="cs">You don&#039;t know what you don&#039;t know.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="19931513" data-hash="MTk5MzE1MTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/mario_m35" target="_blank"><img alt="Профил на mario_m35" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/mario_m35" target="_blank">mario_m35</a>
                            </h6>
                        <strong>Рейтинг: 706</strong>
                        <time datetime="2021-11-14T22:40">22:40, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Корни беше на собственото си политическо погребение тази вечер, нищо, че пак не каза сакралното ОСТАВКА! Оправда се по същият начин, както на последните избори.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="19931519" data-hash="MTk5MzE1MTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dma12587967" target="_blank"><img alt="Профил на скоро на екран ИЗЧЕГЪРТВАЧИТЕ III" src="https://id.capital.bg/avatars/z60_481507.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dma12587967" target="_blank">скоро на екран ИЗЧЕГЪРТВАЧИТЕ III</a>
                            </h6>
                        <strong>Рейтинг: 1605</strong>
                        <time datetime="2021-11-14T22:41">22:41, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Министрите на финансите и на икономиката от 1-то сл. Радево правителство подхванаха инфлацията, която към днешна дата е неконтролируема. В резуплтат на което натрупаха огромна електорална любов и вече са 1-ва политическа сила.<br />Матряле, матряле....</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="19931525" data-hash="MTk5MzE1MjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/theprodigy" target="_blank"><img alt="Профил на Големи яйца:)" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/theprodigy" target="_blank">Големи яйца:)</a>
                            </h6>
                        <strong>Рейтинг: 957</strong>
                        <time datetime="2021-11-14T22:42">22:42, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Трябваше да чакаме да дойде един Кирчо от Канада за да нашока канчето на мутрата от Банкя. Защо по дяволите не го направихме по рано? България щеше да е поне една идея по-добро място за живеене.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="19931537" data-hash="MTk5MzE1Mzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/diq55699032" target="_blank"><img alt="Профил на diq55699032" src="https://id.capital.bg/avatars/z60_699032.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/diq55699032" target="_blank">diq55699032</a>
                            </h6>
                        <strong>Рейтинг: 1973</strong>
                        <time datetime="2021-11-14T22:44">22:44, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Най-много от хората с висше образование са гласували за "Продължаваме промяната"<br /><br />това е отличен атестат за висшето ни образоване<br /><br />недовършени балъци</p>
                                <em class="cs">09-06-20 - Радев: Смущаващо е, че Божков звучи по-убедително от неговите обвинители .
13-05-19 - Tео Ушев: Президентът и жена му са чудовищно прости.  
24-01-21 - Атанас Атанасов: Нямам нито една забележка към Радев. 
01-09-21 - Кирил Петков: С две ръце гласувам за президента Радев. 
30-10-21 - Ген.  Атанасов: Не виждам грешки в Стойчо Кацаров.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="19931544" data-hash="MTk5MzE1NDR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/telqk" target="_blank"><img alt="Профил на telqk" src="https://id.capital.bg/avatars/z60_163615.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/telqk" target="_blank">telqk</a>
                            </h6>
                        <strong>Рейтинг: 1241</strong>
                        <time datetime="2021-11-14T22:46">22:46, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Българите с висше образование са подкрепили най-много "Продължаваме промяната" - 29% от вота, но 27% от тях са гласували за ГЕРБ."<br /><br />Тия 27% от 29 са основно калинките от ПУТКА(Пернишки Университет за Телекомуникации Компютри и Архитектука),  БУТКА(Бургаски Университет за Телекомуникации Компютри и Архитектука) и тия с вишше милиционерско без завършено средно.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="19931570" data-hash="MTk5MzE1NzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/mario_m35" target="_blank"><img alt="Профил на mario_m35" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/mario_m35" target="_blank">mario_m35</a>
                            </h6>
                        <strong>Рейтинг: 706</strong>
                        <time datetime="2021-11-14T22:49">22:49, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Най-много от хората с висше образование са гласували за "Продължаваме промяната"това е отличен атестат за висшето ни образованенедовършени балъци</blockquote> <small>—цитат от <a href="#comment-5">коментар <strong>5</strong></a> на <strong>diq55699032</strong></small></div><br /><br />Ми като гледам какви хора управляваха 12 години и какви хора предлагат за президенти, които се оказват ректори на (уж) най-големият университет в България - прав си! Резулатът е закономерен. 😊</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="19931575" data-hash="MTk5MzE1NzV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/chichka" target="_blank"><img alt="Профил на chichka" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/chichka" target="_blank">chichka</a>
                            </h6>
                        <strong>Рейтинг: 2152</strong>
                        <time datetime="2021-11-14T22:49">22:49, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Споко, след 3 дена ПП ще имат 30%.<br /></p>
                                <em class="cs">Русия- проказата на планетата Земя.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="19931582" data-hash="MTk5MzE1ODJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/chichka" target="_blank"><img alt="Профил на chichka" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/chichka" target="_blank">chichka</a>
                            </h6>
                        <strong>Рейтинг: 2152</strong>
                        <time datetime="2021-11-14T22:51">22:51, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Споко... спирам защото ще наруша закона за банките и кредитните институции.</p>
                                <em class="cs">Русия- проказата на планетата Земя.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="19931596" data-hash="MTk5MzE1OTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/chichka" target="_blank"><img alt="Профил на chichka" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/chichka" target="_blank">chichka</a>
                            </h6>
                        <strong>Рейтинг: 2152</strong>
                        <time datetime="2021-11-14T22:52">22:52, 14 ное 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Най-много от хората с висше образование са гласували за "Продължаваме промяната"това е отличен атестат за висшето ни образованенедовършени балъци</blockquote> <small>—цитат от <a href="#comment-5">коментар <strong>5</strong></a> на <strong>diq55699032</strong></small></div><br /><br />На предните избори всички гласове за ИТН от чужбина бяха с "вишу"!!!!</p>
                                <em class="cs">Русия- проказата на планетата Земя.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="19931599" data-hash="MTk5MzE1OTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dnevnikar" target="_blank"><img alt="Профил на dnevnikar" src="https://id.capital.bg/avatars/z60_368225.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dnevnikar" target="_blank">dnevnikar</a>
                            </h6>
                        <strong>Рейтинг: 4585</strong>
                        <time datetime="2021-11-14T22:52">22:52, 14 ное 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>ВИИ Маркс имени В.И.Лелина<br /><br />Низше образованите са матрял консервативен.<br />Глас влагат в статуквото.<br />В Real estate, тъй да се каже.<br /><br />По-добре: за обичайно магаре.<br />Зле: за самозван светец.<br /><br />Гласувай днес<br /><br />"Най-много от хората с висше образование са гласували <br />за "Продължаваме промяната""<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250 -->
<div id='div-gpt-ad-1611834472422-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                        <a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
                        <a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/izbori_2021/2021/11/14/4279848_nai-mnogo_ot_horata_s_visshe_obrazovanie_sa_glasuvali/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1618327364"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-11-14');
	ga('set', 'dimension8', 'Татяна Димитрова');
	ga('set', 'dimension9', 'Избори 2021(4970)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>