<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Пенчо Славейков: В България има само дървеници и депутати - Книги - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/?ref=rss">
							<meta property="og:title" content="Пенчо Славейков: В България има само дървеници и депутати" />
				<meta name="twitter:title" content="Пенчо Славейков: В България има само дървеници и депутати">
										<meta property="og:description" content="155 години от рождението на поета" />
				<meta name="twitter:description" content="155 години от рождението на поета">
										<meta name="io-author" content="Дневник" />
				<meta name="author" content="Дневник">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-04-27">
				<meta name="twitter:creator" content="@Дневник">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4203741.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="155 години от рождението на поета" />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4203741.jpg">
				<meta name="twitter:image:alt" content="155 години от рождението на поета">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Книги - Дневник" href="/rss/?rubrid=4943" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																					<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1618924381" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1611834779622-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4203734');
                                    googletag.pubads().setTargeting('rubr_id', ['4943']);
                                    googletag.pubads().setTargeting('keywords', ['/knigi','мисъл','майка','марица','пенчо','славейков','славейков:','българия','има','само','дървеници','депутати','155','години','рождението','поета']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 70, renderMarginPercent: 70, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/',

        page_title: 'Пенчо Славейков: В България има само дървеници и депутати - Книги - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['КНИГИ'],
                        article_subcategories: ['Книги'],
                        article_publication_date: "Tue, 27 Apr 21 12:38:00 +0300",
                        article_word_count: 359
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1611834779622-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834779622-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_atf -->
<div id='div-gpt-ad-1611834531934-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/izbori_2021/" class="" title="Избори 2021">Избори 2021</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Пенчо Славейков: В България има само дървеници и депутати</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																			<li><a href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(6)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (25)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D0%B5%D0%BD%D1%87%D0%BE+%D0%A1%D0%BB%D0%B0%D0%B2%D0%B5%D0%B9%D0%BA%D0%BE%D0%B2%3A+%D0%92+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F+%D0%B8%D0%BC%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D0%B4%D1%8A%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8+%D0%B8+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%B5%D0%BD%D1%87%D0%BE+%D0%A1%D0%BB%D0%B0%D0%B2%D0%B5%D0%B9%D0%BA%D0%BE%D0%B2%3A+%D0%92+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F+%D0%B8%D0%BC%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D0%B4%D1%8A%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8+%D0%B8+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5581c5835583d583a583558305832b2a8aef9fde7fcb35817583d5835590f5836a8582958335838583a583d583158325836583ab2a8581aa8581959025833583b5838590858305907a8583058345838a85909583858345836a8583c59025908583a583d58355830590e5830a85830a8583c583d5837590b590a5838590a5830aef9fde7fcb3aee9e5f8b3eae7ecf1b5e0fcfcf8fbadbbc9adbaceadbaceffffffa6ece6edfee6e1e3a6eaefadbacebcbab8bbbfbbbc" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">9</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4203734" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/" content="https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Пенчо Славейков: В България има само дървеници и депутати</h1>
            <meta itemprop="description" content="155 години от рождението на поета" />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
                    <meta itemprop="name" content="Дневник">
                                                                                    <meta itemprop="url" content="/author/337">
                    <span class="thumb" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник" />
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Дневник">
                                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D0%B5%D0%BD%D1%87%D0%BE+%D0%A1%D0%BB%D0%B0%D0%B2%D0%B5%D0%B9%D0%BA%D0%BE%D0%B2%3A+%D0%92+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F+%D0%B8%D0%BC%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D0%B4%D1%8A%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8+%D0%B8+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%B5%D0%BD%D1%87%D0%BE+%D0%A1%D0%BB%D0%B0%D0%B2%D0%B5%D0%B9%D0%BA%D0%BE%D0%B2%3A+%D0%92+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F+%D0%B8%D0%BC%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D0%B4%D1%8A%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8+%D0%B8+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda937e3a7e137e1b7e1c7e137e167e14948e88dfdbc1da957e317e1b7e137f297e108e7e0f7e157e1e7e1c7e1b7e177e147e107e1c948e7e3c8e7e3f7f247e157e1d7e1e7f2e7e167f218e7e167e127e1e8e7f2f7e1e7e127e108e7e1a7f247f2e7e1c7e1b7e137e167f287e168e7e168e7e1a7e1b7e117f2d7f2c7e1e7f2c7e1688dfdbc1da9588cfc3de95ccc1cad793c6dadadedd8b9def8b9ce88b9ce8d9d9d980cac0cbd8c0c7c580ccc98b9ce89a9c9e9d999d9a" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-04-27T12:38" datetime="2021-04-27T12:38">12:38, 27 апр 21</time>, <i class="i i-seen"></i> 624
                                <meta itemprop="dateModified" content="2021-04-27T12:38"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>9</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/?ref=rss">

                        
                                    <figure class="has-source">
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="155 години от рождението на поета" src="https://www.dnevnik.bg/shimg/zx860y484_4203741.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4203741.jpg">
            <meta itemprop="description" content="155 години от рождението на поета">
                                    <p class="copy">&copy; Юлия Лазарова</p>
                                </div>
                <figcaption>
                        <p>155 години от рождението на поета</p>
                                </figcaption>
            </figure>
    <br /><br />


                                                
                        
                        

                                                    <p><style type="text/css">                            [class*="general-article"] .article-content > p:first-of-type::first-letter {                                float: none;                                font-size: 17px;                                line-height: 1.42em;                                padding: 0;                            }                        </style>                        <em>На тоя ден съм аз роден.<br /> За други - като всеки ден!<br /> За мене... с моето рождене<br /> неволята роди се с мене.</em></p><br /><p>Преди 155 години на 27 април 1866 г. в Трявна е роден Пенчо Славейков - най-малкият син на Петко Рачов Славейков. Особена роля в живота му обаче има майка му - Ирина Райкова. В "Кървава песен" той пише, че "от дете невръстно" слуша в скута на майка си вечер "приказки и песни" за "борби и теглила и тъмни съдбини" на своя роден край.</p><br /><p>През 1884 г., след нещастен случай върху заледената Марица заболява тежко, сковава се и до края на живота си ходи с бастун, пише с големи усилия и говори трудно. "Падането на леда на Марица ме направи поет", казва често Славейков.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_btf -->
<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Бил е близък приятел с Алеко Константинов. Работил е като учител, библиотекар, директор на Народния театър, действителен член на Българското книжовно дружество (БАН). Близък помощник е на д-р Кръстьо Кръстев в редактирането на сп. "Мисъл" и е в центъра на литературния кръг "Мисъл". Напуска България обиден, след като през 1911 г. е уволнен като директор на Националната библиотека и е назначен като уредник на Училищния музей. Живял е в почти всички големи европейски градове. Умира в изгнание на 28 май (по стар стил) 1912 г. в Брунате, Италия</p><br /><p>Поради преждевременната му смърт предложението на шведския академик Алфред Йенсен, преводач на "Кървава песен" и на други негови творби, да бъде удостоен с Нобелова награда, не е разгледано от Нобеловия комитет.</p><br /><h2>Фрагменти от архива на Пенчо Славейков</h2><br /><p>"Погледнете в главите си: патриотизмът, който се мотае там, не ви ли пречи да мислите?"</p><br /><p>"В България има само дървеници и депутати."</p><br /><p>"За относителните натури всичко е относително."</p><br /><p>"В 2000 година. Напредък на цивилизацията. Няма война, равенство. Европа ще сглупей, а българите ще станат най-умните хора на света."</p><br /><p>"Немците са най-глупав народ. Всичкий си ум са вложили в своите книги, а в главите им нищо не е останало."</p><br /><p>"Всички богове са имали някакво облекло, само музите са били голи - затова и техните служители-поклонници са голи-сиромаси."</p><br /><p><a href= "http://www.slovo.bg/showwork.php3?AuID=105&amp;WorkID=7785&amp;Level=1" target="_blank"><em>Източник: slovo.bg</em></a></p><br /><h2>На гроба ми изникна щат цветя...</h2><br /><p>На гроба ми изникна щат цветя -<br /> това са мойте песни недопети.</p><br /><p>А между тях изникна ще и тя -<br /> от хубави най-хубавото цвете...</p><br /><p>Най-хубавото цвете не възпях!<br /> С вълшебен дъх душа ми възхитена</p><br /><p>то упои... и в нея с трепет плах<br /> увяхна мойта песен неродена!</p><br /><h2>Зла ни стигна орисия...</h2><br /><p>Зла ни стигна орисия.<br /> Разделени друг от друг,<br /> ние чезнем в самотия -<br /> на север ази, ти на юг.</p><br /><p>Дни прииждат, дни минават...<br /> Ще ли дойде ден желан<br /> за онез, що си подават<br /> ръка за обич само в блян?</p><br /><div class="book-article-widget"><img src="/showimg/zx300_4203743".jpg class="book-image" alt=""/><div class="book-title">Сън за щастие</div><div class="book-meta">С код <strong>Dnevnik10</strong> получавате поне 10% отстъпка</div><a href="https://www.ozone.bg/product/san-za-shtastie/" target="_blank" class="book-cta">Купете</a></div><br /><h2>Над мойто чело лавърът не вий...</h2><br /><p>Над мойто чело лавърът не вий<br /> коравите си листи тежкодъхни;<br /> над друго чело нека той изсъхне,<br /> и лоб плешив от слънце да закрий.</p><br /><p>Че друго цвете мен е по сърце.<br /> И всяко утро него цветице<br /> ми кити с поздрав мойта дружка -<br /> благоуханна, росна теменужка.</p><br /><h2>Музиката вече си отсвири...</h2><br /><p>Музиката вече си отсвири.<br /> Времето несетно се измина.<br /> Пада вечер. Тъмните алеи<br /> опустяха в градската градина.</p><br /><p>Пред бюфета само неколцина<br /> за политика се пак препират -<br /> и две плахи циганчета татък<br /> угарки цигарени събират.</p>
                        
                        
                        
                        
                        
                    </div>

                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D0%B5%D0%BD%D1%87%D0%BE+%D0%A1%D0%BB%D0%B0%D0%B2%D0%B5%D0%B9%D0%BA%D0%BE%D0%B2%3A+%D0%92+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F+%D0%B8%D0%BC%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D0%B4%D1%8A%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8+%D0%B8+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%B5%D0%BD%D1%87%D0%BE+%D0%A1%D0%BB%D0%B0%D0%B2%D0%B5%D0%B9%D0%BA%D0%BE%D0%B2%3A+%D0%92+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F+%D0%B8%D0%BC%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D0%B4%D1%8A%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%D1%86%D0%B8+%D0%B8+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4203734" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4203734" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b12ffbbff92ff9aff9dff92ff97ff95150f095e5a405b14ffb0ff9aff92fea8ff910fff8eff94ff9fff9dff9aff96ff95ff91ff9d150fffbd0fffbefea5ff94ff9cff9ffeafff97fea00fff97ff93ff9f0ffeaeff9fff93ff910fff9bfea5feafff9dff9aff92ff97fea9ff970fff970fff9bff9aff90feacfeadff9ffeadff97095e5a405b14094e425f144d404b5612475b5b5f5c0a1c6e0a1d690a1d69585858014b414a59414644014d480a1d691b1d1f1c181c1b" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BC%D0%B8%D1%81%D1%8A%D0%BB/3">мисъл</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BC%D0%B0%D0%B9%D0%BA%D0%B0/3">майка</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0/3">Марица</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%9F%D0%B5%D0%BD%D1%87%D0%BE%20%D0%A1%D0%BB%D0%B0%D0%B2%D0%B5%D0%B9%D0%BA%D0%BE%D0%B2/3">Пенчо Славейков</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">9</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/ot_vas/novini_ot_vas/2020/01/13/4015755_pencho_slaveikov_i_brunate/" title="Пенчо Славейков и Брунате" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/01/13/4015755_pencho_slaveikov_i_brunate/', 'eventValue': '1' });">Пенчо Славейков и Брунате</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/intervju/2019/11/28/3998305_boiko_penchev_literaturoved_prevejdaneto_na_vazov_e/" title="Бойко Пенчев, литературовед: &quot;Превеждането&quot; на Вазов е компромис, от който губят всички" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/intervju/2019/11/28/3998305_boiko_penchev_literaturoved_prevejdaneto_na_vazov_e/', 'eventValue': '2' });">Бойко Пенчев, литературовед: &quot;Превеждането&quot; на Вазов е компромис, от който губят всички</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/kultura/2019/10/09/3974112_pametnik_na_pencho_slaveikov_shte_bude_postaven_v/" title="Паметник на Пенчо Славейков ще бъде поставен в Милано" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/kultura/2019/10/09/3974112_pametnik_na_pencho_slaveikov_shte_bude_postaven_v/', 'eventValue': '3' });">Паметник на Пенчо Славейков ще бъде поставен в Милано</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Книги</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/knigi/2021/04/26/4203448_udi_alun_po_kakva_prichina_felini_shte_iska_da_govori/" title="Уди Алън: По каква причина Фелини ще иска да говори с ахмак като мен">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4203449.jpg" alt="Уди Алън: По каква причина Фелини ще иска да говори с ахмак като мен"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/knigi/2021/04/26/4203448_udi_alun_po_kakva_prichina_felini_shte_iska_da_govori/" title="Уди Алън: По каква причина Фелини ще иска да говори с ахмак като мен">Уди Алън: По каква причина Фелини ще иска да говори с ахмак като мен</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-26T16:42">16:42, 26 апр 21</time> /        <a href="/knigi/">Книги</a>
        
    <a href="/knigi/2021/04/26/4203448_udi_alun_po_kakva_prichina_felini_shte_iska_da_govori/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 37
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/knigi/2021/04/26/4203299_bulgarskata_kniga_zaema_skromno_miasto_na_svetovnata/" title="Българската книга заема скромно място на световната литературна карта">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4203300.jpg" alt="Българската книга заема скромно място на световната литературна карта"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/knigi/2021/04/26/4203299_bulgarskata_kniga_zaema_skromno_miasto_na_svetovnata/" title="Българската книга заема скромно място на световната литературна карта">Българската книга заема скромно място на световната литературна карта</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-26T13:51">13:51, 26 апр 21</time> /        <a href="/knigi/">Книги</a>
        
    <a href="/knigi/2021/04/26/4203299_bulgarskata_kniga_zaema_skromno_miasto_na_svetovnata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 42
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/knigi/2021/04/26/4203001_po_bukvite_vihert_shurbanov_ianeva-tabakova/" title="По буквите: Вихерт, Шурбанов, Янева-Табакова">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4203003.jpg" alt="По буквите: Вихерт, Шурбанов, Янева-Табакова"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/knigi/2021/04/26/4203001_po_bukvite_vihert_shurbanov_ianeva-tabakova/" title="По буквите: Вихерт, Шурбанов, Янева-Табакова">По буквите: Вихерт, Шурбанов, Янева-Табакова</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-26T00:02">00:02, 26 апр 21</time> /        <a href="/knigi/">Книги</a>
        
    <a href="/knigi/2021/04/26/4203001_po_bukvite_vihert_shurbanov_ianeva-tabakova/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/04/26/4203599_slavi_trifonov_ne_biagame_ot_otgovornost_prosto_ne/" title="Слави Трифонов: Не бягаме от отговорност, просто не можем да съставим стабилен кабинет">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4192471.jpg" alt="Слави Трифонов: Не бягаме от отговорност, просто не можем да съставим стабилен кабинет"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/04/26/4203599_slavi_trifonov_ne_biagame_ot_otgovornost_prosto_ne/" title="Слави Трифонов: Не бягаме от отговорност, просто не можем да съставим стабилен кабинет">Слави Трифонов: Не бягаме от отговорност, просто не можем да съставим стабилен кабинет</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-26T20:56">20:56, 26 апр 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/04/26/4203599_slavi_trifonov_ne_biagame_ot_otgovornost_prosto_ne/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 411
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/04/27/4203681_partiiata_na_trifonov_se_otkaza_ot_glasuvane_po/" title="Партията на Трифонов се отказа от гласуване по пощата в чужбина за предсрочните избори">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4201650.jpg" alt="Партията на Трифонов се отказа от гласуване по пощата в чужбина за предсрочните избори"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/04/27/4203681_partiiata_na_trifonov_se_otkaza_ot_glasuvane_po/" title="Партията на Трифонов се отказа от гласуване по пощата в чужбина за предсрочните избори">Партията на Трифонов се отказа от гласуване по пощата в чужбина за предсрочните избори</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-27T10:13">10:13, 27 апр 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/04/27/4203681_partiiata_na_trifonov_se_otkaza_ot_glasuvane_po/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 261
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/04/26/4203443_vaksinata_na_iansen_shte_prilaga_v_bulgariia_bez/" title="Ваксината на &quot;Янсен&quot; ще се прилага в България без ограничения">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4203520.jpg" alt="Ваксината на &quot;Янсен&quot; ще се прилага в България без ограничения"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/04/26/4203443_vaksinata_na_iansen_shte_prilaga_v_bulgariia_bez/" title="Ваксината на &quot;Янсен&quot; ще се прилага в България без ограничения">Ваксината на &quot;Янсен&quot; ще се прилага в България без ограничения</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-26T15:47">15:47, 26 апр 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/04/26/4203443_vaksinata_na_iansen_shte_prilaga_v_bulgariia_bez/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 80
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/energetika/2021/04/27/4203356_durjavata_shte_dade_13_mln_lv_na_tec-ovete_na_dogan_i/" target=_blank title="Държавата ще даде 1.3 млн. лв. на тецовете на Доган и Ковачки през май">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4203355.jpg" alt="Държавата ще даде 1.3 млн. лв. на тецовете на Доган и Ковачки през май"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/energetika/2021/04/27/4203356_durjavata_shte_dade_13_mln_lv_na_tec-ovete_na_dogan_i/" target=_blank title="Държавата ще даде 1.3 млн. лв. на тецовете на Доган и Ковачки през май">Държавата ще даде 1.3 млн. лв. на тецовете на Доган и Ковачки през май</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-27T08:09">08:09, 27 апр 21</time> /        <a href="/biznes/energetika/">Енергетика</a>
        
    <a href="https://www.capital.bg/biznes/energetika/2021/04/27/4203356_durjavata_shte_dade_13_mln_lv_na_tec-ovete_na_dogan_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/media_i_reklama/2021/04/27/4202339_sedmichen_bjuletin_za_marketing_i_reklama_27_april/" target=_blank title="Седмичен бюлетин за маркетинг и реклама (27 април)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3418741.jpg" alt="Седмичен бюлетин за маркетинг и реклама (27 април)"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/media_i_reklama/2021/04/27/4202339_sedmichen_bjuletin_za_marketing_i_reklama_27_april/" target=_blank title="Седмичен бюлетин за маркетинг и реклама (27 април)">Седмичен бюлетин за маркетинг и реклама (27 април)</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-27T09:19">09:19, 27 апр 21</time> /        <a href="/biznes/media_i_reklama/">Медиа и реклама</a>
        
    <a href="https://www.capital.bg/biznes/media_i_reklama/2021/04/27/4202339_sedmichen_bjuletin_za_marketing_i_reklama_27_april/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/hora/2021/04/25/4203007_po_birata_mu_shte_go_poznaete/" target=_blank title="По бирата му ще го познаете">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4203018.jpg" alt="По бирата му ще го познаете"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.bacchus.bg/hora/2021/04/25/4203007_po_birata_mu_shte_go_poznaete/" target=_blank title="По бирата му ще го познаете">По бирата му ще го познаете</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-25T23:37">23:37, 25 апр 21</time> /        <a href="/hora/">Хора</a>
        
    <a href="https://www.bacchus.bg/hora/2021/04/25/4203007_po_birata_mu_shte_go_poznaete/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                        
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                
            <div>
            <a class="corona-link" href="/4193700/" title="Всичко, което трябва да знаете за парламентарни избори 2021" target="_self"><img src="../../../../../../images/izbori2021/izbori2021_header5-outline.svg" alt="" /></a>
            </div>
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/bulgaria/2021/04/27/4203748_konstitucionniiat_sud_otmeni_firmenite_dareniia_za/" title="Конституционният съд отмени фирмените дарения за партиите, нужен е и таван">Конституционният съд отмени фирмените дарения за партиите, нужен е и таван</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-27T12:56">12:56, 27 апр 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="https://www.dnevnik.bg/bulgaria/2021/04/27/4203748_konstitucionniiat_sud_otmeni_firmenite_dareniia_za/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/" title="Пенчо Славейков: В България има само дървеници и депутати">Пенчо Славейков: В България има само дървеници и депутати</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-27T12:38">12:38, 27 апр 21</time> /        <a href="/knigi/">Книги</a>
        
    <a href="https://www.dnevnik.bg/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 9
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/04/27/4203710_rektorut_na_unss_i_prepunikamukut_martin/" title="Ректорът на УНСС и препъникамъкът &quot;Мартин&quot;">Ректорът на УНСС и препъникамъкът &quot;Мартин&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-27T12:19">12:19, 27 апр 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="https://www.dnevnik.bg/izbori_2021/2021/04/27/4203710_rektorut_na_unss_i_prepunikamukut_martin/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 24
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/04/27/4203733_partiiata_na_trifnov_purvo_se_otkaza_a_sega_otnovo/" title="&quot;Има такъв народ&quot; първо се отказа, а сега отново иска гласуване по пощата в чужбина още през юли">&quot;Има такъв народ&quot; първо се отказа, а сега отново иска гласуване по пощата в чужбина още през юли</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-27T12:01">12:01, 27 апр 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="https://www.dnevnik.bg/izbori_2021/2021/04/27/4203733_partiiata_na_trifnov_purvo_se_otkaza_a_sega_otnovo/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 115
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/izbori_2021/2021/04/27/4203709_na_112-o_miasto_barikadirani_v_pokoite_si_lideri/" title="На 112-о място: Барикадирани в покоите си лидери декламират на обществото">На 112-о място: Барикадирани в покоите си лидери декламират на обществото</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-04-27T11:36">11:36, 27 апр 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="https://www.dnevnik.bg/izbori_2021/2021/04/27/4203709_na_112-o_miasto_barikadirani_v_pokoite_si_lideri/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 95
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_end -->
<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (9)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4203734" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="19179340" data-hash="MTkxNzkzNDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/log_on" target="_blank"><img alt="Профил на log_on" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/log_on" target="_blank">log_on</a>
                            </h6>
                        <strong>Рейтинг: 966</strong>
                        <time datetime="2021-04-27T12:42">12:42, 27 апр 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Каквото преди 150 г. -такова и днес. Българина в ''развитие''.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="19179371" data-hash="MTkxNzkzNzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zhivko6461" target="_blank"><img alt="Профил на zhivko6461" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zhivko6461" target="_blank">zhivko6461</a>
                            </h6>
                        <strong>Рейтинг: 938</strong>
                        <time datetime="2021-04-27T12:50">12:50, 27 апр 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>С уважение към творчеството и професионалната дейност на поета!<br />Позволявам си един въпрос.<br />Докато е бил в България той депутат ли е бил или дървеница? </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="19179373" data-hash="MTkxNzkzNzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonimnii" target="_blank"><img alt="Профил на anonimnii" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonimnii" target="_blank">anonimnii</a>
                            </h6>
                        <strong>Рейтинг: 1929</strong>
                        <time datetime="2021-04-27T12:50">12:50, 27 апр 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Не сме народ<br /><br />Не сме народ, не сме народ, а мърша,<br />хора, дето нищо не щат да вършат.<br />Всичко тежко, всичко мъчно е за нас!<br />„Аз не зная! Аз не мога!“ – общ е глас.<br />И не знаем, не можеме, не щеме<br />да работим за себе си със време.<br />Само знаем и можеме, и щеме<br />един други злобно да се ядеме…<br />Помежду си лихи, буйни, топорни,<br />пред други сме тихи, мирни, покорни…<br />Все нас тъпчат кой отдето завърне,<br />щот сме туткун, щото не сме кадърни…<br />Всякой вика „Яман ни е нам хала!“ –<br />а всякому мерамът е развала…<br /><br />Не сме народ! Не сме народ, а мърша,<br />пак ще кажа и с това ще да свърша.<br /><br />1875 г.<br /><br />П. Р. Славейков</p>
                                <em class="cs">Анатема на комунизма!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="19179377" data-hash="MTkxNzkzNzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/rim" target="_blank"><img alt="Профил на Рим" src="https://id.capital.bg/avatars/z60_176544.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/rim" target="_blank">Рим</a>
                            </h6>
                        <strong>Рейтинг: 1703</strong>
                        <time datetime="2021-04-27T12:51">12:51, 27 апр 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>  Пенчо Славейков: В България има само дървеници и депутати...</blockquote> <small>—цитат от <a href="#comment-0">коментар <strong>0</strong></a> на <strong>Статия</strong></small></div><br /><br />В новите сараи в Банкя, концентрацията "дървеници-дупетати", май е най-висока...<br /><br />😂😂😂😂😂</p>
                                <em class="cs">ДЕМОКРАТИ ЗА СИЛНА БЪЛГАРИЯ</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="19179381" data-hash="MTkxNzkzODF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/blondofil" target="_blank"><img alt="Профил на blondofil" src="https://id.capital.bg/avatars/z60_504072.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/blondofil" target="_blank">blondofil</a>
                            </h6>
                        <strong>Рейтинг: 3043</strong>
                        <time datetime="2021-04-27T12:52">12:52, 27 апр 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-2">[#2]</a> от "zhivko6461":<br /><br />Зависи дали си вътре или вън, както казва мъдрецът Иво Сиромахов.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="19179395" data-hash="MTkxNzkzOTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/chicago514" target="_blank"><img alt="Профил на chicago514" src="https://id.capital.bg/avatars/z60_289245.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/chicago514" target="_blank">chicago514</a>
                            </h6>
                        <strong>Рейтинг: 2517</strong>
                        <time datetime="2021-04-27T12:56">12:56, 27 апр 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>С дървениците има начин да се борим обаче другото е намерило благоприятна почва за развъждане.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="19179396" data-hash="MTkxNzkzOTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/betona" target="_blank"><img alt="Профил на betona" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/betona" target="_blank">betona</a>
                            </h6>
                        <strong>Рейтинг: 1081</strong>
                        <time datetime="2021-04-27T12:56">12:56, 27 апр 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>обаче наи ми е забавно когато на ученици или на студенциа се даде да сачиняват по неква тема за славеиков по която що годе адекватно биха могли да кументират не повече от дузина ора.  <br />упоменавам го това за да не замясвате на тия ученици и студенциа. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="19179406" data-hash="MTkxNzk0MDZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonimnii" target="_blank"><img alt="Профил на anonimnii" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonimnii" target="_blank">anonimnii</a>
                            </h6>
                        <strong>Рейтинг: 1929</strong>
                        <time datetime="2021-04-27T12:59">12:59, 27 апр 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Странното е, че като бях по-млад Такива произведения като "Не сме народ" на П. Р. Славейков и "Бай Ганьо" на Константинов ми се струваха някак си нелогични. Сякаш авторите им гледаха да окалят България и българите. Сякаш имаше някакъв нихилизъм. Но когато дойдох в по други години започнах да разбирам Алеко и П. Р. Спавейков.</p>
                                <em class="cs">Анатема на комунизма!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="19179414" data-hash="MTkxNzk0MTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/3biri" target="_blank"><img alt="Профил на 3biri" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/3biri" target="_blank">3biri</a>
                            </h6>
                        <strong>Рейтинг: 1344</strong>
                        <time datetime="2021-04-27T13:02">13:02, 27 апр 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>До коментар <a href="#comment-2">[#2]</a> от "zhivko6461":Зависи дали си вътре или вън, както казва мъдрецът Иво Сиромахов.</blockquote> <small>—цитат от <a href="#comment-5">коментар <strong>5</strong></a> на <strong>blondofil</strong></small></div><br /><br /> Бях се притеснил с тази фамилия да не стане министър на финансите.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250 -->
<div id='div-gpt-ad-1611834472422-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/knigi/2021/04/27/4203734_pencho_slaveikov_v_bulgariia_ima_samo_durvenici_i/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1618327364"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-04-27');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Книги(4943)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>