<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>На път | Ню Йорк: Пробвай с колело - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Увеличаване на велосипедните алеи, раздаване на безплатни каски и организиране на безплатни уроци: Ню Йорк прави огромни крачки в насърчаването на колоезденето и срещу вредните газове." />

		
        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/na_put/2018/01/01/3083928_nju_iork_probvai_s_kolelo/?ref=rss" />
		<meta name="twitter:title" content="Ню Йорк: Пробвай с колело" />
		<meta name="twitter:description" content="Увеличаване на велосипедните алеи, раздаване на безплатни каски и организиране на безплатни уроци: Ню Йорк прави огромни крачки в насърчаването на колоезденето и срещу вредните газове." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3083932.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Ню Йорк: Пробвай с колело" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dnevnik.bg/na_put/2018/01/01/3083928_nju_iork_probvai_s_kolelo/?ref=rss" />
        	        <meta property="og:description" content="Увеличаване на велосипедните алеи, раздаване на безплатни каски и организиране на безплатни уроци: Ню Йорк прави огромни крачки в насърчаването на колоезденето и срещу вредните газове." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3083932.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Катрин Триомф, Франс прес" />
			        		<link rel="canonical" href="http://www.dnevnik.bg/na_put/2018/01/01/3083928_nju_iork_probvai_s_kolelo/" />
		<link rel="alternate" media="only screen and (max-width: 1280px)" href="http://www.dnevnik.bg/na_put/2018/01/01/3083928_nju_iork_probvai_s_kolelo/?device_view=mobile" />
				<link rel="amphtml" href="http://m.dnevnik.bg/na_put/2018/01/01/3083928_nju_iork_probvai_s_kolelo/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="На път - Дневник" href="/rss/?rubrid=2653" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />
		
		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=55" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="//cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
        <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        	</head>
    <body data-pagetype="story" >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>
                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <div class="table site-table">
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_travel_lb_atf -->
<div id='div-gpt-ad-1486549213202-148'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-148");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class="active"
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/bigpicture/"
                       class=" header-addition-mb"
                       title="Голямата снимка">Голямата снимка</a>
                    <br />
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
        <nav role="navigation">
            <ul>
                                <li><a href="/olxindex" class="active" title="Нов Дневник">Онлайн търговия</a></li>
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (4)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (21)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="//id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <article class="general-article-v2 article" data-id="3083928">
    <div class="main-content article-top">
        <div class="content">
            <h1>Ню Йорк: Пробвай с колело</h1>
                    </div>
                <aside>
            <div class="author-v3">
    <figure>
                <figcaption>
                        <p><strong class="name"><a href="/author/%D0%9A%D0%B0%D1%82%D1%80%D0%B8%D0%BD%20%D0%A2%D1%80%D0%B8%D0%BE%D0%BC%D1%84,%20%D0%A4%D1%80%D0%B0%D0%BD%D1%81%20%D0%BF%D1%80%D0%B5%D1%81" title="Всички статии от Катрин Триомф, Франс прес">Катрин Триомф, Франс прес</a></strong></p>
        </figcaption>
            </figure>
</div>

        </aside>
            </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9D%D1%8E+%D0%99%D0%BE%D1%80%D0%BA%3A+%D0%9F%D1%80%D0%BE%D0%B1%D0%B2%D0%B0%D0%B9+%D1%81+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BB%D0%BE&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9D%D1%8E+%D0%99%D0%BE%D1%80%D0%BA%3A+%D0%9F%D1%80%D0%BE%D0%B1%D0%B2%D0%B0%D0%B9+%D1%81+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BB%D0%BE%22+http%3A%2F%2Fwww.dnevnik.bg%2F3083928" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Ню Йорк: Пробвай с колело&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                        <time datetime="2018-01-01T11:25">11:25, 01 яну 18</time>, <i class="i i-seen"></i> 407
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">3</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free">

                    
                            <figure>
        <div class="thumb">
            <img alt="Ню Йорк: Пробвай с колело" src="https://www.dnevnik.bg/shimg/zx860y484_3083934.jpg" />
                                                                <p class="copy">&copy; Associated Press</p>
                                </div>
            </figure>
    <br /><br />


                                                                    <p>Увеличаване на велосипедните алеи, раздаване на безплатни каски и организиране на безплатни уроци: Ню Йорк прави огромни крачки в насърчаването на колоезденето и срещу вредните газове. Въпреки това част от велосипедистите все още да се притесняват да карат в най-големите задръствания.</p><br /><p>От години 8.5-милионният град, който има най-скъпата мрежа за обществен транспорт в САЩ, следи бума на колоезденето в европейските столици. През 2013 година тогавашният кмет - милиардерът <a href="http://www.dnevnik.bg/zelen/2017/11/10/3075129_kampaniiata_sreshtu_vuglishtata_na_maikul_blumburg_se/" target="_blank">Майкъл Блумбърг</a>, даде начало на програмата за споделени велосипеди Citi Bike и оттогава Ню Йорк бележи най-бързия растеж в използването на колелата в САЩ.</p><br /><p>Градът измина дълъг път в процеса на насърчаване на по-масовото използване на велосипеди, каза Рич Конрой, който ръководи образователното подразделение на организацията с нестопанска цел Bike New York, която насърчава безопасното каране на велосипеди. Хората разбират, че не можем да растем като град, изграждайки повече улици и увеличавайки броя на колите, обясни Конрой.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_travel_lb_btf -->
<div id='div-gpt-ad-1486549213202-149'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-149");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Голяма част от усилията трябва да са насочени към приспособяване на растящия град по такъв начин, че да бъде икономически и екологично устойчив, превръщайки го в по-привлекателно място за по-младата работна сила. Според нюйоркския транспортен отдел 778 000 жители на града или 12% от възрастното население са карали колело редовно през 2017 г, докато преди пет години броят им е бил 250 000.</p><br /><p>Citi Bike отразява този растеж - годишните абонати на програмата са нараснали стабилно, достигайки 245 000 за едногодишен период, приключващ през септември, спрямо 200 000 година по-рано. През последните пет години транспортният отдел на града разшири уличната велосипедна мрежа с близо 480 километра. Около 86 000 нюйоркчани - 2.5% от населението - сега използват колело, за да отидат на работа или училище.</p><br /><h2>5000 ранени, 18 смъртни случая на година</h2><br /><p>Един от тях е 29-годишният Сое Ти Ха, който изминава 19 километра дневно между Манхатън и апартамента си в Бруклин. Всичките ми приятели го правят, видял съм всички велосипедни алеи. Казах си, ако те могат и аз мога, коментира нюйоркчанинът от Бирма, който работи в областта на маркетинговата психология.</p><br /><p>"Това промени живота ми," каза той. "Сега искам да обиколя света с колело!"</p><br /><p>Колкото и да са ентусиазирани колоездачите, колкото и все по-запуснатото и ненадеждно метро да насърчава хората да въртят педалите, велосипедистите се притесняват за безопасността си.</p><br /><p>Карането на колело в някои части на Манхатън не е за страхливци. Осемнадесет велосипедисти са загинали, а близо 5000 са ранени през 2016 година. Мостовете, тунелите, булевардите са претъпкани с автобуси, камиони, високо проходими автомобили и . . . дупки.</p><br /><p><figure>        <div class="thumb">            <img alt="Ню Йорк: Пробвай с колело" src="https://www.dnevnik.bg/shimg/zx780_3083933.jpg" />                                                                <p class="copy">&copy; Associated Press</p>                                </div>            </figure>    </p><br /><p>Карам колело цял живот, никога не съм имала кола, но много се боя по улиците на Ню Йорк, казва 53-годишната Илейн Ричмън, която работи в здравеопазването. Всеки мой познат, който кара колело, е имал инцидент. Плашещо е, отбелязва тя.</p><br /><p>Когато бяха убити 8 велосипедисти при нападение с камион на 31 октомври, извършено от симпатизант на "Ислямска държава", това напомни за други фатални инциденти на същата велоалея край река Хъдсън, която е лесно достъпна за коли от пътя.</p><br /><h2>Дискусиите, свързани с електрическите велосипеди</h2><br /><p>За да преодолее страха си, Ричмън се е записала на безплатни уроци към Bike New York, през които са преминали 17 000 души миналата година. Подкрепяната от града организация дава уроци по безопасно каране на колело - звънете със звънеца си, спазвайте светофара или дори подвиквайте, за да предупредите шофьорите и пешеходците за присъствието си. Само че в страна, в която хората се придвижват основно с автомобили, Конрой казва, че шофьорите трябва да бъдат по-добре обучени.</p><br /><p>Има още една спънка: електрическите велосипеди в Ню Йорк са незаконни. Макар да е изненадващо за град, който се възприема като лидер в прогреса, мнозина се страхуват от опасността, която биха създали разносвачи, ползващи електрически велосипеди, а тези хора изобилстват в града, в който да приготвиш вечерята често означава да поръчаш храна по телефона.</p><br /><p><figure>        <div class="thumb">            <img alt="Ню Йорк: Пробвай с колело" src="https://www.dnevnik.bg/shimg/zx780_3083932.jpg" />                                                                <p class="copy">&copy; Associated Press</p>                                </div>            </figure>    </p><br /><p>Градът спря легализирането на електрически велосипеди, каза Морган Ломел от асоциацията "Хора за колелата", която ръководи и кампания в подкрепа на електровелосипедите.</p><br /><p>Глобите за каращи електрически велосипеди освен това са добър източник на приходи за полицията - 500 долара или конфискация на возилото. Това са рискове, поемани от разносвачите, които често са пристигнали неотдавна имигранти с ниски заплати.</p><br /><p>С разгорещяване на дискусията Ломел се надява кметът Бил де Блазио да изпълни поетите ангажименти за колелата и в крайна сметка да промени решението си. Глобяването на всички каращи електрически велосипеди няма да накарат електроколелата да изчезнат, особено в сектор, в който продажбите на електрически велосипеди растат с над 80% годишно, каза тя. / БТА</p>
                                                                
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/godinata/">Годината (711)</a>          </nav>
    </div>
</div>
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9D%D1%8E+%D0%99%D0%BE%D1%80%D0%BA%3A+%D0%9F%D1%80%D0%BE%D0%B1%D0%B2%D0%B0%D0%B9+%D1%81+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BB%D0%BE&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9D%D1%8E+%D0%99%D0%BE%D1%80%D0%BA%3A+%D0%9F%D1%80%D0%BE%D0%B1%D0%B2%D0%B0%D0%B9+%D1%81+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BB%D0%BE%22+http%3A%2F%2Fwww.dnevnik.bg%2F3083928" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Ню Йорк: Пробвай с колело&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3083928" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D1%83%D1%80%D0%BE%D1%86%D0%B8/3">уроци</a>
    </li><li>
    <a href="/search/%D0%B2%D0%B5%D0%BB%D0%BE%D1%81%D0%B8%D0%BF%D0%B5%D0%B4%D0%B8/3">велосипеди</a>
    </li><li>
    <a href="/search/%D0%9D%D1%8E%20%D0%99%D0%BE%D1%80%D0%BA/3">Ню Йорк</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>3</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/na_put/2017/12/29/3104389_fotogaleriia_nai-chetenoto_v_na_put_prez_2017_g/" title="Фотогалерия: Най-четеното в &quot;На път&quot; през 2017 г." onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/na_put/2017/12/29/3104389_fotogaleriia_nai-chetenoto_v_na_put_prez_2017_g/', 'eventValue': '1' });">Фотогалерия: Най-четеното в &quot;На път&quot; през 2017 г.</a></h4></li><li><h4><a href="/na_put/2017/12/28/3099626_fotogaleriia_neobiknovenite_hoteli/" title="Фотогалерия: Необикновените хотели" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/na_put/2017/12/28/3099626_fotogaleriia_neobiknovenite_hoteli/', 'eventValue': '2' });">Фотогалерия: Необикновените хотели</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от На път</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/ot_vas/galeriiotvas/2017/12/31/3105361_fotogaleriia_chasovnikut_na_jivota_se_naviva_samo/" title="Фотогалерия: Часовникът на живота се навива само веднъж">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3105362.jpg" alt="Фотогалерия: Часовникът на живота се навива само веднъж" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/ot_vas/galeriiotvas/2017/12/31/3105361_fotogaleriia_chasovnikut_na_jivota_se_naviva_samo/" title="Фотогалерия: Часовникът на живота се навива само веднъж">Фотогалерия: Часовникът на живота се навива само веднъж</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-31T17:30">17:30, 31 дек 17</time> / 
        <a href="/ot_vas/galeriiotvas/">Галерии от вас</a>
            <a href="/ot_vas/galeriiotvas/2017/12/31/3105361_fotogaleriia_chasovnikut_na_jivota_se_naviva_samo/#comments"><i class='i i-com'></i> 11</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/na_put/2017/12/29/3104389_fotogaleriia_nai-chetenoto_v_na_put_prez_2017_g/" title="Фотогалерия: Най-четеното в &quot;На път&quot; през 2017 г.">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3104390.jpg" alt="Фотогалерия: Най-четеното в &quot;На път&quot; през 2017 г." />
                            </a>
        </span>
                    </figure>
        <h2><a href="/na_put/2017/12/29/3104389_fotogaleriia_nai-chetenoto_v_na_put_prez_2017_g/" title="Фотогалерия: Най-четеното в &quot;На път&quot; през 2017 г.">Фотогалерия: Най-четеното в &quot;На път&quot; през 2017 г.</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-29T09:00">09:00, 29 дек 17</time> / 
        <a href="/na_put/">На път</a>
            <a href="/na_put/2017/12/29/3104389_fotogaleriia_nai-chetenoto_v_na_put_prez_2017_g/#comments"><i class='i i-com'></i> 7</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/na_put/2017/12/28/3089042_fotogaleriia_turgovci_obsebvat_putia_kum_hrama_v/" title="Фотогалерия: Търговци обсебват пътя към храма в Йерусалим">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3089060.jpg" alt="Фотогалерия: Търговци обсебват пътя към храма в Йерусалим" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/na_put/2017/12/28/3089042_fotogaleriia_turgovci_obsebvat_putia_kum_hrama_v/" title="Фотогалерия: Търговци обсебват пътя към храма в Йерусалим">Фотогалерия: Търговци обсебват пътя към храма в Йерусалим</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-28T11:55">11:55, 28 дек 17</time> / 
        <a href="/na_put/">На път</a>
            <a href="/na_put/2017/12/28/3089042_fotogaleriia_turgovci_obsebvat_putia_kum_hrama_v/#comments"><i class='i i-com'></i> 61</a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2018/01/01/3100257_kakvo_vliza_v_sila_dnes/" title="Какво влиза в сила днес">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3103732.jpg" alt="Какво влиза в сила днес" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2018/01/01/3100257_kakvo_vliza_v_sila_dnes/" title="Какво влиза в сила днес">Какво влиза в сила днес</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-01-01T06:50">06:50, 01 яну 18</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2018/01/01/3100257_kakvo_vliza_v_sila_dnes/#comments"><i class='i i-com'></i> 14</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2018/01/01/3095883_koga_sa_pochivnite_dni_okolo_oficialnite_praznici_prez/" title="Кога са почивните дни около официалните празници през 2018 г. (графика)">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3096055.jpg" alt="Кога са почивните дни около официалните празници през 2018 г. (графика)" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2018/01/01/3095883_koga_sa_pochivnite_dni_okolo_oficialnite_praznici_prez/" title="Кога са почивните дни около официалните празници през 2018 г. (графика)">Кога са почивните дни около официалните празници през 2018 г. (графика)</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-01-01T08:04">08:04, 01 яну 18</time> / 
        <a href="/bulgaria/">България</a>
            <a href="/bulgaria/2018/01/01/3095883_koga_sa_pochivnite_dni_okolo_oficialnite_praznici_prez/#comments"><i class='i i-com'></i> 9</a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2017/12/31/3105297_ekspediciia_kum_nepostijimoto_poliaci_se_nasochiha_kum/" title="Експедиция към непостижимото: поляци се насочиха към опит да изкачат К2 през зимата">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3105295.jpg" alt="Експедиция към непостижимото: поляци се насочиха към опит да изкачат К2 през зимата" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sport/2017/12/31/3105297_ekspediciia_kum_nepostijimoto_poliaci_se_nasochiha_kum/" title="Експедиция към непостижимото: поляци се насочиха към опит да изкачат К2 през зимата">Експедиция към непостижимото: поляци се насочиха към опит да изкачат К2 през зимата</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-31T12:39">12:39, 31 дек 17</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2017/12/31/3105297_ekspediciia_kum_nepostijimoto_poliaci_se_nasochiha_kum/#comments"><i class='i i-com'></i> 29</a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.capital.bg/biznes/moiat_kapital/2018/01/01/3101469_evtinite_pari_svurshvat_ami_sega/" target=_blank title="Eвтините пари свършват, ами сега?">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3101477.jpg" alt="Eвтините пари свършват, ами сега?" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.capital.bg/biznes/moiat_kapital/2018/01/01/3101469_evtinite_pari_svurshvat_ami_sega/" target=_blank title="Eвтините пари свършват, ами сега?">Eвтините пари свършват, ами сега?</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-01-01T10:44">10:44, 01 яну 18</time> / 
        <a href="/biznes/moiat_kapital/">Моят капитал</a>
            <a href="http://www.capital.bg/biznes/moiat_kapital/2018/01/01/3101469_evtinite_pari_svurshvat_ami_sega/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/vino/2017/12/29/3104676_nai-skupite_bulgarski_vina/" target=_blank title="Най-скъпите български вина">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3104675.jpg" alt="Най-скъпите български вина" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        <h2><a href="https://www.bacchus.bg/vino/2017/12/29/3104676_nai-skupite_bulgarski_vina/" target=_blank title="Най-скъпите български вина">Най-скъпите български вина</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-29T09:28">09:28, 29 дек 17</time> / 
        <a href="/vino/">Вино</a>
            <a href="https://www.bacchus.bg/vino/2017/12/29/3104676_nai-skupite_bulgarski_vina/#comments"><i class='i i-com'></i> 3</a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="http://www.karieri.bg/show/?storyid=3101704" target=_blank title="Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г.">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3101716.jpg" alt="Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г." />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        <h2><a href="http://www.karieri.bg/show/?storyid=3101704" target=_blank title="Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г.">Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г.</a></h2>                                        <div class="article-tools">
                    <time datetime="2017-12-21T14:24">14:24, 21 дек 17</time> / 
        <a href="/karieren_klub/">Кариерен клуб</a>
            <a href="http://www.karieri.bg/show/?storyid=3101704#comments"><i class='i i-com'></i> 1</a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_Travel_1st_300x250 -->
<div id='div-gpt-ad-1435662918687-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435662918687-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/kultura/2018/01/01/3100012_otkus_ot_milenium_mujut_koito_turseshe_siankata_si_na/" title="Откъс от &quot;Милениум. Мъжът, който търсеше сянката си&quot; на Давид Лагеркранс">Откъс от &quot;Милениум. Мъжът, който търсеше сянката си&quot; на Давид Лагеркранс</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-01-01T12:11">12:11, 01 яну 18</time> / 
        <a href="/kultura/">Култура</a>
            <a href="/kultura/2018/01/01/3100012_otkus_ot_milenium_mujut_koito_turseshe_siankata_si_na/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sport/2018/01/01/3105548_nadal_shte_zagree_za_australian_open_s_uchastie_v/" title="Надал ще загрее за Australian Open с участие в демонстративен турнир">Надал ще загрее за Australian Open с участие в демонстративен турнир</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-01-01T12:05">12:05, 01 яну 18</time> / 
        <a href="/sport/">Спорт</a>
            <a href="/sport/2018/01/01/3105548_nadal_shte_zagree_za_australian_open_s_uchastie_v/#comments"><i class='i i-com'></i> 0</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2018/01/01/3105547_oshte_dvama_protestirashti_sa_ubiti_v_iran/" title="Още двама протестиращи са убити в Иран">Още двама протестиращи са убити в Иран</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-01-01T12:02">12:02, 01 яну 18</time> / 
        <a href="/sviat/">Свят</a>
            <a href="/sviat/2018/01/01/3105547_oshte_dvama_protestirashti_sa_ubiti_v_iran/#comments"><i class='i i-com'></i> 5</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/photos/2018/01/01/3105497_fotogaleriia_svetut_posreshtna_novata_godina/" title="Фотогалерия: Светът посрещна Новата година">Фотогалерия: Светът посрещна Новата година</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-01-01T11:53">11:53, 01 яну 18</time> / 
        <a href="/photos/">Галерии</a>
            <a href="/photos/2018/01/01/3105497_fotogaleriia_svetut_posreshtna_novata_godina/#comments"><i class='i i-com'></i> 2</a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/na_put/2018/01/01/3083928_nju_iork_probvai_s_kolelo/" title="Ню Йорк: Пробвай с колело">Ню Йорк: Пробвай с колело</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-01-01T11:25">11:25, 01 яну 18</time> / 
        <a href="/na_put/">На път</a>
            <a href="/na_put/2018/01/01/3083928_nju_iork_probvai_s_kolelo/#comments"><i class='i i-com'></i> 3</a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_travel_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-145'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-145");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_travel_lb_end -->
<div id='div-gpt-ad-1486549213202-150'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-150");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (3)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3083928" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="14822125" data-hash="MTQ4MjIxMjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/quatro_4x3" target="_blank"><img alt="Профил на quatro_4x3" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/quatro_4x3" target="_blank">quatro_4x3</a>
                            </h6>
                        <strong>Рейтинг: 1152</strong>
                        <time datetime="2018-01-01T12:07">12:07, 01 яну 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>  " Около 86 000 нюйоркчани - 2.5% от населението - сега използват колело, за да отидат на работа или училище."<br /><br />   Поради това  18 от тях са загинали, а 5 000, което представлява 5,82% или един на всеки 17 , са били ранени!!! Който може да мисли, нека си направи изводите към какво ги насърчават.<br />  <br /><br /></p>
                                <em class="cs">РУСОФИЛЪТ Е СЪВРЕМЕННИЯТ АНАЛОГ НА ТУРКОФИЛА ПРЕЗ ТУРСКОТО РОБСТВО.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="14822128" data-hash="MTQ4MjIxMjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/geordgeo" target="_blank"><img alt="Профил на Г.Е.М." src="https://id.capital.bg/lgavatars/0/z60_435.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/geordgeo" target="_blank">Г.Е.М.</a>
                            </h6>
                        <strong>Рейтинг: 1096</strong>
                        <time datetime="2018-01-01T12:08">12:08, 01 яну 18</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Пълна лудост е да се забраняват електрическите колела, не виждам причина. Ако толкова много са се запритеснявали за безопастността на велосипедистите, да измислят начин да ги предпазят от летящите коли, които за в бъдеще явно ще отстъпват пред алтернативните начини на предвижване из градовете. Със забрани никой не е решил никакъв проблем, само създава нов... </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="14822153" data-hash="MTQ4MjIxNTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/quatro_4x3" target="_blank"><img alt="Профил на quatro_4x3" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/quatro_4x3" target="_blank">quatro_4x3</a>
                            </h6>
                        <strong>Рейтинг: 1152</strong>
                        <time datetime="2018-01-01T12:22">12:22, 01 яну 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-2">[#2]</a> от "Г.Е.М.":<br /><br /> Американците пътуват средно по 50 км( ! ) до работата си. Велосипедът не е никаква алтернатива за тях, освен за малкото, които живеят близо до работното си място. При това опасна алтернатива и движението им трябва да бъде( и предполагам ще бъде) забранено по улиците с натоварен трафик. Един на всеки 17 е претърпял инцидент и е бил ранен. Да насърчаваш подобно нещо е престъпление!</p>
                                <em class="cs">РУСОФИЛЪТ Е СЪВРЕМЕННИЯТ АНАЛОГ НА ТУРКОФИЛА ПРЕЗ ТУРСКОТО РОБСТВО.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41663" target="_blank">Advisor, IT Risk &amp; Compliance 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 15 дек,  2017 до 12 яну,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41676" target="_blank">CCDP/CCNP Collaboration Engineer  
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 14 дек,  2017 до 11 яну,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Mobiltel</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41650" target="_blank">Експерт  
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 12 дек,  2017 до 09 яну,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> БНБ</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=41649" target="_blank">Експерт в отдел Методология и отчетност 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 12 дек,  2017 до 09 яну,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> БНБ</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_travel_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-146'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-146");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_travel_lb_footer -->
<div id='div-gpt-ad-1486549213202-151'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-151");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="http://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="http://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2018 Икономедиа АД.</strong> Някои снимки &copy; 2018 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/na_put/2018/01/01/3083928_nju_iork_probvai_s_kolelo/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=97"></script>

            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Na put -->
<script type="text/javascript">
var pp_gemius_identifier = 'AfI7YqrfHFCTt.CiIyL27qdFj_fIJwNAG9_BdL4w2NP.B7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2018-01-01');
	ga('set', 'dimension8', 'Катрин Триомф, Франс прес');
	ga('set', 'dimension9', 'На път(2653)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    	</body>
</html>