<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Новини от вас | Aрхеологически парк - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Археологическият коплекс е част от историко-археологически резерват &quot;Антина Сердика-Средновековен Средец&quot;Представлява малък парцел в центъра на София между улиците &quot;Г.Вашингтон&quot;, ул.Пиротска, ул.Княз Борис I." />

		        <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Aрхеологически парк" />
        				        <meta property="og:type" content="article" />
			        <meta property="og:url" content="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/" />
        	        <meta property="og:description" content="Археологическият коплекс е част от историко-археологически резерват &quot;Антина Сердика-Средновековен Средец&quot;Представлява малък парцел в центъра на София между улиците &quot;Г.Вашингтон&quot;, ул.Пиротска, ул.Княз Борис I." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3300199.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
			        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="xali" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/?ref=rss" />
		<meta name="twitter:title" content="Aрхеологически парк" />
		<meta name="twitter:description" content="Археологическият коплекс е част от историко-археологически резерват &quot;Антина Сердика-Средновековен Средец&quot;Представлява малък парцел в центъра на София между улиците &quot;Г.Вашингтон&quot;, ул.Пиротска, ул.Княз Борис I." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3300199.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/" />
				<link rel="amphtml" href="https://m.dnevnik.bg/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Новини от вас - Дневник" href="/rss/?rubrid=1664" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                                     <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&v=8" rel="stylesheet" />
        		<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
        
    
                <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-63').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1486549213202-59').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1085, 0], [[468, 60], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_end', [[468, 60], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-65').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-60').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-61').addService(googletag.pubads());
                    var slotMapping8 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-66').defineSizeMapping(slotMapping8).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '3300198');
                                    googletag.pubads().setTargeting('rubr_id', ['1664', '2668']);
                                    googletag.pubads().setTargeting('keywords', ['/ot_vas/novini_ot_vas','читател','снимка','софия','aрхеологически','парк','археологическият','коплекс','част','историко-археологически','резерват','"антина','сердика-средновековен','средец"<br','/>представлява','малък','парцел']);
                    
            
                                                        googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/',
        page_title: 'Новини от вас | Aрхеологически парк - Dnevnik.bg',
        page_type: 'article',
        page_language: 'bg',

                article_authors: ['xali'],
                        article_categories: ['Новини от вас'],
                        article_subcategories: ["Новини от вас","От вас"],
                        article_publication_date: "Thu, 23 Aug 18 12:11:00 +0300",
                        article_word_count: 0
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
			</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_atf -->
<div id='div-gpt-ad-1486549213202-63'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-63");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class="active"
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                        <nav role="navigation">
            <ul>
                                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (8)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (43)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
        <article class="general-article-v2 article" data-id="3300198">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Aрхеологически парк</h1>
                    </div>

                <aside>
            <div class="author-v3">
    <figure>
                <figcaption>
                        <p><strong class="name"><a href="/author/xali" title="Всички статии от xali">xali</a></strong></p>
        </figcaption>
            </figure>
</div>

        </aside>
        
    </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80" data-io-article-url="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=A%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8+%D0%BF%D0%B0%D1%80%D0%BA&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22A%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8+%D0%BF%D0%B0%D1%80%D0%BA%22+http%3A%2F%2Fwww.dnevnik.bg%2F3300198" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Aрхеологически парк&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                        <time datetime="2018-08-23T12:11">12:11, 23 авг 18</time>, <i class="i i-seen"></i> 431
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">3</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free">

                    
                            <figure>
        <div class="thumb">
            <img alt="С проучването на комплекса се заема екип от Музея за история на София.&lt;br /&gt;Работи се в периода 1974-1980г&lt;br /&gt; &lt;br /&gt;" src="https://www.dnevnik.bg/shimg/zx860y484_3300199.jpg" />
                                    <p class="copy">&copy; xalli</p>
                                    <ul class="thumb-controls">
                                                <li><span>1</span><span>/</span><span>5</span></li>
                                                <li><a href="javascript:;" class="arrow-next" title="Следваща снимка">Следваща снимка</a></li>
                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>С проучването на комплекса се заема екип от Музея за история на София.<br />Работи се в периода 1974-1980г<br /> <br /></p>
                                </figcaption>
            </figure>
                            <figure class="hidden">
        <div class="thumb">
            <img alt="Проучени и експонирани са: участък от крепостна стена(вътрешна и външна), &lt;br /&gt;северна петоъгълна кула от портата с проход, части от главна антична улица (декуманус) свързваща западната с източната крепостни порти; северозападна ъглова триъгълна кула; постройки във вътрешността на укрепения град; фрагменти от мозайка на внушителна по размери сграда в североизточната част. &lt;br /&gt;&lt;br /&gt;" src="https://www.dnevnik.bg/shimg/zx860y484_3300200.jpg" />
                                    <p class="copy">&copy; xalli</p>
                                    <ul class="thumb-controls">
                                <li><a href="javascript:;" class="arrow-prev" title="Предходна снимка">Предходна снимка</a></li>
                                                <li><span>2</span><span>/</span><span>5</span></li>
                                                <li><a href="javascript:;" class="arrow-next" title="Следваща снимка">Следваща снимка</a></li>
                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>Проучени и експонирани са: участък от крепостна стена(вътрешна и външна), <br />северна петоъгълна кула от портата с проход, части от главна антична улица (декуманус) свързваща западната с източната крепостни порти; северозападна ъглова триъгълна кула; постройки във вътрешността на укрепения град; фрагменти от мозайка на внушителна по размери сграда в североизточната част. <br /><br /></p>
                                </figcaption>
            </figure>
                            <figure class="hidden">
        <div class="thumb">
            <img alt="Части от триъгълната кула, места за отдих." src="https://www.dnevnik.bg/shimg/zx860y484_3300201.jpg" />
                                    <p class="copy">&copy; xalli</p>
                                    <ul class="thumb-controls">
                                <li><a href="javascript:;" class="arrow-prev" title="Предходна снимка">Предходна снимка</a></li>
                                                <li><span>3</span><span>/</span><span>5</span></li>
                                                <li><a href="javascript:;" class="arrow-next" title="Следваща снимка">Следваща снимка</a></li>
                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>Части от триъгълната кула, места за отдих.</p>
                                </figcaption>
            </figure>
                            <figure class="hidden">
        <div class="thumb">
            <img alt="Археологическият комплекс на фона на католическата църква &quot;Св.Йосиф&quot;." src="https://www.dnevnik.bg/shimg/zx860y484_3300202.jpg" />
                                    <p class="copy">&copy; xalli</p>
                                    <ul class="thumb-controls">
                                <li><a href="javascript:;" class="arrow-prev" title="Предходна снимка">Предходна снимка</a></li>
                                                <li><span>4</span><span>/</span><span>5</span></li>
                                                <li><a href="javascript:;" class="arrow-next" title="Следваща снимка">Следваща снимка</a></li>
                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>Археологическият комплекс на фона на католическата църква "Св.Йосиф".</p>
                                </figcaption>
            </figure>
                            <figure class="hidden">
        <div class="thumb">
            <img alt="Археологическите останки в комплекса проследяват периода: ІІ пол. на ІІ в.– ХV в.&lt;br /&gt;Отворен за посещения от м.май 2017г" src="https://www.dnevnik.bg/shimg/zx860y484_3300203.jpg" />
                                    <p class="copy">&copy; xalli</p>
                                    <ul class="thumb-controls">
                                <li><a href="javascript:;" class="arrow-prev" title="Предходна снимка">Предходна снимка</a></li>
                                                <li><span>5</span><span>/</span><span>5</span></li>
                                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>Археологическите останки в комплекса проследяват периода: ІІ пол. на ІІ в.– ХV в.<br />Отворен за посещения от м.май 2017г</p>
                                </figcaption>
            </figure>
            <div class="sr">
                                        <a href="https://www.dnevnik.bg/shimg/zx860_3300199.jpg" data-title="С проучването на комплекса се заема екип от Музея за история на София.&lt;br /&gt;Работи се в периода 1974-1980г&lt;br /&gt; &lt;br /&gt;" data-author="xalli" rel="thePicture[gallery]"></a>
                                                <a href="https://www.dnevnik.bg/shimg/zx860_3300200.jpg" data-title="Проучени и експонирани са: участък от крепостна стена(вътрешна и външна), &lt;br /&gt;северна петоъгълна кула от портата с проход, части от главна антична улица (декуманус) свързваща западната с източната крепостни порти; северозападна ъглова триъгълна кула; постройки във вътрешността на укрепения град; фрагменти от мозайка на внушителна по размери сграда в североизточната част. &lt;br /&gt;&lt;br /&gt;" data-author="xalli" rel="thePicture[gallery]"></a>
                                                <a href="https://www.dnevnik.bg/shimg/zx860_3300201.jpg" data-title="Части от триъгълната кула, места за отдих." data-author="xalli" rel="thePicture[gallery]"></a>
                                                <a href="https://www.dnevnik.bg/shimg/zx860_3300202.jpg" data-title="Археологическият комплекс на фона на католическата църква &quot;Св.Йосиф&quot;." data-author="xalli" rel="thePicture[gallery]"></a>
                                                <a href="https://www.dnevnik.bg/shimg/zx860_3300203.jpg" data-title="Археологическите останки в комплекса проследяват периода: ІІ пол. на ІІ в.– ХV в.&lt;br /&gt;Отворен за посещения от м.май 2017г" data-author="xalli" rel="thePicture[gallery]"></a>
            </div>
<script>
    $(function(){
    
        $('.arrow-expand').on('click', function(){
            $('[rel^="thePicture[gallery]"]:first').click();
            $.prettyPhoto.changePage(0);
        });
        $('[rel^="thePicture[gallery]"]').prettyPhoto({
            markup: '<div class="pp_pic_holder" data-custom-gallery="true"> \
                <div class="ppt">&nbsp;</div> \
                <div class="pp_top"> \
                    <div class="pp_left"></div> \
                    <div class="pp_middle"></div> \
                    <div class="pp_right"></div> \
                </div> \
                <div class="pp_content_container"> \
                    <a class="pp_close" href="#">Close</a> \
                    <div class="pp_left"> \
                        <div class="pp_right"> \
                            <div class="pp_content"> \
                                <div class="pp_loaderIcon"></div> \
                                <div class="pp_fade"> \
                                    <div class="grid-container">\
                                    <div class="grid-d-8">\
                                        <div id="pp_full_res"></div>\
                                        <div class="pp_hoverContainer"> \
                                            <a class="pp_next" href="#">next</a> \
                                            <a class="pp_previous" href="#">previous</a> \
                                        </div> \
                                    </div> \
                                    <div id="pp_full_desc" class="grid-d-4">\
                                        <p class="currentTextHolder">0/0</p> \
                                        <div class="pp_description"></div> \
                                    </div> \
                                    <div class="pp_details"> \
                                    </div> \
                                    </div> \
                                </div> \
                            </div> \
                        </div> \
                    </div> \
                </div> \
                <div class="pp_bottom"> \
                    <div class="pp_left"></div> \
                    <div class="pp_middle"></div> \
                    <div class="pp_right"></div> \
                </div> \
            </div> \
            <div class="pp_overlay"></div>'
        });
    });
</script>
<br /><br />


                                            
                                                                
                    
                    
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=A%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8+%D0%BF%D0%B0%D1%80%D0%BA&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22A%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8+%D0%BF%D0%B0%D1%80%D0%BA%22+http%3A%2F%2Fwww.dnevnik.bg%2F3300198" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Aрхеологически парк&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3300198" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB/3">читател</a>
    </li><li>
    <a href="/search/%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B0/3">снимка</a>
    </li><li>
    <a href="/search/%D0%A1%D0%BE%D1%84%D0%B8%D1%8F/3">София</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>3</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Новини от вас</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/ot_vas/novini_ot_vas/2018/08/22/3299862_bukuresht_-_triumfalnata_arka/" title="Букурещ - Триумфалната арка">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3299863.jpg" alt="Букурещ - Триумфалната арка" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/ot_vas/novini_ot_vas/2018/08/22/3299862_bukuresht_-_triumfalnata_arka/" title="Букурещ - Триумфалната арка">Букурещ - Триумфалната арка</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-22T18:18">18:18, 22 авг 18</time> / 
        <a href="/ot_vas/novini_ot_vas/">Новини от вас</a>
        
    <a href="/ot_vas/novini_ot_vas/2018/08/22/3299862_bukuresht_-_triumfalnata_arka/#comments">
                        <i class='i i-com'></i> 8</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/ot_vas/novini_ot_vas/2018/08/22/3299664_v_paradais_niama_zabraneni_neshta/" title="В &quot;Парадайс&quot; няма забранени неща">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3299665.jpg" alt="В &quot;Парадайс&quot; няма забранени неща" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/ot_vas/novini_ot_vas/2018/08/22/3299664_v_paradais_niama_zabraneni_neshta/" title="В &quot;Парадайс&quot; няма забранени неща">В &quot;Парадайс&quot; няма забранени неща</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-22T16:08">16:08, 22 авг 18</time> / 
        <a href="/ot_vas/novini_ot_vas/">Новини от вас</a>
        
    <a href="/ot_vas/novini_ot_vas/2018/08/22/3299664_v_paradais_niama_zabraneni_neshta/#comments">
                        <i class='i i-com'></i> 14</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/ot_vas/novini_ot_vas/2018/08/22/3299645_liatna_simbioza/" title="Лятна симбиоза">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3299646.jpg" alt="Лятна симбиоза" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/ot_vas/novini_ot_vas/2018/08/22/3299645_liatna_simbioza/" title="Лятна симбиоза">Лятна симбиоза</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-22T15:33">15:33, 22 авг 18</time> / 
        <a href="/ot_vas/novini_ot_vas/">Новини от вас</a>
        
    <a href="/ot_vas/novini_ot_vas/2018/08/22/3299645_liatna_simbioza/#comments">
                        <i class='i i-com'></i> 12</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2018/08/22/3300018_nastimir_ananie_registrira_partiia_volt/" title="Настимир Ананиев регистрира партия &quot;Волт&quot;">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_2468890.jpg" alt="Настимир Ананиев регистрира партия &quot;Волт&quot;" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2018/08/22/3300018_nastimir_ananie_registrira_partiia_volt/" title="Настимир Ананиев регистрира партия &quot;Волт&quot;">Настимир Ананиев регистрира партия &quot;Волт&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-22T21:02">21:02, 22 авг 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/08/22/3300018_nastimir_ananie_registrira_partiia_volt/#comments">
                        <i class='i i-com'></i> 110</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/08/22/3299961_koen_smiata_trump_za_nepodhodiasht_za_prezident_i_e/" title="Коен смята, че Тръмп не става за президент и е готов да говори пред Мюлър, заяви адвокатът му">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3299963.jpg" alt="Коен смята, че Тръмп не става за президент и е готов да говори пред Мюлър, заяви адвокатът му" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2018/08/22/3299961_koen_smiata_trump_za_nepodhodiasht_za_prezident_i_e/" title="Коен смята, че Тръмп не става за президент и е готов да говори пред Мюлър, заяви адвокатът му">Коен смята, че Тръмп не става за президент и е готов да говори пред Мюлър, заяви адвокатът му</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-22T17:10">17:10, 22 авг 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/08/22/3299961_koen_smiata_trump_za_nepodhodiasht_za_prezident_i_e/#comments">
                        <i class='i i-com'></i> 179</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2018/08/22/3299217_zashto_v_rusiia_tolkova_viarvat_vuv_falshificiraneto/" title="Защо в Русия толкова вярват в заговор срещу историята на страната">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3299925.jpg" alt="Защо в Русия толкова вярват в заговор срещу историята на страната" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/2018/08/22/3299217_zashto_v_rusiia_tolkova_viarvat_vuv_falshificiraneto/" title="Защо в Русия толкова вярват в заговор срещу историята на страната">Защо в Русия толкова вярват в заговор срещу историята на страната</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-22T15:53">15:53, 22 авг 18</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2018/08/22/3299217_zashto_v_rusiia_tolkova_viarvat_vuv_falshificiraneto/#comments">
                        <i class='i i-com'></i> 152</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2018/08/23/3300462_sasht_i_kitai_si_razmeniha_novi_mita_niama_izgled_za/" target=_blank title="САЩ и Китай си размениха нови мита, няма изглед за сделка">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3300463.jpg" alt="САЩ и Китай си размениха нови мита, няма изглед за сделка" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/politika_i_ikonomika/sviat/2018/08/23/3300462_sasht_i_kitai_si_razmeniha_novi_mita_niama_izgled_za/" target=_blank title="САЩ и Китай си размениха нови мита, няма изглед за сделка">САЩ и Китай си размениха нови мита, няма изглед за сделка</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-23T13:43">13:43, 23 авг 18</time> / 
        <a href="/politika_i_ikonomika/sviat/">Свят</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2018/08/23/3300462_sasht_i_kitai_si_razmeniha_novi_mita_niama_izgled_za/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2018/08/21/3299460_vineni_emodjii/" target=_blank title="Винени емоджии">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3299459.jpg" alt="Винени емоджии" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/novini/2018/08/21/3299460_vineni_emodjii/" target=_blank title="Винени емоджии">Винени емоджии</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-21T15:41">15:41, 21 авг 18</time> / 
        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2018/08/21/3299460_vineni_emodjii/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3299838" target=_blank title="Георги Галчин е новият мениджър &quot;Дигитална трансформация&quot; на TBI Bank">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3299840.jpg" alt="Георги Галчин е новият мениджър &quot;Дигитална трансформация&quot; на TBI Bank" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3299838" target=_blank title="Георги Галчин е новият мениджър &quot;Дигитална трансформация&quot; на TBI Bank">Георги Галчин е новият мениджър &quot;Дигитална трансформация&quot; на TBI Bank</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-08-22T13:59">13:59, 22 авг 18</time> / 
        <a href="/management/">Мениджмънт</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3299838#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-59'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-59");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2018/08/23/3300407_germanskiiat_vunshen_ministur_poiska_evropeiska/" title="Германският външен министър поиска европейска платежна система, независима от САЩ">Германският външен министър поиска европейска платежна система, независима от САЩ</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-08-23T13:42">13:42, 23 авг 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/08/23/3300407_germanskiiat_vunshen_ministur_poiska_evropeiska/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2018/08/23/3300465_cherveni_peshehodni_puteki_na_mesta_s_koncentraciia_na/" title="Червени пешеходни пътеки на места с концентрация на произшествия предвижда наредба">Червени пешеходни пътеки на места с концентрация на произшествия предвижда наредба</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-08-23T13:29">13:29, 23 авг 18</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2018/08/23/3300465_cherveni_peshehodni_puteki_na_mesta_s_koncentraciia_na/#comments">
                        <i class='i i-com'></i> 4</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/politika/2018/08/23/3300474_borisov_bulgariia_nezabavno_triabva_da_bude_prieta_v/" title="Борисов: България незабавно трябва да бъде приета в Шенген по въздух и вода">Борисов: България незабавно трябва да бъде приета в Шенген по въздух и вода</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-08-23T13:17">13:17, 23 авг 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/08/23/3300474_borisov_bulgariia_nezabavno_triabva_da_bude_prieta_v/#comments">
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/politika/2018/08/23/3300442_problemite_s_registura_i_olimpik_govoriat_za_kriza_v/" title="Проблемите с регистъра и &quot;Олимпик&quot; говорят за криза в държавността, смята Румен Радев">Проблемите с регистъра и &quot;Олимпик&quot; говорят за криза в държавността, смята Румен Радев</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-08-23T13:01">13:01, 23 авг 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/08/23/3300442_problemite_s_registura_i_olimpik_govoriat_za_kriza_v/#comments">
                        <i class='i i-com'></i> 26</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2018/08/23/3300432_muj_ubi_dvama_dushi_pri_ataka_s_noj_krai_parij/" title="Мъж уби двама души при атака с нож край Париж, &quot;Ислямска държава&quot; пое отговорност">Мъж уби двама души при атака с нож край Париж, &quot;Ислямска държава&quot; пое отговорност</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-08-23T12:55">12:55, 23 авг 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/08/23/3300432_muj_ubi_dvama_dushi_pri_ataka_s_noj_krai_parij/#comments">
                        <i class='i i-com'></i> 28</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-60'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-60");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_end -->
<div id='div-gpt-ad-1486549213202-65'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-65");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (3)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3300198" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="15555483" data-hash="MTU1NTU0ODN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/boant" target="_blank"><img alt="Профил на Боян Таксиров" src="https://id.capital.bg/avatars/z60_153710.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/boant" target="_blank">Боян Таксиров</a>
                            </h6>
                        <strong>Рейтинг: 1846</strong>
                        <time datetime="2018-08-23T12:26">12:26, 23 авг 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Църковната тема продължава.<br /><br />Както писах в предишната галериян а авторката:<br /><br />Кипи безсмислен труд.</p>
                                <em class="cs">mutricata.blogspot.bg   deinstall.blogspot.bg</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">7</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="15555490" data-hash="MTU1NTU0OTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 6441</strong>
                        <time datetime="2018-08-23T12:28">12:28, 23 авг 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Малко накриво са го строили тоя парк :)</p>
                                <em class="cs"> karabastun1@abv.bg </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="15555699" data-hash="MTU1NTU2OTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ikar_01" target="_blank"><img alt="Профил на ikar_01" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ikar_01" target="_blank">ikar_01</a>
                            </h6>
                        <strong>Рейтинг: 978</strong>
                        <time datetime="2018-08-23T13:25">13:25, 23 авг 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Не, накриво е сниман. <br />Ако се погледне откъм входа на католическата църква, т.е. откъм ул. Княз Борис І, гледката е по-добра.  Оттам се влиза и в малка градина с пейки, която нощно време се заключва, а при този ракурс почти нищо не се вижда от митницата на антична Сердика.  </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=40146" target="_blank">PHP Developer 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 20 авг,  2018 до 17 сеп,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа </p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=43837" target="_blank">Senior JavaScript Developer 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 13 авг,  2018 до 27 авг,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> UltraPlay</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=43918" target="_blank">Social Policies Specialist, NO-C level, FT 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 22 авг,  2018 до 29 авг,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> UNICEF Bulgaria</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=43892" target="_blank">Директор на дирекция &quot;Управление на проблемни кредити на физически лица&quot; 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 21 авг,  2018 до 04 сеп,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Банка ДСК ЕАД</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-61'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-61");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_footer -->
<div id='div-gpt-ad-1486549213202-66'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-66");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2018 Икономедиа АД.</strong> Някои снимки &copy; 2018 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/ot_vas/novini_ot_vas/2018/08/23/3300198_arheologicheski_park/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

                        <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&v=1"></script>
            <script src="/minj/b=js&f=default.src.js,forms.js,custom.js,poll.js,sticky.js&v=11"></script>
            
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Live -->
<script type="text/javascript">
var pp_gemius_identifier = 'nF47YAP3HIjSQP.D7Xj_3PU5LT.FJdrcQCa5cbQZnmf.87';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47766760 = new Ya.Metrika2({
                    id:47766760,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47766760" style="; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2018-08-23');
	ga('set', 'dimension8', 'xali');
	ga('set', 'dimension9', 'Новини от вас(1664)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>