<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Новини от вас | Къщата на братя Шкорпил - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="Улица &quot;Братя Шкорпил&quot; е малка улица, която започва от ул. &quot;Антим І&quot; срещу левия вход на Историческия музей, и завършва при бул. &quot;Вл. Варненчик&quot; зад ВМК." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Къщата на братя Шкорпил" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/" />
						<meta property="og:description" content="Улица &quot;Братя Шкорпил&quot; е малка улица, която започва от ул. &quot;Антим І&quot; срещу левия вход на Историческия музей, и завършва при бул. &quot;Вл. Варненчик&quot; зад ВМК." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3930631.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="karabastun" />
		
		<link rel="canonical" href="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/?ref=rss" />
			<meta name="twitter:title" content="Къщата на братя Шкорпил" />
			<meta name="twitter:description" content="Улица &quot;Братя Шкорпил&quot; е малка улица, която започва от ул. &quot;Антим І&quot; срещу левия вход на Историческия музей, и завършва при бул. &quot;Вл. Варненчик&quot; зад ВМК." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3930631.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Новини от вас - Дневник" href="/rss/?rubrid=1664" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																							<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1561551892" rel="stylesheet" />
						<link href="/css/jquery-jvectormap-2.0.3.css" rel="stylesheet" />
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
							<script src="/js/charts/Chart.min.js"></script>
			<script src="/js/charts/chartjs-plugin-datalabels@0.5.0"></script>
			<script src="/js/charts/jquery-jvectormap-2.0.3.min.js"></script>
			<script src="/js/charts/jquery-jvectormap-europe-mill.js"></script>
				<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
		
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[1, 1], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-63').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1486549213202-59').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-65').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-60').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-61').addService(googletag.pubads());
                    var slotMapping8 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-66').defineSizeMapping(slotMapping8).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '3930630');
                                    googletag.pubads().setTargeting('rubr_id', ['1664', '2668']);
                                    googletag.pubads().setTargeting('keywords', ['/ot_vas/novini_ot_vas','история','архитектура','варна','къщата','братя','шкорпил','улица','"братя','шкорпил"','малка','улица','която','започва','"антим','срещу','левия','вход','историческия','музей','завършва','при','бул','"вл','варненчик"','зад','вмк']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/',

        page_title: 'Новини от вас | Къщата на братя Шкорпил - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['karabastun'],
                        article_categories: ['НОВИНИ ОТ ВАС'],
                        article_subcategories: ['Новини от вас','От вас'],
                        article_publication_date: "Fri, 28 Jun 19 15:16:00 +0300",
                        article_word_count: 0
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                                                    <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_atf -->
<div id='div-gpt-ad-1486549213202-63'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-63'); });
    </script>
</div>

                    </div>
    </div>
    
    <header id="header" class="stickyHeader">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class="active"
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                <div class="stickyTitle">Къщата на братя Шкорпил</div>
                                <nav role="navigation">
            <ul>
                
                <li><a href="/temi/evroizbori_2019/" class="active" title="2019: Годината">Евроизбори 2019</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (9)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (61)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D1%8A%D1%89%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B1%D1%80%D0%B0%D1%82%D1%8F+%D0%A8%D0%BA%D0%BE%D1%80%D0%BF%D0%B8%D0%BB&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9A%D1%8A%D1%89%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B1%D1%80%D0%B0%D1%82%D1%8F+%D0%A8%D0%BA%D0%BE%D1%80%D0%BF%D0%B8%D0%BB%22+https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Къщата на братя Шкорпил&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"> <a href="#comments-wrapper" class="comments">7</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">

				
					
				
                <div class="site-block">

    
    
        <article class="general-article-v2 article" data-id="3930630">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Къщата на братя Шкорпил</h1>
                    </div>
                <aside>
            <div class="author-v3">
    <figure>
                <figcaption title="karabastun">
                        <p><strong class="name"><a href="/author/karabastun" title="Всички статии от karabastun">karabastun</a></strong></p>
        </figcaption>
            </figure>
</div>

        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D1%8A%D1%89%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B1%D1%80%D0%B0%D1%82%D1%8F+%D0%A8%D0%BA%D0%BE%D1%80%D0%BF%D0%B8%D0%BB&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9A%D1%8A%D1%89%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B1%D1%80%D0%B0%D1%82%D1%8F+%D0%A8%D0%BA%D0%BE%D1%80%D0%BF%D0%B8%D0%BB%22+https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Къщата на братя Шкорпил&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                            <time datetime="2019-06-28T15:16">15:16, 28 юни 19</time>, <i class="i i-seen"></i> 564
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">7</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free" data-io-article-url="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/?ref=rss">

                    
                            <figure>
        <div class="thumb">
            <img alt="През 1897 г. е кръстена &quot;Мария-Луиза&quot;, а през 1906 г. е преименувана на &quot;Пиротска&quot;. През 1923 г., след смъртта на Херман Шкорпил, е прекръстена на неговото име, а след смъртта на Карел Шкорпил през 1944 г. е прекръстена на ул. &quot;Братя Шкорпил&quot;." src="https://www.dnevnik.bg/shimg/zx860y484_3930631.jpg" />
                                    <p class="copy">&copy; karabastun</p>
                                    <ul class="thumb-controls">
                                                <li><span>1</span><span>/</span><span>5</span></li>
                                                <li><a href="javascript:;" class="arrow-next" title="Следваща снимка">Следваща снимка</a></li>
                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>През 1897 г. е кръстена "Мария-Луиза", а през 1906 г. е преименувана на "Пиротска". През 1923 г., след смъртта на Херман Шкорпил, е прекръстена на неговото име, а след смъртта на Карел Шкорпил през 1944 г. е прекръстена на ул. "Братя Шкорпил".</p>
                                </figcaption>
            </figure>
                            <figure class="hidden">
        <div class="thumb">
            <img alt="На № 20 е къщата на братята Хермин и Карел Шкорпил." src="https://www.dnevnik.bg/shimg/zx860y484_3930632.jpg" />
                                    <p class="copy">&copy; karabastun</p>
                                    <ul class="thumb-controls">
                                <li><a href="javascript:;" class="arrow-prev" title="Предходна снимка">Предходна снимка</a></li>
                                                <li><span>2</span><span>/</span><span>5</span></li>
                                                <li><a href="javascript:;" class="arrow-next" title="Следваща снимка">Следваща снимка</a></li>
                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>На № 20 е къщата на братята Хермин и Карел Шкорпил.</p>
                                </figcaption>
            </figure>
                            <figure class="hidden">
        <div class="thumb">
            <img alt="Тя е проектирана от самия Карел Шкорпил в духа на чешката национална архитектура от края на ХІХ в." src="https://www.dnevnik.bg/shimg/zx860y484_3930633.jpg" />
                                    <p class="copy">&copy; karabastun</p>
                                    <ul class="thumb-controls">
                                <li><a href="javascript:;" class="arrow-prev" title="Предходна снимка">Предходна снимка</a></li>
                                                <li><span>3</span><span>/</span><span>5</span></li>
                                                <li><a href="javascript:;" class="arrow-next" title="Следваща снимка">Следваща снимка</a></li>
                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>Тя е проектирана от самия Карел Шкорпил в духа на чешката национална архитектура от края на ХІХ в.</p>
                                </figcaption>
            </figure>
                            <figure class="hidden">
        <div class="thumb">
            <img alt="Построена е през 1896 г. от чешки работници. Къщата е архитектурен и исторически паметник. Проектирана е в голям двор, изтеглена навътре от уличното платно с тясната си част към улицата, която е и главната фасада на къщата." src="https://www.dnevnik.bg/shimg/zx860y484_3930634.jpg" />
                                    <p class="copy">&copy; karabastun</p>
                                    <ul class="thumb-controls">
                                <li><a href="javascript:;" class="arrow-prev" title="Предходна снимка">Предходна снимка</a></li>
                                                <li><span>4</span><span>/</span><span>5</span></li>
                                                <li><a href="javascript:;" class="arrow-next" title="Следваща снимка">Следваща снимка</a></li>
                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>Построена е през 1896 г. от чешки работници. Къщата е архитектурен и исторически паметник. Проектирана е в голям двор, изтеглена навътре от уличното платно с тясната си част към улицата, която е и главната фасада на къщата.</p>
                                </figcaption>
            </figure>
                            <figure class="hidden">
        <div class="thumb">
            <img alt="Макар малка, къщата има свой характерен архитектурен образ." src="https://www.dnevnik.bg/shimg/zx860y484_3930635.jpg" />
                                    <p class="copy">&copy; karabastun</p>
                                    <ul class="thumb-controls">
                                <li><a href="javascript:;" class="arrow-prev" title="Предходна снимка">Предходна снимка</a></li>
                                                <li><span>5</span><span>/</span><span>5</span></li>
                                                                <li><a href="javascript:;" class="arrow-expand" title="Увеличи">Увеличи</a></li>
                            </ul>
                    </div>
                <figcaption>
                        <p>Макар малка, къщата има свой характерен архитектурен образ.</p>
                                </figcaption>
            </figure>
            <div class="sr">
                                        <a href="https://www.dnevnik.bg/shimg/zx860_3930631.jpg" data-title="През 1897 г. е кръстена &quot;Мария-Луиза&quot;, а през 1906 г. е преименувана на &quot;Пиротска&quot;. През 1923 г., след смъртта на Херман Шкорпил, е прекръстена на неговото име, а след смъртта на Карел Шкорпил през 1944 г. е прекръстена на ул. &quot;Братя Шкорпил&quot;." data-author="karabastun" rel="thePicture[gallery]"></a>
                                                <a href="https://www.dnevnik.bg/shimg/zx860_3930632.jpg" data-title="На № 20 е къщата на братята Хермин и Карел Шкорпил." data-author="karabastun" rel="thePicture[gallery]"></a>
                                                <a href="https://www.dnevnik.bg/shimg/zx860_3930633.jpg" data-title="Тя е проектирана от самия Карел Шкорпил в духа на чешката национална архитектура от края на ХІХ в." data-author="karabastun" rel="thePicture[gallery]"></a>
                                                <a href="https://www.dnevnik.bg/shimg/zx860_3930634.jpg" data-title="Построена е през 1896 г. от чешки работници. Къщата е архитектурен и исторически паметник. Проектирана е в голям двор, изтеглена навътре от уличното платно с тясната си част към улицата, която е и главната фасада на къщата." data-author="karabastun" rel="thePicture[gallery]"></a>
                                                <a href="https://www.dnevnik.bg/shimg/zx860_3930635.jpg" data-title="Макар малка, къщата има свой характерен архитектурен образ." data-author="karabastun" rel="thePicture[gallery]"></a>
            </div>
<script>
    $(function(){
    
        $('.arrow-expand').on('click', function(){
            $('[rel^="thePicture[gallery]"]:first').click();
            $.prettyPhoto.changePage(0);
        });
        $('[rel^="thePicture[gallery]"]').prettyPhoto({
            markup: '<div class="pp_pic_holder" data-custom-gallery="true"> \
                <div class="ppt">&nbsp;</div> \
                <div class="pp_top"> \
                    <div class="pp_left"></div> \
                    <div class="pp_middle"></div> \
                    <div class="pp_right"></div> \
                </div> \
                <div class="pp_content_container"> \
                    <a class="pp_close" href="#">Close</a> \
                    <div class="pp_left"> \
                        <div class="pp_right"> \
                            <div class="pp_content"> \
                                <div class="pp_loaderIcon"></div> \
                                <div class="pp_fade"> \
                                    <div class="grid-container">\
                                    <div class="grid-d-8">\
                                        <div id="pp_full_res"></div>\
                                        <div class="pp_hoverContainer"> \
                                            <a class="pp_next" href="#">next</a> \
                                            <a class="pp_previous" href="#">previous</a> \
                                        </div> \
                                    </div> \
                                    <div id="pp_full_desc" class="grid-d-4">\
                                        <p class="currentTextHolder">0/0</p> \
                                        <div class="pp_description"></div> \
                                    </div> \
                                    <div class="pp_details"> \
                                    </div> \
                                    </div> \
                                </div> \
                            </div> \
                        </div> \
                    </div> \
                </div> \
                <div class="pp_bottom"> \
                    <div class="pp_left"></div> \
                    <div class="pp_middle"></div> \
                    <div class="pp_right"></div> \
                </div> \
            </div> \
            <div class="pp_overlay"></div>'
        });
    });
</script>
<br /><br />


                                        
                                            
                                            
                    
                    
                    
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D1%8A%D1%89%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B1%D1%80%D0%B0%D1%82%D1%8F+%D0%A8%D0%BA%D0%BE%D1%80%D0%BF%D0%B8%D0%BB&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9A%D1%8A%D1%89%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B1%D1%80%D0%B0%D1%82%D1%8F+%D0%A8%D0%BA%D0%BE%D1%80%D0%BF%D0%B8%D0%BB%22+https%3A%2F%2Fwww.dnevnik.bg%2F3930630" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Къщата на братя Шкорпил&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3930630" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/3">история</a>
    </li><li>
    <a href="/search/%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0/3">архитектура</a>
    </li><li>
    <a href="/search/%D0%92%D0%B0%D1%80%D0%BD%D0%B0/3">Варна</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>7</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Новини от вас</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/ot_vas/novini_ot_vas/2019/06/27/3930512_lada_1500_s_s_keramichno_pokritie/" title="Лада 1500 s с керамично покритие!">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3930513.jpg" alt="Лада 1500 s с керамично покритие!" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/ot_vas/novini_ot_vas/2019/06/27/3930512_lada_1500_s_s_keramichno_pokritie/" title="Лада 1500 s с керамично покритие!">Лада 1500 s с керамично покритие!</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-27T07:24">07:24, 27 юни 19</time> / 
        <a href="/ot_vas/novini_ot_vas/">Новини от вас</a>
        
    <a href="/ot_vas/novini_ot_vas/2019/06/27/3930512_lada_1500_s_s_keramichno_pokritie/#comments">
                        <i class='i i-com'></i> 45</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/ot_vas/novini_ot_vas/2019/06/26/3930489_sech_na_durveta_v_kviztok/" title="Сеч на дървета в кв.Изток">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3930490.jpg" alt="Сеч на дървета в кв.Изток" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/ot_vas/novini_ot_vas/2019/06/26/3930489_sech_na_durveta_v_kviztok/" title="Сеч на дървета в кв.Изток">Сеч на дървета в кв.Изток</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-26T19:03">19:03, 26 юни 19</time> / 
        <a href="/ot_vas/novini_ot_vas/">Новини от вас</a>
        
    <a href="/ot_vas/novini_ot_vas/2019/06/26/3930489_sech_na_durveta_v_kviztok/#comments">
                        <i class='i i-com'></i> 12</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/ot_vas/novini_ot_vas/2019/06/26/3930159_bratia_shkorpil/" title="Братя Шкорпил">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3930160.jpg" alt="Братя Шкорпил" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/ot_vas/novini_ot_vas/2019/06/26/3930159_bratia_shkorpil/" title="Братя Шкорпил">Братя Шкорпил</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-26T12:01">12:01, 26 юни 19</time> / 
        <a href="/ot_vas/novini_ot_vas/">Новини от вас</a>
        
    <a href="/ot_vas/novini_ot_vas/2019/06/26/3930159_bratia_shkorpil/#comments">
                        <i class='i i-com'></i> 23</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2019/06/28/3930540_quo_vadis_borisov/" title="Quo vadis, Борисов?">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3909116.jpg" alt="Quo vadis, Борисов?" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/2019/06/28/3930540_quo_vadis_borisov/" title="Quo vadis, Борисов?">Quo vadis, Борисов?</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-28T06:30">06:30, 28 юни 19</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2019/06/28/3930540_quo_vadis_borisov/#comments">
                        <i class='i i-com'></i> 114</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/06/28/3931177_liberalizmut_e_otjivelica_zaiavi_putin/" title="Либерализмът е отживелица, най-важно е да има стабилност, заяви Путин">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3931178.jpg" alt="Либерализмът е отживелица, най-важно е да има стабилност, заяви Путин" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/06/28/3931177_liberalizmut_e_otjivelica_zaiavi_putin/" title="Либерализмът е отживелица, най-важно е да има стабилност, заяви Путин">Либерализмът е отживелица, най-важно е да има стабилност, заяви Путин</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-28T00:52">00:52, 28 юни 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/06/28/3931177_liberalizmut_e_otjivelica_zaiavi_putin/#comments">
                        <i class='i i-com'></i> 282</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/06/28/3931275_ivo_prokopiev_okonchatelno_osudi_bivshiia_shef_na/" title="Иво Прокопиев окончателно осъди бившия шеф на финансовия надзор Стоян Мавродиев за лъжи">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3931274.jpg" alt="Иво Прокопиев окончателно осъди бившия шеф на финансовия надзор Стоян Мавродиев за лъжи" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/06/28/3931275_ivo_prokopiev_okonchatelno_osudi_bivshiia_shef_na/" title="Иво Прокопиев окончателно осъди бившия шеф на финансовия надзор Стоян Мавродиев за лъжи">Иво Прокопиев окончателно осъди бившия шеф на финансовия надзор Стоян Мавродиев за лъжи</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-28T09:54">09:54, 28 юни 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/06/28/3931275_ivo_prokopiev_okonchatelno_osudi_bivshiia_shef_na/#comments">
                        <i class='i i-com'></i> 64</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/kompanii/2019/06/28/3931317_kredit_na_doverie/" target=_blank title="Кредит на доверие">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3931316.jpg" alt="Кредит на доверие" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/biznes/kompanii/2019/06/28/3931317_kredit_na_doverie/" target=_blank title="Кредит на доверие">Кредит на доверие</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-28T15:30">15:30, 28 юни 19</time> / 
        <a href="/biznes/kompanii/">Компании</a>
        
    <a href="https://www.capital.bg/biznes/kompanii/2019/06/28/3931317_kredit_na_doverie/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/platena_publikaciia/2019/06/25/3929897_na_kulinarno_puteshestvie_do_malta_s_shef_trevor/" target=_blank title="На кулинарно пътешествие до Малта с шеф Тревор Портели в Кемпински Хотел Гранд Арена Банско">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3929991.jpg" alt="На кулинарно пътешествие до Малта с шеф Тревор Портели в Кемпински Хотел Гранд Арена Банско" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/platena_publikaciia/2019/06/25/3929897_na_kulinarno_puteshestvie_do_malta_s_shef_trevor/" target=_blank title="На кулинарно пътешествие до Малта с шеф Тревор Портели в Кемпински Хотел Гранд Арена Банско">На кулинарно пътешествие до Малта с шеф Тревор Портели в Кемпински Хотел Гранд Арена Банско</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-26T10:00">10:00, 26 юни 19</time> / 
        <a href="/platena_publikaciia/">Платена публикация</a>
        
    <a href="https://www.bacchus.bg/platena_publikaciia/2019/06/25/3929897_na_kulinarno_puteshestvie_do_malta_s_shef_trevor/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3930938" target=_blank title="Когато разботохолиците са в отпуск">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3930935.jpg" alt="Когато разботохолиците са в отпуск" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3930938" target=_blank title="Когато разботохолиците са в отпуск">Когато разботохолиците са в отпуск</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-06-27T14:44">14:44, 27 юни 19</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3930938#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-59'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-59'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/biznes/2019/06/28/3931474_bankata_za_razvitie_otpusna_rekorden_zaem_na_nova/" title="Банката за развитие отпусна рекорден заем на нова компания, свързана с Румен Гайтански">Банката за развитие отпусна рекорден заем на нова компания, свързана с Румен Гайтански</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-06-28T16:08">16:08, 28 юни 19</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2019/06/28/3931474_bankata_za_razvitie_otpusna_rekorden_zaem_na_nova/#comments">
                        <i class='i i-com'></i> 16</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/06/28/3931470_psj_podpisa_nov_dogovor_s_naiki_v_nai-goliamata_sdelka/" title="ПСЖ подписа нов договор с &quot;Найки&quot; в най-голямата сделка в историята на клуба">ПСЖ подписа нов договор с &quot;Найки&quot; в най-голямата сделка в историята на клуба</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-06-28T16:00">16:00, 28 юни 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/06/28/3931470_psj_podpisa_nov_dogovor_s_naiki_v_nai-goliamata_sdelka/#comments">
                        <i class='i i-com'></i> 2</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/politika/2019/06/28/3931458_su-25_niamalo_da_se_remontirat_i_nas_karakachanov/" title="Су-25 нямало да се ремонтират в България, Каракачанов вече платил на Беларус">Су-25 нямало да се ремонтират в България, Каракачанов вече платил на Беларус</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-06-28T16:00">16:00, 28 юни 19</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2019/06/28/3931458_su-25_niamalo_da_se_remontirat_i_nas_karakachanov/#comments">
                        <i class='i i-com'></i> 12</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2019/06/28/3931434_proverka_na_angelkova_zalovi_ekskurzovod_s_falshiva/" title="Проверка на Ангелкова залови екскурзовод с фалшива карта">Проверка на Ангелкова залови екскурзовод с фалшива карта</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-06-28T15:13">15:13, 28 юни 19</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2019/06/28/3931434_proverka_na_angelkova_zalovi_ekskurzovod_s_falshiva/#comments">
                        <i class='i i-com'></i> 21</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/analizi/2019/06/28/3931418_ti_si_nishto_narodut_e_vsichko_kak_njurnberg_se_spravi/" title="&quot;Ти си нищо, народът е всичко!&quot; Как Нюрнберг се справи с гигантските паметници на нацизма">&quot;Ти си нищо, народът е всичко!&quot; Как Нюрнберг се справи с гигантските паметници на нацизма</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-06-28T14:52">14:52, 28 юни 19</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2019/06/28/3931418_ti_si_nishto_narodut_e_vsichko_kak_njurnberg_se_spravi/#comments">
                        <i class='i i-com'></i> 34</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-60'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-60'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_end -->
<div id='div-gpt-ad-1486549213202-65'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-65'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (7)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3930630" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="16654585" data-hash="MTY2NTQ1ODV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 10276</strong>
                        <time datetime="2019-06-28T15:40">15:40, 28 юни 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Преди два дни се пусна този линк :<br /><a href="https://www.informiran.net/а-сега-познайте-кой-застрои-тези-3-парце/" target="_blank" rel="nofollow">https://www.informiran.net/а-сега-познайте-кой-застрои-тези-3-парце/</a> </p>
                                <em class="cs"> karabastun1@abv.bg </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="16654590" data-hash="MTY2NTQ1OTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 10276</strong>
                        <time datetime="2019-06-28T15:41">15:41, 28 юни 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Някой знае ли за какво и за къде става въпрос !?<br />''От едната му страна беше къщата на Шкорпил – изумително красива сграда с изумителни стъклописи, която сграда след реституцията собствениците продадоха. По едно време беше офис на дъвките Риглис, които дъвки я направиха на нищо с некви стъкла и модерности… Впрочем къщата на Шкорпил по соца беше детски ясли и стенописите не бяха докоснати. От другата страна на Белички имаше една също много красива къща.''</p>
                                <em class="cs"> karabastun1@abv.bg </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="16654592" data-hash="MTY2NTQ1OTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 10276</strong>
                        <time datetime="2019-06-28T15:42">15:42, 28 юни 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Какъв е този Шкорпил в София ???</p>
                                <em class="cs"> karabastun1@abv.bg </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="16654593" data-hash="MTY2NTQ1OTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 10276</strong>
                        <time datetime="2019-06-28T15:42">15:42, 28 юни 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Или е просто някаква грешка???</p>
                                <em class="cs"> karabastun1@abv.bg </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="16654710" data-hash="MTY2NTQ3MTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/espresso" target="_blank"><img alt="Профил на espresso" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/espresso" target="_blank">espresso</a>
                            </h6>
                        <strong>Рейтинг: 494</strong>
                        <time datetime="2019-06-28T16:13">16:13, 28 юни 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Не е грешка. Имаше къща с плоча, че там са живели братя Шкорпил, на улица Латинка в София. Преди много години. После я бутнаха и дигнаха блокче на Артекс. Артекс имат доста такива на улицата, тази с апартамента на ЦвЦв е само една от многото. <br />Иначе братя Шкорпил са живели и в София, не само във Варна :)</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="16654728" data-hash="MTY2NTQ3Mjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/espresso" target="_blank"><img alt="Профил на espresso" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/espresso" target="_blank">espresso</a>
                            </h6>
                        <strong>Рейтинг: 494</strong>
                        <time datetime="2019-06-28T16:17">16:17, 28 юни 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ето и линк към някакъв стар регистър на културни паметници. <br /><a href="http://www.sofia-heritage.bg/BG/MIS/Documents/Updated_EPK-GPK_to" target="_blank" rel="nofollow">http://www.sofia-heritage.bg/BG/MIS/Documents/Updated_EPK-GPK_to</a>  be publicly shown.xls<br />Жилищна сграда, свързана с Карел Шкорпил, 8, София, ул. "Латинка", к-с Изток, 7, 30, 24, 1334/20.05.1989, исторически</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="16654748" data-hash="MTY2NTQ3NDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/espresso" target="_blank"><img alt="Профил на espresso" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/espresso" target="_blank">espresso</a>
                            </h6>
                        <strong>Рейтинг: 494</strong>
                        <time datetime="2019-06-28T16:20">16:20, 28 юни 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ето я и сградата на Артекс днес, на мястото на къщата на ул. Латинка 8. <br /><a href="https://wienerberger.bg/resheniya/zhilishtna-sgrada-latinka-8" target="_blank" rel="nofollow">https://wienerberger.bg/resheniya/zhilishtna-sgrada-latinka-8</a> </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46251" target="_blank">Business Developer Corporate Clients 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 28 юни,  2019 до 26 юли,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46250" target="_blank">Senior Advisor, Transfer Pricing 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 28 юни,  2019 до 26 юли,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46244" target="_blank">KEY ACCOUNTS MANAGER 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 27 юни,  2019 до 25 юли,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Sarantis Bulgaria</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46243" target="_blank">Финансов анализатор  
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 27 юни,  2019 до 25 юли,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> КОМИСИЯ ЗА ФИНАНСОВ НАДЗОР</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-61'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-61'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_footer -->
<div id='div-gpt-ad-1486549213202-66'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-66'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/ot_vas/novini_ot_vas/2019/06/28/3930630_kushtata_na_bratia_shkorpil/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1561551892"></script>
						<!--// JavaScript Files for election charts-->
			
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Live -->
<script type="text/javascript">
var pp_gemius_identifier = 'nF47YAP3HIjSQP.D7Xj_3PU5LT.FJdrcQCa5cbQZnmf.87';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-06-28');
	ga('set', 'dimension8', 'karabastun');
	ga('set', 'dimension9', 'Новини от вас(1664)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>