<!DOCTYPE html>
<html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebPage">
	<head>
                <title>Новини от вас | Язовир &#039;&#039;Тича&#039;&#039; - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="&quot;Тича&quot; е язовир в Североизточна България." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Язовир &#039;&#039;Тича&#039;&#039;" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/" />
						<meta property="og:description" content="&quot;Тича&quot; е язовир в Североизточна България." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4024411.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                        	<link rel="next" href="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/?pic=2" />
        					<meta name="io-author" content="karabastun" />
		
		<link rel="canonical" itemprop="url" href="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/?ref=rss" />
			<meta name="twitter:title" content="Язовир &#039;&#039;Тича&#039;&#039;" />
			<meta name="twitter:description" content="&quot;Тича&quot; е язовир в Североизточна България." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4024411.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Новини от вас - Дневник" href="/rss/?rubrid=1664" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																								<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1580474775" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
				<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
					
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                                        var slotMapping1 = googletag.sizeMapping()
                                .addSize([1085, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]])
                                                        .addSize([0, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_btf', [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]], 'div-gpt-ad-1486549213202-64').defineSizeMapping(slotMapping1).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_ip_toplayer', [[1, 1], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1486549213202-59').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-65').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_fromyou_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-60').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
                    var slotMapping7 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_fromyou_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-66').defineSizeMapping(slotMapping7).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4024410');
                                    googletag.pubads().setTargeting('rubr_id', ['1664', '2668']);
                                    googletag.pubads().setTargeting('keywords', ['/ot_vas/novini_ot_vas','язовир','``тича``','"тича"','язовир','североизточна','българия']);
                    
                                                                googletag.pubads().setTargeting('content', 'gallery');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/',

        page_title: 'Новини от вас | Язовир &#39;&#39;Тича&#39;&#39; - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['karabastun'],
                        article_categories: ['НОВИНИ ОТ ВАС'],
                        article_subcategories: ['Новини от вас','От вас'],
                        article_publication_date: "Mon, 03 Feb 20 17:45:00 +0200",
                        article_word_count: 16
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
		<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "name": "Дневник",
            "url": "https://www.dnevnik.bg/",
			"description": "Новини, анализи и коментари - Dnevnik.bg",
			"sameAs": ["https://facebook.com/#!/dnevnik", "https://twitter.com/dnevnik", "https://www.viber.com/dnevnik.bg", "https://www.instagram.com/dnevnik.bg"]
        }
        </script>
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
	</head>

    <body  data-pagetype="story" data-pagesubtype="gallery" >
				<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " itemprop="isPartOf" itemscope itemtype="https://schema.org/WebSite" itemid="https://www.dnevnik.bg/">
                 
<header id="header" class="stickyHeader" itemprop="mainEntity" itemscope itemtype="http://schema.org/WPHeader">
    <div class="wrapper" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Дневник">
        <div class="logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <a href="/" >
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <meta itemprop="url" content="/images/layout/logo-dnevnik.svg">
                <meta itemprop="width" content="244">
                <meta itemprop="height" content="45">
                <strong class="sr" itemprop="name">Дневник</strong>
                            </a>
            
            <button id="toggle-menu" onclick="StickyHeader();">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>
            <div class="main-menu">
                                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a itemprop="url" href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a itemprop="url" href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a itemprop="url" href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a itemprop="url" href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a itemprop="url" href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a itemprop="url" href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a itemprop="url" href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a itemprop="url" href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a itemprop="url" href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a itemprop="url" href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a itemprop="url" href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a itemprop="url" href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a itemprop="url" href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a itemprop="url" href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                     <a itemprop="url" href="/ot_vas/"
                       class="active"
                       title="От вас">От вас</a>
                    
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                     <a itemprop="url" href="/sled5/"
                       class=" "
                       title="След 5">След 5</a>
                    <a itemprop="url" href="/sport/"
                       class=" "
                       title="Спорт">Спорт</a>
                    <a itemprop="url" href="/hrana_i_napitki/"
                       class=""
                       title="Храна и напитки">Храна и напитки</a>  
                    <a itemprop="url" href="/specialni_proekti/"
                       class=""
                       title="Специални проекти">Специални проекти</a>
                                    </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a itemprop="url" href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
                <div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Язовир &#039;&#039;Тича&#039;&#039;</div>
                        
        
        <nav role="navigation">
            <ul>
                                       
                                      
                                             <li><a href="/specialni_proekti/" class="active" title="Специални проекти">Специални проекти</a></li>
                                                            
                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (9)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (69)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4024410" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%AF%D0%B7%D0%BE%D0%B2%D0%B8%D1%80+%27%27%D0%A2%D0%B8%D1%87%D0%B0%27%27&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4024410" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%AF%D0%B7%D0%BE%D0%B2%D0%B8%D1%80+%27%27%D0%A2%D0%B8%D1%87%D0%B0%27%27%22+https%3A%2F%2Fwww.dnevnik.bg%2F4024410" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4024410" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Язовир &#039;&#039;Тича&#039;&#039;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4024410" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"><a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">4</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main role="main">
                <div class="wrapper">

				
					
				
                <div class="site-block">
    
    <div class="main-content">
        <div class="content">
    <!-- Gallery -->
    <div class="site-block" data-io-article-url="https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/?ref=rss">
        <div class="grid-container the-picture">
            <div class="grid-d-1">&nbsp;</div>
            <div class="grid-d-11">
                        <figure class="general-figure">
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx860_4024411.jpg" alt="&quot;Тича&quot; е язовир в Североизточна България. Намира се в Шуменска област, най-близкият град е Велики Преслав, който е на по-малко от 10 км от преливната стена на язовира.">
                                    <a href="/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/?pic=2" class="next">&gt;</a>
                        <p class="copy">&copy; karabastun</p>
                        <a href="javascript:;" class="zoom" data-ord="1"><i>увеличи</i></a>
            </div>
</figure>
    <div class="sr">
                <a href="https://www.dnevnik.bg/shimg/zx860_4024411.jpg" data-title="&quot;Тича&quot; е язовир в Североизточна България. Намира се в Шуменска област, най-близкият град е Велики Преслав, който е на по-малко от 10 км от преливната стена на язовира." data-author="karabastun" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4024412.jpg" data-title="По долината на река Камчия е регистрирана най-голямата в Североизточна България гъстота на тракийски могилни некрополи от периода V – III в. пр.н.е. Немалък брой такива се откриват край бреговете на съвременния язовир &quot;Тича&quot;." data-author="karabastun" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4024413.jpg" data-title="От най-дълбока древност в този регион съществуват селища, което се дължи на богатите почви, обилната влага, както и на редица други преимущества, дарявани от водите на пълноводната Камчия." data-author="karabastun" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4024414.jpg" data-title="Общият обем на язовира е 311 800 000 m³ – 271 800 000 m³ полезен обем и 40 000 000 m³ мъртъв обем. Височината на стената е 55.50 m, а залятата площ при пълен язовир е 18.7 km². Обиколката му е над 100 km – най-голямата язовирна обиколка в България." data-author="karabastun" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4024415.jpg" data-title="Обемът на язовир &quot;Тича&quot; продължава да спада. В момента във водоема има 165.948 млн. куб.м вода, което представлява запълване в размер на 50.1% от общия обем на язовира." data-author="karabastun" rel="thePicture[gallery]"></a>
    </div>

                                    <div class="photos-grid"><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4024411.jpg" alt="&quot;Тича&quot; е язовир в Североизточна България. Намира се в Шуменска област, най-близкият град е Велики Преслав, който е на по-малко от 10 км от преливната стена на язовира." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4024412.jpg" alt="По долината на река Камчия е регистрирана най-голямата в Североизточна България гъстота на тракийски могилни некрополи от периода V – III в. пр.н.е. Немалък брой такива се откриват край бреговете на съвременния язовир &quot;Тича&quot;." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4024413.jpg" alt="От най-дълбока древност в този регион съществуват селища, което се дължи на богатите почви, обилната влага, както и на редица други преимущества, дарявани от водите на пълноводната Камчия." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4024414.jpg" alt="Общият обем на язовира е 311 800 000 m³ – 271 800 000 m³ полезен обем и 40 000 000 m³ мъртъв обем. Височината на стената е 55.50 m, а залятата площ при пълен язовир е 18.7 km². Обиколката му е над 100 km – най-голямата язовирна обиколка в България." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4024415.jpg" alt="Обемът на язовир &quot;Тича&quot; продължава да спада. В момента във водоема има 165.948 млн. куб.м вода, което представлява запълване в размер на 50.1% от общия обем на язовира." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure></div>
                                <div class="article-details">
                    <div class="article-tools">
                        <time datetime="2020-02-03T17:45">17:45, 03 фев 20</time>, <i class="i i-seen"></i> 886
                    </div>
                    <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
      <meta itemprop="width" content="244">
      <meta itemprop="height" content="45">
    </div>
    <meta itemprop="name" content="Дневник">
</div>
<div class="author-v3" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <figure>
                <figcaption title="karabastun">
                        <p><strong class="name" itemprop="name"><a itemprop="url" href="/author/karabastun" title="Всички статии от karabastun">karabastun</a></strong></p>
        </figcaption>
            </figure>
</div>

                </div>

                

                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">4</var>
            Коментара &gt;
        </a>
    </div>
</div>

                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_btf -->
<div id='div-gpt-ad-1486549213202-64'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-64'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
            </div>
        </div>
    </div>
                                    <script>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</script>
    <!--// Gallery -->

    <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/ot_vas/novini_ot_vas/2020/01/31/4023398_susha_prez_zimata/" title="Суша през зимата" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/01/31/4023398_susha_prez_zimata/', 'eventValue': '1' });">Суша през зимата</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/ot_vas/novini_ot_vas/2020/01/29/4022165_susha_i_v_iztochna_bulgariia/" title="Суша и в Източна България" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/01/29/4022165_susha_i_v_iztochna_bulgariia/', 'eventValue': '2' });">Суша и в Източна България</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/ot_vas/novini_ot_vas/2020/01/28/4021628_iazovir_conevo/" title="Язовир &quot;Цонево&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/01/28/4021628_iazovir_conevo/', 'eventValue': '3' });">Язовир &quot;Цонево&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/ot_vas/novini_ot_vas/2020/01/27/4021366_chudnite_skali/" title="Чудните скали" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/01/27/4021366_chudnite_skali/', 'eventValue': '4' });">Чудните скали</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/ot_vas/novini_ot_vas/2020/01/04/4012010_oshte_po-retro/" title="Още по-ретро" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/ot_vas/novini_ot_vas/2020/01/04/4012010_oshte_po-retro/', 'eventValue': '5' });">Още по-ретро</a></h4></li>    </ul>
</div>

        <div class="site-block">
        <div class="message-box">
            <div class="table">
                <div class="cell">
                    <strong class="title">Изпращане на галерия</strong>
                    <p>Ако се справяте добре зад обектива, покажете какво ви е впечатлило. Изпратете снимки и текст към тях.</p>
                </div>
                <div class="cell">
                    <nav>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="gallery">Изпращане</a>
                    </nav>
                </div>
            </div>
        </div>
    </div>
    <div class="site-block" id="LastGaleries">
        <div class="block-title no-marker">
        <h2>Последни галерии</h2>
    </div>
        <div class="gallery-grid-container" data-margin="18" data-columns="3" data-mobile-columns="2">
                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4024636.jpg" alt="Снимка на деня: В света на медузите"  />
    </span>
    <figcaption>
        <h3>Снимка на деня: В света на медузите</h3>
            </figcaption>
            <a href="/photos/snimka_na_denia/2020/02/03/4024658_snimka_na_denia_v_sveta_na_meduzite/" title="Снимка на деня: В света на медузите">виж повече</a>
        </figure>

                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4024580.jpg" alt="Снимка на деня: Антикорупционната комисия показа материалите срещу Баневи"  />
    </span>
    <figcaption>
        <h3>Снимка на деня: Антикорупционната комисия показа материалите срещу Баневи</h3>
            </figcaption>
            <a href="/photos/2020/02/03/4024584_snimka_na_denia_antikorupcionnata_komisiia_pokaza/" title="Снимка на деня: Антикорупционната комисия показа материалите срещу Баневи">виж повече</a>
        </figure>

                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4024473.jpg" alt="Фотогалерия: Финалистите в конкурса &quot;Автомобил на годината в България&quot;"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Финалистите в конкурса &quot;Автомобил на годината в България&quot;</h3>
            </figcaption>
            <a href="/photos/2020/02/03/4024490_fotogaleriia_finalistite_v_konkursa_avtomobil_na/" title="Фотогалерия: Финалистите в конкурса &quot;Автомобил на годината в България&quot;">виж повече</a>
        </figure>

            </div>
</div>


            <div class="site-block" id="TopGaleries">
    <div class="block-title no-marker">
        <h2>Топ галерии</h2>
    </div>
    
    <div class="ajaxy">
        <div class="filter">
            <nav class="ajaxy-filter">
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/1/" class="active"><strong>Днес</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/30/"><strong>Този месец</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/365/"><strong>Тази година</strong></a>
            </nav>
        </div>
        <div class="ajaxy-output">
                <div class="gallery-grid-container" data-margin="18" data-columns="3">
                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4024473.jpg" alt="Фотогалерия: Финалистите в конкурса &quot;Автомобил на годината в България&quot;"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Финалистите в конкурса &quot;Автомобил на годината в България&quot;</h3>
            </figcaption>
            <a href="/photos/2020/02/03/4024490_fotogaleriia_finalistite_v_konkursa_avtomobil_na/" title="Фотогалерия: Финалистите в конкурса &quot;Автомобил на годината в България&quot;">виж повече</a>
        </figure>

                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4024245.jpg" alt="Фотогалерия: Слушайте, да не ви преслушаме, и още комикси от седмицата"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Слушайте, да не ви преслушаме, и още комикси от седмицата</h3>
            </figcaption>
            <a href="/photos/2020/02/03/4024258_fotogaleriia_slushaite_da_ne_vi_preslushame_i_oshte/" title="Фотогалерия: Слушайте, да не ви преслушаме, и още комикси от седмицата">виж повече</a>
        </figure>

                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4024341.jpg" alt="Фотогалерия: Зрелището Супербоул LIV и историческата титла на &quot;вождовете&quot;"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Зрелището Супербоул LIV и историческата титла на &quot;вождовете&quot;</h3>
            </figcaption>
            <a href="/sport/2020/02/03/4024324_fotogaleriia_zrelishteto_superboul_liv_i/" title="Фотогалерия: Зрелището Супербоул LIV и историческата титла на &quot;вождовете&quot;">виж повече</a>
        </figure>

                            </div>
            </div>
    </div>
</div>
    
    <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2020/02/03/4024166_temida_e_sluginia_v_shou_programa/" title="Темида е слугиня в шоу програма">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4024299.jpg" alt="Темида е слугиня в шоу програма"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/2020/02/03/4024166_temida_e_sluginia_v_shou_programa/" title="Темида е слугиня в шоу програма">Темида е слугиня в шоу програма</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-02-03T00:01">00:01, 03 фев 20</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2020/02/03/4024166_temida_e_sluginia_v_shou_programa/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 72
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/02/03/4024533_zapochna_izzemvane_na_cennosti_ot_kolekciiata_na_vasil/" title="Колекцията на Васил Божков се описва, засега не се изнасят предмети (допълнена)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4024526.jpg" alt="Колекцията на Васил Божков се описва, засега не се изнасят предмети (допълнена)"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2020/02/03/4024533_zapochna_izzemvane_na_cennosti_ot_kolekciiata_na_vasil/" title="Колекцията на Васил Божков се описва, засега не се изнасят предмети (допълнена)">Колекцията на Васил Божков се описва, засега не се изнасят предмети (допълнена)</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-02-03T12:27">12:27, 03 фев 20</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/02/03/4024533_zapochna_izzemvane_na_cennosti_ot_kolekciiata_na_vasil/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 166
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/02/03/4024345_plevneliev_radev_e_narushil_zakona_a_ako_otide_v/" title="Плевнелиев: Радев е нарушил закона, а ако отиде в Русия, ще наруши и националния интерес">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4024352.jpg" alt="Плевнелиев: Радев е нарушил закона, а ако отиде в Русия, ще наруши и националния интерес"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2020/02/03/4024345_plevneliev_radev_e_narushil_zakona_a_ako_otide_v/" title="Плевнелиев: Радев е нарушил закона, а ако отиде в Русия, ще наруши и националния интерес">Плевнелиев: Радев е нарушил закона, а ако отиде в Русия, ще наруши и националния интерес</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-02-03T09:08">09:08, 03 фев 20</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/02/03/4024345_plevneliev_radev_e_narushil_zakona_a_ako_otide_v/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 239
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

    
                <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (4)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4024410" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="17511408" data-hash="MTc1MTE0MDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 6204</strong>
                        <time datetime="2020-02-03T17:49">17:49, 03 фев 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Язовир Тича стремглаво пресъхва, а никой не прави нищо по въпроса. От него черпят вода Шумен, Търговище и Велики Преслав..</p>
                                <em class="cs"> karabastun1@abv.bg </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="17511409" data-hash="MTc1MTE0MDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 6204</strong>
                        <time datetime="2020-02-03T17:50">17:50, 03 фев 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Заради ниския обем в язовир "Тича" и за обезпечаване подаването на води, от екоминистерството съветват ВиК-Шумен и ВиК-Търговище да предприемат действия за рехабилитация и включване на алтернативни източници.</p>
                                <em class="cs"> karabastun1@abv.bg </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="17511468" data-hash="MTc1MTE0Njh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/karabastun" target="_blank"><img alt="Профил на karabastun" src="https://id.capital.bg/avatars/z60_390155.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/karabastun" target="_blank">karabastun</a>
                            </h6>
                        <strong>Рейтинг: 6204</strong>
                        <time datetime="2020-02-03T17:52">17:52, 03 фев 20</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>От района на Върбица се добива ценен дъб за мебели. Гората по пътя за Върбица след стената на язовир Тича е болна и съхне. Масово съхнат и цели масиви в Преславската планина. </p>
                                <em class="cs"> karabastun1@abv.bg </em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="17511650" data-hash="MTc1MTE2NTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank"><img alt="Профил на hamiltonf" src="https://id.capital.bg/avatars/z60_265427.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank">hamiltonf</a>
                            </h6>
                        <strong>Рейтинг: 4366</strong>
                        <time datetime="2020-02-03T18:35">18:35, 03 фев 20</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Бастун", Ревизоро да не те нае за воден експерт?!</p>
                                <em class="cs">Кой продаде къщата, дарена от проф. Елисавета Карамихайлова на катедра физика към СУ, а впоследстие на нейно място бе построен хотел? Кой/и са тези престъпници?!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


            </div>
<aside>
    <div class="module">
        <div class="site-block">
            <div class="the-picture-summary article" data-id="4024410">
                <div class="counter">1/5</div>
                                                                                                    <h2>Язовир &#039;&#039;Тича&#039;&#039;</h2>
                <p>Тича" е язовир в Североизточна България. Намира се в Шуменска област, най-близкият град е Велики Преслав, който е на по-малко от 10 км от преливната стена на язовира.</p>
                <ul class="social-links clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4024410" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%AF%D0%B7%D0%BE%D0%B2%D0%B8%D1%80+%27%27%D0%A2%D0%B8%D1%87%D0%B0%27%27&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4024410" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%AF%D0%B7%D0%BE%D0%B2%D0%B8%D1%80+%27%27%D0%A2%D0%B8%D1%87%D0%B0%27%27%22+https%3A%2F%2Fwww.dnevnik.bg%2F4024410" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4024410" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Язовир &#039;&#039;Тича&#039;&#039;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4024410" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                    <li>
                        <a href="#comments" class="comments">4</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

                        <div class="module">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-59'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-59'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
        </div>

                                                        <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2020/02/03/4024786_vodeshti_aviokompanii_niama_da_letiat_do_kitai_pone/" title="Водещи авиокомпании няма да летят до Китай поне още месец">Водещи авиокомпании няма да летят до Китай поне още месец</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-02-03T18:39">18:39, 03 фев 20</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/02/03/4024786_vodeshti_aviokompanii_niama_da_letiat_do_kitai_pone/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2020/02/03/4024768_lotariiata_za_2018_g_e_prodala_bileti_za_15_mlrd_lv_i/" title="Лотарията за 2018 г. е продала билети за 1.5 млрд. лв. и е платила пачалби за 1.2 млрд. лв.">Лотарията за 2018 г. е продала билети за 1.5 млрд. лв. и е платила пачалби за 1.2 млрд. лв.</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-02-03T18:37">18:37, 03 фев 20</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/02/03/4024768_lotariiata_za_2018_g_e_prodala_bileti_za_15_mlrd_lv_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 5
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/02/03/4024783_tuitur_izhvurli_ot_platformata_si_amerikanski_finansov/" title="&quot;Туитър&quot; изхвърли от платформата си американски финансов блог, основан от българин">&quot;Туитър&quot; изхвърли от платформата си американски финансов блог, основан от българин</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-02-03T18:31">18:31, 03 фев 20</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/02/03/4024783_tuitur_izhvurli_ot_platformata_si_amerikanski_finansov/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2020/02/03/4024773_levski_otreche_finansiraneto_na_kluba_da_e_spriano/" title="&quot;Левски&quot; отрече финансирането на клуба да е спряно">&quot;Левски&quot; отрече финансирането на клуба да е спряно</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-02-03T18:27">18:27, 03 фев 20</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/02/03/4024773_levski_otreche_finansiraneto_na_kluba_da_e_spriano/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 5
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/02/03/4024771_putnicheski_samolet_shte_kacne_izvunredno_v_madrid/" title="Пътнически самолет ще кацне извънредно в Мадрид след мистериозен проблем с колесник">Пътнически самолет ще кацне извънредно в Мадрид след мистериозен проблем с колесник</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-02-03T18:09">18:09, 03 фев 20</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/02/03/4024771_putnicheski_samolet_shte_kacne_izvunredno_v_madrid/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 12
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_fromyou_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-60'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-60'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_fromyou_lb_footer -->
<div id='div-gpt-ad-1486549213202-66'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-66'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer" itemprop="mainEntity" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/ot_vas/novini_ot_vas/2020/02/03/4024410_iazovir_ticha/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>


			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1575644746"></script>
						<!--// JavaScript Files for election charts-->
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Live -->
<script type="text/javascript">
var pp_gemius_identifier = 'nF47YAP3HIjSQP.D7Xj_3PU5LT.FJdrcQCa5cbQZnmf.87';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-02-03');
	ga('set', 'dimension8', 'karabastun');
	ga('set', 'dimension9', 'Новини от вас(1664)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>