<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Галерии | Фотогалерия: Собственият стил според &quot;Прада&quot; - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="Модната марка &quot;Прада&quot; избра личния стил пред модата в първия ден от Седмицата на модата в Милано, която започна вчера в италианския град, отбеляза &quot;Ройтерс&quot;." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Фотогалерия: Собственият стил според &quot;Прада&quot;" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/" />
						<meta property="og:description" content="Модната марка &quot;Прада&quot; избра личния стил пред модата в първия ден от Седмицата на модата в Милано, която започна вчера в италианския град, отбеляза &quot;Ройтерс&quot;." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3965733.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                        	<link rel="next" href="https://www.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/?pic=2" />
        					<meta name="io-author" content="Дневник" />
		
		<link rel="canonical" href="https://www.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/?ref=rss" />
			<meta name="twitter:title" content="Фотогалерия: Собственият стил според &quot;Прада&quot;" />
			<meta name="twitter:description" content="Модната марка &quot;Прада&quot; избра личния стил пред модата в първия ден от Седмицата на модата в Милано, която започна вчера в италианския град, отбеляза &quot;Ройтерс&quot;." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3965733.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Галерии - Дневник" href="/rss/?rubrid=1707" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																							<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1568201815" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
				
		<link rel="preload" href="https://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js
" as="script">
		<link rel="prefetch" href="/css/video.css" as="style">
		<link rel="prefetch" href="/js/video.js" as="script">
		<link rel="preload" as="style" href="/css/fonts.css">
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
		
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                                        var slotMapping1 = googletag.sizeMapping()
                                .addSize([1085, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]])
                                                        .addSize([0, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]])
            .build();                                                googletag.defineSlot('/149508300/dnk_photogalleries_lb_btf', [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]], 'div-gpt-ad-1486549213202-98').defineSizeMapping(slotMapping1).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_ip_toplayer', [[1, 1], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_photogalleries_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1486549213202-95').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_photogalleries_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-99').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_photogalleries_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-96').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
                    var slotMapping7 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_photogalleries_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-100').defineSizeMapping(slotMapping7).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '3965721');
                                    googletag.pubads().setTargeting('rubr_id', ['1661', '1707', '63894']);
                                    googletag.pubads().setTargeting('keywords', ['/photos','фотогалерия','мода','милано','фотогалерия:','собственият','стил','според','"прада"','модната','марка','избра','личния','пред','модата','първия','ден','седмицата','която','започна','вчера','италианския','град','отбеляза','"ройтерс"']);
                    
                                                                googletag.pubads().setTargeting('content', 'gallery');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/',

        page_title: 'Галерии | Фотогалерия: Собственият стил според &quot;Прада&quot; - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['ГАЛЕРИИ'],
                        article_subcategories: ['Бизнес','Галерии','Мода'],
                        article_publication_date: "Thu, 19 Sep 19 17:22:00 +0300",
                        article_word_count: 20
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
	</head>

    <body data-pagetype="story" data-pagesubtype="gallery"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                <header id="header" class="stickyHeader">
    <div class="wrapper">
        <div class="logo">
            <a href="/" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=logo', 'rel': 'logo' });">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class="active"
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                     <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                    
                </nav>
                <nav>
                     
                     <a href="/sled5/"
                       class=" "
                       title="След 5">След 5</a>
                    <a href="/sport/"
                       class=" "
                       title="Спорт">Спорт</a>
                    <a href="/hrana_i_napitki/"
                       class=""
                       title="Храна и напитки">Храна и напитки</a>   
                   
                    <a href="/specialni_proekti/"
                       class=""
                       title="Специални проекти">Специални проекти</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                <div class="stickyTitle">Фотогалерия: Собственият стил според &quot;Прада&quot;</div>
                                <nav role="navigation">
            <ul>
                
                <li><a href="/specialni_proekti/" class="active" title="Специални проекти">Специални проекти</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (10)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (61)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3965721" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%A1%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%8F%D1%82+%D1%81%D1%82%D0%B8%D0%BB+%D1%81%D0%BF%D0%BE%D1%80%D0%B5%D0%B4+%22%D0%9F%D1%80%D0%B0%D0%B4%D0%B0%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3965721" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%A1%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%8F%D1%82+%D1%81%D1%82%D0%B8%D0%BB+%D1%81%D0%BF%D0%BE%D1%80%D0%B5%D0%B4+%22%D0%9F%D1%80%D0%B0%D0%B4%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F3965721" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3965721" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Фотогалерия: Собственият стил според &quot;Прада&quot;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3965721" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"> <a href="#comments-wrapper" class="comments">1</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">

				
					
				
                <div class="site-block">
    
    <div class="main-content">
        <div class="content">
    <!-- Gallery -->
    <div class="site-block" data-io-article-url="https://www.dnevnik.bg/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/?ref=rss">
        <div class="grid-container the-picture">
            <div class="grid-d-1">&nbsp;</div>
            <div class="grid-d-11">
                                    <figure class="general-figure">
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx860_3965733.jpg" alt="Модната марка &quot;Прада&quot; избра личния стил пред модата в първия ден от Седмицата на модата в Милано, която започна вчера в италианския град, отбеляза &quot;Ройтерс&quot;.">
                                    <a href="/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/?pic=2" class="next">&gt;</a>
                        <p class="copy">&copy; Reuters</p>
                        <a href="javascript:;" class="zoom" data-ord="1"><i>увеличи</i></a>
            </div>
</figure>
    <div class="sr">
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965733.jpg" data-title="Модната марка &quot;Прада&quot; избра личния стил пред модата в първия ден от Седмицата на модата в Милано, която започна вчера в италианския град, отбеляза &quot;Ройтерс&quot;." data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965722.jpg" data-title="Миуча Прада, смятана за един от новаторите в индустията, представи своята пролетна линия, която описа като посветена на &quot;силата на жените пред облеклото&quot;." data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965723.jpg" data-title="В колекцията преобладаваха свободни рокли и костюми със стройни кройки." data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965724.jpg" data-title="Ревюто на италианската луксозна марка бе посетено от холивудски звезди като Никол Кидман и Реджина Кинд, както и от рапъра A$AP Rocky." data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965730.jpg" data-title="В колекцията има някои деликатни намигвания към модата от 20-те години, изразяващо се в многопластовите рокли. Костюмите в ярки или тъмни цветове с геометрични фигури пък напомняха за 70-те." data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965726.jpg" data-title="Много от палтата бяха с бродерии на листа, а сред бижутата - огърлиците и обеците - се открояваха фигурите на различни видове миди." data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965725.jpg" data-title="Пред репортерите Прада коментира: &quot;Опитах се работя, така че личността да е по-важна от дрехите и модата.&quot;" data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965727.jpg" data-title="Тя определи колекцията си като посветена най-вече на личния стил." data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965728.jpg" data-title="" data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965729.jpg" data-title="" data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965731.jpg" data-title="" data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965732.jpg" data-title="" data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965734.jpg" data-title="" data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965735.jpg" data-title="" data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965736.jpg" data-title="" data-author="Reuters" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_3965737.jpg" data-title="" data-author="Reuters" rel="thePicture[gallery]"></a>
    </div>

                                    <div class="photos-grid"><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965733.jpg" alt="Модната марка &quot;Прада&quot; избра личния стил пред модата в първия ден от Седмицата на модата в Милано, която започна вчера в италианския град, отбеляза &quot;Ройтерс&quot;." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965722.jpg" alt="Миуча Прада, смятана за един от новаторите в индустията, представи своята пролетна линия, която описа като посветена на &quot;силата на жените пред облеклото&quot;." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965723.jpg" alt="В колекцията преобладаваха свободни рокли и костюми със стройни кройки." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965724.jpg" alt="Ревюто на италианската луксозна марка бе посетено от холивудски звезди като Никол Кидман и Реджина Кинд, както и от рапъра A$AP Rocky." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965730.jpg" alt="В колекцията има някои деликатни намигвания към модата от 20-те години, изразяващо се в многопластовите рокли. Костюмите в ярки или тъмни цветове с геометрични фигури пък напомняха за 70-те." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965726.jpg" alt="Много от палтата бяха с бродерии на листа, а сред бижутата - огърлиците и обеците - се открояваха фигурите на различни видове миди." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965725.jpg" alt="Пред репортерите Прада коментира: &quot;Опитах се работя, така че личността да е по-важна от дрехите и модата.&quot;" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965727.jpg" alt="Тя определи колекцията си като посветена най-вече на личния стил." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965728.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965729.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965731.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965732.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965734.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965735.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965736.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3965737.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure></div>
                                <div class="article-details">
                    <div class="article-tools">
                        <time datetime="2019-09-19T17:22">17:22, 19 сеп 19</time>, <i class="i i-seen"></i> 308
                    </div>
                    <div class="author-v3">
    <figure>
                                                                                                <span class="thumb"><img src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник"></span>
                        <figcaption title="Дневник">
                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
        </figcaption>
                        </figure>
</div>

                </div>

                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F/3">фотогалерия</a>
    </li><li>
    <a href="/search/%D0%BC%D0%BE%D0%B4%D0%B0/3">мода</a>
    </li><li>
    <a href="/search/%D0%9C%D0%B8%D0%BB%D0%B0%D0%BD%D0%BE/3">Милано</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>1</var>
            Коментар &gt;
        </a>
    </div>
</div>

                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_photogalleries_lb_btf -->
<div id='div-gpt-ad-1486549213202-98'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-98'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
            </div>
        </div>
    </div>
                                    <script>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</script>
    <!--// Gallery -->

    <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/razvlechenie/2019/09/16/3963910_fotogaleriia_za_jenite_v_dvijenie_ot_viktoriia_bekum/" title="Фотогалерия: &quot;За жените в движение&quot; от Виктория Бекъм" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/razvlechenie/2019/09/16/3963910_fotogaleriia_za_jenite_v_dvijenie_ot_viktoriia_bekum/', 'eventValue': '1' });">Фотогалерия: &quot;За жените в движение&quot; от Виктория Бекъм</a></h4></li><li><h4><a href="/razvlechenie/2019/09/11/3961807_snimka_na_denia_grigor_dimitrov_i_ana_uintur_-/" title="Снимка на деня: Григор Димитров и Ана Уинтур - &quot;най-добрата среща&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/razvlechenie/2019/09/11/3961807_snimka_na_denia_grigor_dimitrov_i_ana_uintur_-/', 'eventValue': '2' });">Снимка на деня: Григор Димитров и Ана Уинтур - &quot;най-добрата среща&quot;</a></h4></li><li><h4><a href="/razvlechenie/2019/09/10/3960892_fotogaleriia_tomi_hilfiger_i_zendaia_s_shik_ot_70-te_v/" title="Фотогалерия: Томи Хилфигeр и Зендая с шик от 70-те в &quot;Аполо&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/razvlechenie/2019/09/10/3960892_fotogaleriia_tomi_hilfiger_i_zendaia_s_shik_ot_70-te_v/', 'eventValue': '3' });">Фотогалерия: Томи Хилфигeр и Зендая с шик от 70-те в &quot;Аполо&quot;</a></h4></li>    </ul>
</div>

        <div class="site-block">
        <div class="message-box">
            <div class="table">
                <div class="cell">
                    <strong class="title">Изпращане на галерия</strong>
                    <p>Ако се справяте добре зад обектива, покажете какво ви е впечатлило. Изпратете снимки и текст към тях.</p>
                </div>
                <div class="cell">
                    <nav>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="gallery">Изпращане</a>
                    </nav>
                </div>
            </div>
        </div>
    </div>
    <div class="site-block" id="LastGaleries">
        <div class="block-title no-marker">
        <h2>Последни галерии</h2>
    </div>
        <div class="gallery-grid-container" data-margin="18" data-columns="3" data-mobile-columns="2">
                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3964902.jpg" alt="Фотогалерия: Бордо и най-голямата дюна в Европа"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Бордо и най-голямата дюна в Европа</h3>
            </figcaption>
            <a href="/photos/2019/09/19/3964895_fotogaleriia_bordo_i_nai-goliamata_djuna_v_evropa/" title="Фотогалерия: Бордо и най-голямата дюна в Европа">виж повече</a>
        </figure>

                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3965515.jpg" alt="Снимка на деня: Назад към детството, или как Джокович помага за ваденето на картофите"  />
    </span>
    <figcaption>
        <h3>Снимка на деня: Назад към детството, или как Джокович помага за ваденето на картофите</h3>
            </figcaption>
            <a href="/sport/2019/09/19/3965521_snimka_na_denia_nazad_kum_detstvoto_ili_kak_djokovich/" title="Снимка на деня: Назад към детството, или как Джокович помага за ваденето на картофите">виж повече</a>
        </figure>

                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3965273.jpg" alt="Фотогалерия: Скейтъри от минали софийски времена"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Скейтъри от минали софийски времена</h3>
            </figcaption>
            <a href="/razvlechenie/2019/09/19/3965285_fotogaleriia_skeituri_ot_minali_sofiiski_vremena/" title="Фотогалерия: Скейтъри от минали софийски времена">виж повече</a>
        </figure>

            </div>
</div>


            <div class="site-block" id="TopGaleries">
    <div class="block-title no-marker">
        <h2>Топ галерии</h2>
    </div>
    
    <div class="ajaxy">
        <div class="filter">
            <nav class="ajaxy-filter">
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/1/" class="active"><strong>Днес</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/30/"><strong>Този месец</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/365/"><strong>Тази година</strong></a>
            </nav>
        </div>
        <div class="ajaxy-output">
                <div class="gallery-grid-container" data-margin="18" data-columns="3">
                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3965273.jpg" alt="Фотогалерия: Скейтъри от минали софийски времена"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Скейтъри от минали софийски времена</h3>
            </figcaption>
            <a href="/razvlechenie/2019/09/19/3965285_fotogaleriia_skeituri_ot_minali_sofiiski_vremena/" title="Фотогалерия: Скейтъри от минали софийски времена">виж повече</a>
        </figure>

                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3965515.jpg" alt="Снимка на деня: Назад към детството, или как Джокович помага за ваденето на картофите"  />
    </span>
    <figcaption>
        <h3>Снимка на деня: Назад към детството, или как Джокович помага за ваденето на картофите</h3>
            </figcaption>
            <a href="/sport/2019/09/19/3965521_snimka_na_denia_nazad_kum_detstvoto_ili_kak_djokovich/" title="Снимка на деня: Назад към детството, или как Джокович помага за ваденето на картофите">виж повече</a>
        </figure>

                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3964783.jpg" alt="Фотогалерия: Църквата на св. Николай в древната Мира"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Църквата на св. Николай в древната Мира</h3>
            </figcaption>
            <a href="/photos/2019/09/19/3964777_fotogaleriia_curkvata_na_sv_nikolai_v_drevnata_mira/" title="Фотогалерия: Църквата на св. Николай в древната Мира">виж повече</a>
        </figure>

                            </div>
            </div>
    </div>
</div>
    
    <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2019/09/19/3964326_borisov_stana_maistor_da_vari_jabi/" title="Борисов стана майстор да &quot;вари жаби&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3965122.jpg" alt="Борисов стана майстор да &quot;вари жаби&quot;"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/2019/09/19/3964326_borisov_stana_maistor_da_vari_jabi/" title="Борисов стана майстор да &quot;вари жаби&quot;">Борисов стана майстор да &quot;вари жаби&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-09-19T06:23">06:23, 19 сеп 19</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2019/09/19/3964326_borisov_stana_maistor_da_vari_jabi/#comments">
                        <i class='i i-com'></i> 122</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/09/18/3965238_deset_drona_napraviha_sauditska_arabiia_za_smiah/" title="Десет дрона направиха Саудитска Арабия за смях">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3965235.jpg" alt="Десет дрона направиха Саудитска Арабия за смях"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/09/18/3965238_deset_drona_napraviha_sauditska_arabiia_za_smiah/" title="Десет дрона направиха Саудитска Арабия за смях">Десет дрона направиха Саудитска Арабия за смях</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-09-18T18:20">18:20, 18 сеп 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/09/18/3965238_deset_drona_napraviha_sauditska_arabiia_za_smiah/#comments">
                        <i class='i i-com'></i> 140</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/09/19/3965553_jurnalisti_ot_bnr_obsujdat_s_mediiniia_regulator_za/" title="Четирима души се обаждали за свалянето на Силвия Великова (видео)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3965647.jpg" alt="Четирима души се обаждали за свалянето на Силвия Великова (видео)"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/09/19/3965553_jurnalisti_ot_bnr_obsujdat_s_mediiniia_regulator_za/" title="Четирима души се обаждали за свалянето на Силвия Великова (видео)">Четирима души се обаждали за свалянето на Силвия Великова (видео)</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-09-19T12:32">12:32, 19 сеп 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/09/19/3965553_jurnalisti_ot_bnr_obsujdat_s_mediiniia_regulator_za/#comments">
                        <i class='i i-com'></i> 131</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

    
                <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (1)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3965721" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="16961607" data-hash="MTY5NjE2MDd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 5227</strong>
                        <time datetime="2019-09-19T17:35">17:35, 19 сеп 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Нищо особено.</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


            </div>
<aside>
    <div class="module">
        <div class="site-block">
            <div class="the-picture-summary article" data-id="3965721">
                <div class="counter">1/16</div>
                                                                                                    <h2>Фотогалерия: Собственият стил според &quot;Прада&quot;</h2>
                <p>Модната марка "Прада" избра личния стил пред модата в първия ден от Седмицата на модата в Милано, която започна вчера в италианския град, отбеляза "Ройтерс".</p>
                <ul class="social-links clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3965721" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%A1%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%8F%D1%82+%D1%81%D1%82%D0%B8%D0%BB+%D1%81%D0%BF%D0%BE%D1%80%D0%B5%D0%B4+%22%D0%9F%D1%80%D0%B0%D0%B4%D0%B0%22&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3965721" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%A1%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%D1%8F%D1%82+%D1%81%D1%82%D0%B8%D0%BB+%D1%81%D0%BF%D0%BE%D1%80%D0%B5%D0%B4+%22%D0%9F%D1%80%D0%B0%D0%B4%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F3965721" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3965721" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Фотогалерия: Собственият стил според &quot;Прада&quot;&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3965721" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                    <li>
                        <a href="#comments" class="comments">1</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

                        <div class="module">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_photogalleries_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-95'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-95'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
        </div>

                                                        <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/" title="Фотогалерия: Собственият стил според &quot;Прада&quot;">Фотогалерия: Собственият стил според &quot;Прада&quot;</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-09-19T17:22">17:22, 19 сеп 19</time> / 
        <a href="/photos/">Галерии</a>
        
    <a href="/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/#comments">
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/09/19/3965905_berbatov_sloji_krai_na_futbolnata_si_kariera/" title="Бербатов сложи край на футболната си кариера">Бербатов сложи край на футболната си кариера</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-09-19T17:14">17:14, 19 сеп 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/09/19/3965905_berbatov_sloji_krai_na_futbolnata_si_kariera/#comments">
                        <i class='i i-com'></i> 20</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/kultura/2019/09/19/3965670_triabva_li_da_budat_stimulirani_chujdestrannite/" title="Трябва ли да бъдат стимулирани чуждестранните кинопродукции в България">Трябва ли да бъдат стимулирани чуждестранните кинопродукции в България</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-09-19T16:32">16:32, 19 сеп 19</time> / 
        <a href="/kultura/">Култура</a>
        
    <a href="/kultura/2019/09/19/3965670_triabva_li_da_budat_stimulirani_chujdestrannite/#comments">
                        <i class='i i-com'></i> 13</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/razvlechenie/2019/09/19/3965847_pochina_edin_ot_obvinitelite_na_kevin_speisi_v/" title="Почина един от обвинителите на Кевин Спейси в сексуален тормоз">Почина един от обвинителите на Кевин Спейси в сексуален тормоз</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-09-19T16:21">16:21, 19 сеп 19</time> / 
        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="/razvlechenie/2019/09/19/3965847_pochina_edin_ot_obvinitelite_na_kevin_speisi_v/#comments">
                        <i class='i i-com'></i> 14</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2019/09/19/3965853_mejdunarodna_prestupna_mreja_spechelila_65_mln_evro_ot/" title="Международна престъпна мрежа спечелила 6.5 млн. евро от измами с платена телевизия">Международна престъпна мрежа спечелила 6.5 млн. евро от измами с платена телевизия</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-09-19T16:17">16:17, 19 сеп 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/09/19/3965853_mejdunarodna_prestupna_mreja_spechelila_65_mln_evro_ot/#comments">
                        <i class='i i-com'></i> 7</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_photogalleries_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-96'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-96'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_photogalleries_lb_footer -->
<div id='div-gpt-ad-1486549213202-100'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-100'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                                        <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/photos/2019/09/19/3965721_fotogaleriia_sobstveniiat_stil_spored_prada/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>
			
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1564065425"></script>
						<!--// JavaScript Files for election charts-->
			
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Fotogalerii -->
<script type="text/javascript">
var pp_gemius_identifier = 'ApKbwKtvLIo9_oAEo2ZWhvUHj53F3gNEQDLrMDQTG1T.p7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-09-19');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Галерии(1707)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>