<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Снимка на деня: Прелялата Струма - Галерии - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и Най-новото, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотогалерии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/?ref=rss">
							<meta property="og:title" content="Снимка на деня: Прелялата Струма" />
				<meta name="twitter:title" content="Снимка на деня: Прелялата Струма">
										<meta property="og:description" content="Обилните валежи доведоха до излизане на река Струма от коритото и в района на път Е-79 в близост до Благоевград." />
				<meta name="twitter:description" content="Обилните валежи доведоха до излизане на река Струма от коритото и в района на път Е-79 в близост до Благоевград.">
										<meta name="io-author" content="Лили Тоушек" />
				<meta name="author" content="Лили Тоушек">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-01-12">
				<meta name="twitter:creator" content="@Лили Тоушек">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4162626.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Обилните валежи доведоха до излизане на река Струма от коритото и в района на път Е-79 в близост до Благоевград." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4162626.jpg">
				<meta name="twitter:image:alt" content="Обилните валежи доведоха до излизане на река Струма от коритото и в района на път Е-79 в близост до Благоевград.">
										
				<link rel="next" href="https://www.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/?pic=2" />
	
	<link rel="canonical" href="https://www.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Галерии - Дневник" href="/rss/?rubrid=1707" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1597145563" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                                        var slotMapping1 = googletag.sizeMapping()
                                .addSize([1085, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]])
                                                        .addSize([0, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]])
            .build();                                                googletag.defineSlot('/149508300/dnk_photogalleries_lb_btf', [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]], 'div-gpt-ad-1486549213202-98').defineSizeMapping(slotMapping1).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_ip_toplayer', [[1, 1], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_photogalleries_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1486549213202-95').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_photogalleries_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-99').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_photogalleries_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-96').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50], [300, 256]], 'div-gpt-ad-1602252206554-0').addService(googletag.pubads());
                    var slotMapping7 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_photogalleries_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-100').defineSizeMapping(slotMapping7).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4162632');
                                    googletag.pubads().setTargeting('rubr_id', ['1657', '1707', '99765']);
                                    googletag.pubads().setTargeting('keywords', ['/photos','дъжд','река','наводнение','струма','снимка','деня:','прелялата','обилните','валежи','доведоха','излизане','коритото','района','път','е-79','близост','благоевград']);
                    
                                                                googletag.pubads().setTargeting('content', 'gallery');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/',

        page_title: 'Снимка на деня: Прелялата Струма - Галерии - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Лили Тоушек'],
                        article_categories: ['ГАЛЕРИИ'],
                        article_subcategories: ['България','Галерии','Снимка на деня'],
                        article_publication_date: "Tue, 12 Jan 21 17:28:00 +0200",
                        article_word_count: 12
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" data-pagesubtype="gallery" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
			
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="active" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
					<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
					<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Снимка на деня: Прелялата Струма</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																												<li><a href="/temi/godinata_2021/" class="active" title="Годината 2021">Годината 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(10)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (63)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4162632" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%B4%D0%B5%D0%BD%D1%8F%3A+%D0%9F%D1%80%D0%B5%D0%BB%D1%8F%D0%BB%D0%B0%D1%82%D0%B0+%D0%A1%D1%82%D1%80%D1%83%D0%BC%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4162632" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%BD%D0%B8%D0%BC%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%B4%D0%B5%D0%BD%D1%8F%3A+%D0%9F%D1%80%D0%B5%D0%BB%D1%8F%D0%BB%D0%B0%D1%82%D0%B0+%D0%A1%D1%82%D1%80%D1%83%D0%BC%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4162632" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4162632" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff1256127f12771270127f127a1278f8e2e4b3b7adb6f91263127f127a127e12781272e2127f1272e212761277127f134df8e2125d134212771279134d1279127213401272e21263134013421341127e1272e4b3b7adb6f9e4a3afb2f9a0ada6bbffaab6b6b2b1e7f183e7f084e7f084b5b5b5eca6aca7b4acaba9eca0a5e7f084f6f3f4f0f4f1f0" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">21</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">
    
    <div class="main-content">
        <div class="content">
    <!-- Gallery -->
    <div class="site-block" data-io-article-url="https://www.dnevnik.bg/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/?ref=rss">
        <div class="grid-container the-picture">
            <div class="grid-d-1">&nbsp;</div>
            <div class="grid-d-11">
                <div id="article-content-progress">
                            <figure class="general-figure">
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx860_4162626.jpg" alt="Заради обилните валежи Струма излезе от коритото си в района на международния път Е-79 в близост до Благоевград.">
                                    <a href="/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/?pic=2" class="next">&gt;</a>
                        <p class="copy">&copy; Лили Тоушек</p>
                        <a href="javascript:;" class="zoom" data-ord="1"><i>увеличи</i></a>
            </div>
</figure>
    <div class="sr">
                <a href="https://www.dnevnik.bg/shimg/zx860_4162626.jpg" data-title="Заради обилните валежи Струма излезе от коритото си в района на международния път Е-79 в близост до Благоевград." data-author="Лили Тоушек" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4162627.jpg" data-title="Наводнени са дворове и земеделски земи." data-author="Лили Тоушек" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4162628.jpg" data-title="Пътят все още не е засегнат и движението се извършва нормално." data-author="Лили Тоушек" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4162629.jpg" data-title="В тази зона река Струма не е преливала от началото на декември 2010 година." data-author="Лили Тоушек" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4162630.jpg" data-title="Оценката на властите е, че за момента не се налага евакуация на хората." data-author="Лили Тоушек" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_4162631.jpg" data-title="" data-author="Лили Тоушек" rel="thePicture[gallery]"></a>
    </div>

                                            <div class="photos-grid"><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4162626.jpg" alt="Заради обилните валежи Струма излезе от коритото си в района на международния път Е-79 в близост до Благоевград." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4162627.jpg" alt="Наводнени са дворове и земеделски земи." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4162628.jpg" alt="Пътят все още не е засегнат и движението се извършва нормално." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4162629.jpg" alt="В тази зона река Струма не е преливала от началото на декември 2010 година." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4162630.jpg" alt="Оценката на властите е, че за момента не се налага евакуация на хората." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4162631.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure></div>
                                        <div class="article-details">
                        <div class="article-tools">
                            <time datetime="2021-01-12T17:28">17:28, 12 яну 21</time>, <i class="i i-seen"></i> 1904
                        </div>
                        <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                <figcaption title="Лили Тоушек">
                        <p><strong class="name"><a href="/author/%D0%9B%D0%B8%D0%BB%D0%B8%20%D0%A2%D0%BE%D1%83%D1%88%D0%B5%D0%BA" title="Всички статии от Лили Тоушек">Лили Тоушек</a></strong></p>
        </figcaption>
            </figure>
</div>

                    </div>
                </div>    

                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B4%D1%8A%D0%B6%D0%B4/3">дъжд</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%80%D0%B5%D0%BA%D0%B0/3">река</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BD%D0%B0%D0%B2%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5/3">наводнение</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A1%D1%82%D1%80%D1%83%D0%BC%D0%B0/3">Струма</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">21</var>
            Коментара &gt;
        </a>
    </div>
</div>

                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_photogalleries_lb_btf -->
<div id='div-gpt-ad-1486549213202-98'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-98'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
            </div>
        </div>
    </div>
                                    <script>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</script>
    <!--// Gallery -->

    <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/photos/2021/01/11/4162225_fotogaleriia_svetovnite_snimki_na_denia_-_11_ianuari/" title="Фотогалерия: Световните снимки на деня - 11 януари 2021 г." onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/photos/2021/01/11/4162225_fotogaleriia_svetovnite_snimki_na_denia_-_11_ianuari/', 'eventValue': '1' });">Фотогалерия: Световните снимки на деня - 11 януари 2021 г.</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/photos/2021/01/11/4161890_snimka_na_denia_deniat_na_pulnoletieto/" title="Снимка на деня: Денят на пълнолетието" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/photos/2021/01/11/4161890_snimka_na_denia_deniat_na_pulnoletieto/', 'eventValue': '2' });">Снимка на деня: Денят на пълнолетието</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2021/01/10/4161848_snimka_na_denia_istoricheskiat_mach_na_totnum_vuv_fa/" title="Снимка на деня: Историческият мач на &quot;Тотнъм&quot; във ФА къп пред &quot;фена&quot; Клоп" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sport/2021/01/10/4161848_snimka_na_denia_istoricheskiat_mach_na_totnum_vuv_fa/', 'eventValue': '3' });">Снимка на деня: Историческият мач на &quot;Тотнъм&quot; във ФА къп пред &quot;фена&quot; Клоп</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/photos/snimka_na_denia/2021/01/08/4161263_snimka_na_denia_sreshtu_ninova_v_podkrepa_na_gergov/" title="Снимка на деня: Срещу Нинова в подкрепа на Гергов" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/photos/snimka_na_denia/2021/01/08/4161263_snimka_na_denia_sreshtu_ninova_v_podkrepa_na_gergov/', 'eventValue': '4' });">Снимка на деня: Срещу Нинова в подкрепа на Гергов</a></h4></li>    </ul>
</div>

        <div class="site-block">
        <div class="message-box">
            <div class="table">
                <div class="cell">
                    <strong class="title">Изпращане на галерия</strong>
                    <p>Ако се справяте добре зад обектива, покажете какво ви е впечатлило. Изпратете снимки и текст към тях.</p>
                </div>
                <div class="cell">
                    <nav>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="gallery">Изпращане</a>
                    </nav>
                </div>
            </div>
        </div>
    </div>
    <div class="site-block" id="LastGaleries">
        <div class="block-title no-marker">
        <h2>Последни галерии</h2>
    </div>
        <div class="gallery-grid-container" data-margin="18" data-columns="3" data-mobile-columns="2">
                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4162195.jpg" alt="Фотогалерия: Световните снимки на деня - 11 януари 2021 г."  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Световните снимки на деня - 11 януари 2021 г.</h3>
            </figcaption>
            <a href="/photos/2021/01/11/4162225_fotogaleriia_svetovnite_snimki_na_denia_-_11_ianuari/" title="Фотогалерия: Световните снимки на деня - 11 януари 2021 г.">виж повече</a>
        </figure>

                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4161886.jpg" alt="Снимка на деня: Денят на пълнолетието"  />
    </span>
    <figcaption>
        <h3>Снимка на деня: Денят на пълнолетието</h3>
            </figcaption>
            <a href="/photos/2021/01/11/4161890_snimka_na_denia_deniat_na_pulnoletieto/" title="Снимка на деня: Денят на пълнолетието">виж повече</a>
        </figure>

                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4161819.jpg" alt="Фотогалерия: Мерак: зелена политика за зелени пари и още комикси"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Мерак: зелена политика за зелени пари и още комикси</h3>
            </figcaption>
            <a href="/photos/2021/01/11/4161830_fotogaleriia_merak_zelena_politika_za_zeleni_pari_i/" title="Фотогалерия: Мерак: зелена политика за зелени пари и още комикси">виж повече</a>
        </figure>

            </div>
</div>


            <div class="site-block" id="TopGaleries">
    <div class="block-title no-marker">
        <h2>Топ галерии</h2>
    </div>
    
    <div class="ajaxy">
        <div class="filter">
            <nav class="ajaxy-filter">
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/1/" class="active"><strong>Днес</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/30/"><strong>Този месец</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/365/"><strong>Тази година</strong></a>
            </nav>
        </div>
        <div class="ajaxy-output">
                <div class="gallery-grid-container" data-margin="18" data-columns="3">
                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4162047.jpg" alt="Джумая джамия (Пловдив)"  />
    </span>
    <figcaption>
        <h3>Джумая джамия (Пловдив)</h3>
            </figcaption>
            <a href="/ot_vas/novini_ot_vas/2021/01/12/4162046_djumaia_djamiia_plovdiv/" title="Джумая джамия (Пловдив)">виж повече</a>
        </figure>

                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4162626.jpg" alt="Снимка на деня: Прелялата Струма"  />
    </span>
    <figcaption>
        <h3>Снимка на деня: Прелялата Струма</h3>
            </figcaption>
            <a href="/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/" title="Снимка на деня: Прелялата Струма">виж повече</a>
        </figure>

                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4162639.jpg" alt="Дъжд във Варна"  />
    </span>
    <figcaption>
        <h3>Дъжд във Варна</h3>
            </figcaption>
            <a href="/ot_vas/novini_ot_vas/2021/01/12/4162638_dujd_vuv_varna/" title="Дъжд във Варна">виж повече</a>
        </figure>

                            </div>
            </div>
    </div>
</div>
    
    <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2021/01/11/4162303_germanski_ucheni_otkrihme_slaboto_miasto_na/" title="Германски учени: Открихме слабото място на коронавируса">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4162302.jpg" alt="Германски учени: Открихме слабото място на коронавируса"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2021/01/11/4162303_germanski_ucheni_otkrihme_slaboto_miasto_na/" title="Германски учени: Открихме слабото място на коронавируса">Германски учени: Открихме слабото място на коронавируса</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-01-11T20:43">20:43, 11 яну 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/01/11/4162303_germanski_ucheni_otkrihme_slaboto_miasto_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 61
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/politika/2021/01/12/4162394_na_sreshtata_s_prezidenta_gerb_go_obvini_vuv/" title="На срещата с президента ГЕРБ го обвини във внушения, че изборите ще бъдат манипулирани">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4162401.jpg" alt="На срещата с президента ГЕРБ го обвини във внушения, че изборите ще бъдат манипулирани"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/politika/2021/01/12/4162394_na_sreshtata_s_prezidenta_gerb_go_obvini_vuv/" title="На срещата с президента ГЕРБ го обвини във внушения, че изборите ще бъдат манипулирани">На срещата с президента ГЕРБ го обвини във внушения, че изборите ще бъдат манипулирани</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-01-12T09:55">09:55, 12 яну 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="/politika/2021/01/12/4162394_na_sreshtata_s_prezidenta_gerb_go_obvini_vuv/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 235
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2021/01/11/4162311_fbr_predupredi_za_vuorujeni_protesti_vuv_vsichki_shtati/" title="ФБР предупреди за въоръжени протести във всички щати">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4162314.jpg" alt="ФБР предупреди за въоръжени протести във всички щати"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2021/01/11/4162311_fbr_predupredi_za_vuorujeni_protesti_vuv_vsichki_shtati/" title="ФБР предупреди за въоръжени протести във всички щати">ФБР предупреди за въоръжени протести във всички щати</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-01-11T22:20">22:20, 11 яну 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/01/11/4162311_fbr_predupredi_za_vuorujeni_protesti_vuv_vsichki_shtati/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 229
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

    
                <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (21)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4162632" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="18798135" data-hash="MTg3OTgxMzV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/bat_plamen" target="_blank"><img alt="Профил на bat_plamen" src="https://id.capital.bg/avatars/z60_164454.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/bat_plamen" target="_blank">bat_plamen</a>
                            </h6>
                        <strong>Рейтинг: 4094</strong>
                        <time datetime="2021-01-12T17:16">17:16, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Слава Богу , че няма пострадали хора в Благоевград!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="18798156" data-hash="MTg3OTgxNTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 5446</strong>
                        <time datetime="2021-01-12T17:20">17:20, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Смешници ГЕРБ!!!</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="18798168" data-hash="MTg3OTgxNjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/rado_sv" target="_blank"><img alt="Профил на rado_sv" src="https://id.capital.bg/avatars/z60_310180.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/rado_sv" target="_blank">rado_sv</a>
                            </h6>
                        <strong>Рейтинг: 828</strong>
                        <time datetime="2021-01-12T17:23">17:23, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тъжна гледка.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="18798197" data-hash="MTg3OTgxOTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dedoliben" target="_blank"><img alt="Профил на dedoliben" src="https://id.capital.bg/avatars/z60_166721.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dedoliben" target="_blank">dedoliben</a>
                            </h6>
                        <strong>Рейтинг: 2249</strong>
                        <time datetime="2021-01-12T17:29">17:29, 12 яну 21</time>
            <small class="angry">Гневно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Преляла е и река е .<br />Пита се кой е разрешил тези строежи на тиферич.<br />Гот е да отвориш вратата и да си натопиш краката ама тъпата река на дваисет години найстина прейжда и прави лом гяволйите и гяволите дето са стройли през тези години.<br />И с Морето е така  та баш от мене  да ги жаля няма начин.<br /></p>
                                <em class="cs">&quot;Моите министри са англофили, моите генерали са германофили, моят народ е русофилски, само аз останах българофил&quot;. Цар Борис III</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="18798206" data-hash="MTg3OTgyMDZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/vucoff" target="_blank"><img alt="Профил на vucoff" src="https://id.capital.bg/avatars/z60_490538.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/vucoff" target="_blank">vucoff</a>
                            </h6>
                        <strong>Рейтинг: 393</strong>
                        <time datetime="2021-01-12T17:31">17:31, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Дано хората са започнали да си застраховат имотите.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="18798208" data-hash="MTg3OTgyMDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 5446</strong>
                        <time datetime="2021-01-12T17:31">17:31, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-4">[#4]</a> от "dedoliben":<br /><br />То си личи колко са нови и съответно кой ги е разреши.<br />Видимо не са от турско.</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="18798210" data-hash="MTg3OTgyMTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Jazzdevil" target="_blank"><img alt="Профил на Jazzdevil" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Jazzdevil" target="_blank">Jazzdevil</a>
                            </h6>
                        <strong>Рейтинг: 1199</strong>
                        <time datetime="2021-01-12T17:32">17:32, 12 яну 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Д -к  - как сте забравили тоя път да напишете, че това са "климатичните промени в действие"?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="18798218" data-hash="MTg3OTgyMTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nij50393132" target="_blank"><img alt="Профил на nij50393132" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nij50393132" target="_blank">nij50393132</a>
                            </h6>
                        <strong>Рейтинг: 1583</strong>
                        <time datetime="2021-01-12T17:33">17:33, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Управляващите не са виновни, ами тия хора как може да са толкова тъпи, че там да си построят къщата и да си държат колите в тоя двор, амааа, ха! Това ще кажат най-вероятно господата строители на подпорни стени!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="18798230" data-hash="MTg3OTgyMzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nij50393132" target="_blank"><img alt="Профил на nij50393132" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nij50393132" target="_blank">nij50393132</a>
                            </h6>
                        <strong>Рейтинг: 1583</strong>
                        <time datetime="2021-01-12T17:36">17:36, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Преляла е и река е .Пита се кой е разрешил тези строежи на тиферич.Гот е да отвориш вратата и да си натопиш краката ама тъпата река на дваисет години найстина прейжда и прави лом гяволйите и гяволите дето са стройли през тези години.И с Морето е така  та баш от мене  да ги жаля няма начин.</blockquote> <small>—цитат от <a href="#comment-4">коментар <strong>4</strong></a> на <strong>dedoliben</strong></small></div><br /><br />Ето го първия професор, нали някой му е разрешил да я построи тая къща там -гл.архитект, кмет и т.н., а не предполагаш ли, че къщата си е била от много години и човекът хич не е имал проблеми, докато едни некадърници не са запушили или неотпушили оттока на реката?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="18798231" data-hash="MTg3OTgyMzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/valka3" target="_blank"><img alt="Профил на Valeria" src="https://id.capital.bg/avatars/z60_299059.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/valka3" target="_blank">Valeria</a>
                            </h6>
                        <strong>Рейтинг: 691</strong>
                        <time datetime="2021-01-12T17:36">17:36, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Да се научат да ги чистят тези реки</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="18798232" data-hash="MTg3OTgyMzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Jazzdevil" target="_blank"><img alt="Профил на Jazzdevil" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Jazzdevil" target="_blank">Jazzdevil</a>
                            </h6>
                        <strong>Рейтинг: 1199</strong>
                        <time datetime="2021-01-12T17:37">17:37, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-4">[#4]</a> от "dedoliben":<br /><br />И в гората е същото  - вчера имаше едни кадри как 30 метрови борове били нападали върху колите на паркинга на нов хотел в Пампорово. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="18798233" data-hash="MTg3OTgyMzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ddr_89" target="_blank"><img alt="Профил на DDR" src="https://id.capital.bg/avatars/z60_484193.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ddr_89" target="_blank">DDR</a>
                            </h6>
                        <strong>Рейтинг: 2680</strong>
                        <time datetime="2021-01-12T17:37">17:37, 12 яну 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>До коментар <a href="#comment-4">[#4]</a> от "dedoliben":То си личи колко са нови и съответно кой ги е разреши.Видимо не са от турско.</blockquote> <small>—цитат от <a href="#comment-6">коментар <strong>6</strong></a> на <strong>КМЕТ В СЯНКА</strong></small></div><br /><br />Естествено, че не са от османско (турска държава има от 1923 година,ако не с елъжа). Тогава всички са били роби и не са имали нищо - освен задължението да робуват.  😉</p>
                                <em class="cs">Im Kapitalismus wird der Mensch durch den Menschen ausgebeutet; im Sozialismus ist es umgekehrt.

&quot;Gleichberechtigung ermöglicht Freiheit, weil Ungleichheiten nicht negiert werden. Gleichstellung ist Gleichmacherei, die den Menschen nicht mehr in seiner Individualität, sondern nur als Vertreter eines Kollektivs wahrnimmt&quot;</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="18798234" data-hash="MTg3OTgyMzR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/malama" target="_blank"><img alt="Профил на Malama" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/malama" target="_blank">Malama</a>
                            </h6>
                        <strong>Рейтинг: 489</strong>
                        <time datetime="2021-01-12T17:37">17:37, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Къщите са в коритото на реката. Хем си плащаш рушвет, за да строиш къдъето не бива, хем ще те влачи водата през няколко години. <br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-14" data-id="18798243" data-hash="MTg3OTgyNDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 5446</strong>
                        <time datetime="2021-01-12T17:39">17:39, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-12">[#12]</a> от "DDR":<br />Не познаваш историята.<br /></p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="18798244" data-hash="MTg3OTgyNDR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nij50393132" target="_blank"><img alt="Профил на nij50393132" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nij50393132" target="_blank">nij50393132</a>
                            </h6>
                        <strong>Рейтинг: 1583</strong>
                        <time datetime="2021-01-12T17:39">17:39, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>според логиката на управляващите реките преливат, когато вали дъжд, когато не вали не преливат. аз имам напредък, почнах да им я схващам. Същото е със скалата и улиците като вали падат скали и се цепят улици, като не вали - не!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-16" data-id="18798258" data-hash="MTg3OTgyNTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>16</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nij50393132" target="_blank"><img alt="Профил на nij50393132" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nij50393132" target="_blank">nij50393132</a>
                            </h6>
                        <strong>Рейтинг: 1583</strong>
                        <time datetime="2021-01-12T17:42">17:42, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Къщите са в коритото на реката. Хем си плащаш рушвет, за да строиш къдъето не бива, хем ще те влачи водата през няколко години. </blockquote> <small>—цитат от <a href="#comment-13">коментар <strong>13</strong></a> на <strong>Malama</strong></small></div><br /><br />Рушвет, има ли такова нещо при управлението на ГЕРБ, Бойко вика, че няма?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-17" data-id="18798261" data-hash="MTg3OTgyNjF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>17</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/sparti" target="_blank"><img alt="Профил на sparti" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/sparti" target="_blank">sparti</a>
                            </h6>
                        <strong>Рейтинг: 293</strong>
                        <time datetime="2021-01-12T17:42">17:42, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Две правила, които със сигурност спестяват нерви и пари:<br />1. В ниското нито се строи къща, нито се купува!<br />2. Природните закони не са като човешките - да извадиш пачката и да минеш метър!</p>
                                <em class="cs">slivizasmet.blogspot.com</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-18" data-id="18798262" data-hash="MTg3OTgyNjJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>18</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ddr_89" target="_blank"><img alt="Профил на DDR" src="https://id.capital.bg/avatars/z60_484193.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ddr_89" target="_blank">DDR</a>
                            </h6>
                        <strong>Рейтинг: 2680</strong>
                        <time datetime="2021-01-12T17:43">17:43, 12 яну 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>До коментар <a href="#comment-12">[#12]</a> от "DDR":Не познаваш историята.</blockquote> <small>—цитат от <a href="#comment-14">коментар <strong>14</strong></a> на <strong>КМЕТ В СЯНКА</strong></small></div><br /><br />Както е написал Й.В.ф.Г:<br />Allwissend bin ich nicht; doch viel ist mir bewußt.</p>
                                <em class="cs">Im Kapitalismus wird der Mensch durch den Menschen ausgebeutet; im Sozialismus ist es umgekehrt.

&quot;Gleichberechtigung ermöglicht Freiheit, weil Ungleichheiten nicht negiert werden. Gleichstellung ist Gleichmacherei, die den Menschen nicht mehr in seiner Individualität, sondern nur als Vertreter eines Kollektivs wahrnimmt&quot;</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-19" data-id="18798300" data-hash="MTg3OTgzMDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>19</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/alexander97" target="_blank"><img alt="Профил на Alexander97" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/alexander97" target="_blank">Alexander97</a>
                            </h6>
                        <strong>Рейтинг: 2685</strong>
                        <time datetime="2021-01-12T17:49">17:49, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>според логиката на управляващите реките преливат, когато вали дъжд, когато не вали не преливат. аз имам напредък, почнах да им я схващам. Същото е със скалата и улиците като вали падат скали и се цепят улици, като не вали - не!</blockquote> <small>—цитат от <a href="#comment-15">коментар <strong>15</strong></a> на <strong>nij50393132</strong></small></div><br /><br />Не си прав.<br />Като вали, почвите СЕ ПРЕ-О-ВЛАЖ-НЯ-ВАТ!<br />И камъните падат!<br />Бойко, като един древно-гръцки херой ги бута нагоре, те пак падат.<br />Ако България беше в Сахара...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-20" data-id="18798355" data-hash="MTg3OTgzNTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>20</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/mbc1535540515576483" target="_blank"><img alt="Профил на Vlado Nikolov" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/mbc1535540515576483" target="_blank">Vlado Nikolov</a>
                            </h6>
                        <strong>Рейтинг: 2891</strong>
                        <time datetime="2021-01-12T18:02">18:02, 12 яну 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-16">[#16]</a> от "nij50393132":<br /><br />Това не е рушвет, а благодарност, за оказаната помощ. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-21" data-id="18798367" data-hash="MTg3OTgzNjd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>21</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/mbc1535540515576483" target="_blank"><img alt="Профил на Vlado Nikolov" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/mbc1535540515576483" target="_blank">Vlado Nikolov</a>
                            </h6>
                        <strong>Рейтинг: 2891</strong>
                        <time datetime="2021-01-12T18:04">18:04, 12 яну 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-19">[#19]</a> от "Alexander97":<br /><br />Щяхме да внасяме пясък и да изнасяме вода. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


            </div>
<aside>
    <div class="module">
        <div class="site-block">
            <div class="the-picture-summary article" data-id="4162632">
                <div class="counter">1/6</div>
                                                                                                    <h2>Снимка на деня: Прелялата Струма</h2>
                <p>Заради обилните валежи Струма излезе от коритото си в района на международния път Е-79 в близост до Благоевград.</p>
                <ul class="social-links clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4162632" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%B4%D0%B5%D0%BD%D1%8F%3A+%D0%9F%D1%80%D0%B5%D0%BB%D1%8F%D0%BB%D0%B0%D1%82%D0%B0+%D0%A1%D1%82%D1%80%D1%83%D0%BC%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4162632" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%BD%D0%B8%D0%BC%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%B4%D0%B5%D0%BD%D1%8F%3A+%D0%9F%D1%80%D0%B5%D0%BB%D1%8F%D0%BB%D0%B0%D1%82%D0%B0+%D0%A1%D1%82%D1%80%D1%83%D0%BC%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4162632" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4162632" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d24c98dc9a4c9acc9abc9a4c9a1c9a323393f686c766d22c9b8c9a4c9a1c9a5c9a3c9a939c9a4c9a939c9adc9acc9a4c8962339c986c899c9acc9a2c896c9a2c9a9c89bc9a939c9b8c89bc899c89ac9a5c9a93f686c766d223f787469227b767d6024716d6d696a3c2a583c2b5f3c2b5f6e6e6e377d777c6f777072377b7e3c2b5f2d282f2b2f2a2b" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                    <li>
                        <a href="#comments" class="comments">21</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

                        <div class="module">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_photogalleries_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-95'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-95'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                                                        <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1602252206554-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602252206554-0'); });
    </script>
</div>

    
                <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2021/01/12/4162637_ot_nacisti_do_nashata_sudba_-_zashto_erdogan_otnovo/" title="От &quot;нацисти&quot; до &quot;нашата съдба&quot; - защо Ердоган отново погледна към Европа">От &quot;нацисти&quot; до &quot;нашата съдба&quot; - защо Ердоган отново погледна към Европа</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-01-12T17:59">17:59, 12 яну 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/01/12/4162637_ot_nacisti_do_nashata_sudba_-_zashto_erdogan_otnovo/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/analizi/2021/01/12/4162661_provalut_na_pravitelstvoto_v_planiraneto_na/" title="Провалът на правителството в планирането на ваксинациите е в опасни мащаби">Провалът на правителството в планирането на ваксинациите е в опасни мащаби</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-01-12T17:55">17:55, 12 яну 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2021/01/12/4162661_provalut_na_pravitelstvoto_v_planiraneto_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/knigi/2021/01/12/4162613_preizdadeni_sa_dva_romana_na_djordj_oruel_ot_30-te/" title="Преиздадени са два романа на Джордж Оруел от 30-те години">Преиздадени са два романа на Джордж Оруел от 30-те години</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-01-12T17:45">17:45, 12 яну 21</time> /        <a href="/knigi/">Книги</a>
        
    <a href="/knigi/2021/01/12/4162613_preizdadeni_sa_dva_romana_na_djordj_oruel_ot_30-te/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/politika/2021/01/12/4162616_vsichki_iskat_gerb_ne_dava_-_kakvo_shte_se_promeni_v/" title="Всички искат, ГЕРБ не дава - какво ще се промени в изборните правила след срещите при Радев">Всички искат, ГЕРБ не дава - какво ще се промени в изборните правила след срещите при Радев</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-01-12T17:37">17:37, 12 яну 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="/politika/2021/01/12/4162616_vsichki_iskat_gerb_ne_dava_-_kakvo_shte_se_promeni_v/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 21
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/" title="Снимка на деня: Прелялата Струма">Снимка на деня: Прелялата Струма</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-01-12T17:28">17:28, 12 яну 21</time> /        <a href="/photos/">Галерии</a>
        
    <a href="/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 21
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_photogalleries_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-96'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-96'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_photogalleries_lb_footer -->
<div id='div-gpt-ad-1486549213202-100'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-100'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/photos/2021/01/12/4162632_snimka_na_denia_prelialata_reka_struma/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1603189471"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Fotogalerii -->
<script type="text/javascript">
var pp_gemius_identifier = 'ApKbwKtvLIo9_oAEo2ZWhvUHj53F3gNEQDLrMDQTG1T.p7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-01-12');
	ga('set', 'dimension8', 'Лили Тоушек');
	ga('set', 'dimension9', 'Галерии(1707)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>