<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Политика | Британският посланик: Споделям разочарованието на Борисов - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Според нея в случая много прибързани изводи са били извлечени в публикациите." />

		        <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Британският посланик: Споделям разочарованието на Борисов" />
        				        <meta property="og:type" content="article" />
			        <meta property="og:url" content="https://www.dnevnik.bg/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/" />
        	        <meta property="og:description" content="Според нея в случая много прибързани изводи са били извлечени в публикациите." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3325490.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
			        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/?ref=rss" />
		<meta name="twitter:title" content="Британският посланик: Споделям разочарованието на Борисов" />
		<meta name="twitter:description" content="Според нея в случая много прибързани изводи са били извлечени в публикациите." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3325490.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/" />
				<link rel="amphtml" href="https://m.dnevnik.bg/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Политика - Дневник" href="/rss/?rubrid=4047" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                                     <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&v=8" rel="stylesheet" />
			        		<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
        
    
                <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/',

        page_title: 'Политика | Британският посланик: Споделям разочарованието на Борисов - Dnevnik.bg',

        page_type: 'article',

        page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['Политика'],
                        article_subcategories: ['България','Политика','Убийството в Русе'],
                        article_publication_date: "Thu, 11 Oct 18 09:36:00 +0300",
                        article_word_count: 162
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_politics_lb_atf -->
<div id='div-gpt-ad-1486549213202-105'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-105");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class="active"
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                        <nav role="navigation">
            <ul>
                
                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (2)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (31)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
        <article class="general-article-v2 article" data-id="3325489">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Британският посланик: Споделям разочарованието на Борисов</h1>
                    </div>

        
    </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80" data-io-article-url="http://www.dnevnik.bg/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/?ref=rss">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%3A+%D0%A1%D0%BF%D0%BE%D0%B4%D0%B5%D0%BB%D1%8F%D0%BC+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%3A+%D0%A1%D0%BF%D0%BE%D0%B4%D0%B5%D0%BB%D1%8F%D0%BC+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%22+http%3A%2F%2Fwww.dnevnik.bg%2F3325489" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Британският посланик: Споделям разочарованието на Борисов&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2018-10-11T09:36">09:36, 11 окт 18</time>, <i class="i i-seen"></i> 1179
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">40</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free">

                    
                                <figure class="has-source">
        <div class="thumb">
            <img alt="Британският посланик: Споделям разочарованието на Борисов" src="https://www.dnevnik.bg/shimg/zx860y484_3325490.jpg" />
                                    <p class="copy">&copy; Велко Ангелов</p>
                                </div>
            </figure>
    <br /><br />


                                            <p>Посланикът на Великобритания в София Ема Хопкинс обяви, че споделя разочарованието на премиера Бойко Борисов за това как случаят с убийството в Русе е отразен в международните медии. За няколко дни бяха събрани много доказателства и всяка полицейска служба трябва да се гордее с такива резултати, посочи посланикът пред "Нова телевизия". Според нея в случая много прибързани изводи са били извлечени в публикациите.</p><br /><p>Вчера премиерът<a href="https://www.dnevnik.bg/politika/2018/10/10/3325139_borisov_prizoval_poslanicite_da_pitat_oficialno_predi/" target="_blank"> Бойко Борисов покани в Министерския съвет </a>всички посланици, като ги е посъветвал да питат официално, преди да се изказват. След срещата никой от дипломатите не коментира разговора. Той е обяснил, че, представяйки убитата в Русе журналистка Виктория Маринова като разследващ журналист, западните медии подменили нейната биография, както и действителността в България. Повод за срещата станаха няколко изказвания от висши политици в Европа и предложения от страни като САЩ да окажат помощ на българските власти в разследването на убийството.</p><br /><p>Винаги има неточности при отразяването на такива случаи, каза още Хопкинс. Според нея понякога се получава такъв истеричен отзвук при липсата на надлежно разследване за установяване на връзките.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_politics_lb_btf -->
<div id='div-gpt-ad-1486549213202-106'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-106");
    </script>
</div>

                    </div>
    </div>
    <br /><p>"На места отразяването на този случай беше ужасяващо, защото това, което не чухме, е, че е едно брутално сексуално престъпление срещу жена", каза Ема Хопкинс.</p><br /><p>В отговор на въпрос за излизането на Великобритания от евросъюза посланикът каза, че кралството има опасения Европа сомнабулски да не се озове в ситуация без сделка за Брекзит.</p>
                                                                
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/ubiistvoto_v_ruse/">Убийството в Русе (40)</a>          </nav>
    </div>
</div>
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%91%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%3A+%D0%A1%D0%BF%D0%BE%D0%B4%D0%B5%D0%BB%D1%8F%D0%BC+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%91%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82+%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%3A+%D0%A1%D0%BF%D0%BE%D0%B4%D0%B5%D0%BB%D1%8F%D0%BC+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%22+http%3A%2F%2Fwww.dnevnik.bg%2F3325489" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Британският посланик: Споделям разочарованието на Борисов&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3325489" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA/3">посланик</a>
    </li><li>
    <a href="/search/%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE/3">убийство</a>
    </li><li>
    <a href="/search/%D0%95%D0%BC%D0%B0%20%D0%A5%D0%BE%D0%BF%D0%BA%D0%B8%D0%BD%D1%81/3">Ема Хопкинс</a>
    </li><li>
    <a href="/search/%D0%A0%D1%83%D1%81%D0%B5/3">Русе</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>40</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/analizi/2018/10/11/3325330_takava_e_reputaciiata_na_bulgariia/" title="Такава е репутацията на България" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/analizi/2018/10/11/3325330_takava_e_reputaciiata_na_bulgariia/', 'eventValue': '1' });">Такава е репутацията на България</a></h4></li><li><h4><a href="/politika/2018/10/10/3325139_borisov_prizoval_poslanicite_da_pitat_oficialno_predi/" title="Борисов призовал посланиците да питат официално, преди да се изказват" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/politika/2018/10/10/3325139_borisov_prizoval_poslanicite_da_pitat_oficialno_predi/', 'eventValue': '2' });">Борисов призовал посланиците да питат официално, преди да се изказват</a></h4></li><li><h4><a href="/politika/2018/10/10/3324891_borisov_izvika_vsichki_chujdi_poslanici/" title="Борисов извика на разговор всички посланици заради убийството в Русе" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/politika/2018/10/10/3324891_borisov_izvika_vsichki_chujdi_poslanici/', 'eventValue': '3' });">Борисов извика на разговор всички посланици заради убийството в Русе</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Политика</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2018/10/10/3325296_ataka_poluchi_nov_ofis_v_sofiia/" title="&quot;Атака&quot; получи нов офис в София">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3325291.jpg" alt="&quot;Атака&quot; получи нов офис в София" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2018/10/10/3325296_ataka_poluchi_nov_ofis_v_sofiia/" title="&quot;Атака&quot; получи нов офис в София">&quot;Атака&quot; получи нов офис в София</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-10T17:43">17:43, 10 окт 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/10/10/3325296_ataka_poluchi_nov_ofis_v_sofiia/#comments">
                        <i class='i i-com'></i> 24</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2018/10/10/3325139_borisov_prizoval_poslanicite_da_pitat_oficialno_predi/" title="Борисов призовал посланиците да питат официално, преди да се изказват">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3325135.jpg" alt="Борисов призовал посланиците да питат официално, преди да се изказват" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2018/10/10/3325139_borisov_prizoval_poslanicite_da_pitat_oficialno_predi/" title="Борисов призовал посланиците да питат официално, преди да се изказват">Борисов призовал посланиците да питат официално, преди да се изказват</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-10T15:36">15:36, 10 окт 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/10/10/3325139_borisov_prizoval_poslanicite_da_pitat_oficialno_predi/#comments">
                        <i class='i i-com'></i> 130</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2018/10/10/3324891_borisov_izvika_vsichki_chujdi_poslanici/" title="Борисов извика на разговор всички посланици заради убийството в Русе">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3324901.jpg" alt="Борисов извика на разговор всички посланици заради убийството в Русе" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2018/10/10/3324891_borisov_izvika_vsichki_chujdi_poslanici/" title="Борисов извика на разговор всички посланици заради убийството в Русе">Борисов извика на разговор всички посланици заради убийството в Русе</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-10T11:18">11:18, 10 окт 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/10/10/3324891_borisov_izvika_vsichki_chujdi_poslanici/#comments">
                        <i class='i i-com'></i> 104</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2018/10/10/3325006_grabvaite_telata_ili_zashto_bulgarskata_jurnalistika/" title="&quot;Грабвайте телата&quot;, или защо българската журналистика произведе фалшива новина">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3325365.jpg" alt="&quot;Грабвайте телата&quot;, или защо българската журналистика произведе фалшива новина" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/2018/10/10/3325006_grabvaite_telata_ili_zashto_bulgarskata_jurnalistika/" title="&quot;Грабвайте телата&quot;, или защо българската журналистика произведе фалшива новина">&quot;Грабвайте телата&quot;, или защо българската журналистика произведе фалшива новина</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-10T22:16">22:16, 10 окт 18</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2018/10/10/3325006_grabvaite_telata_ili_zashto_bulgarskata_jurnalistika/#comments">
                        <i class='i i-com'></i> 159</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/biznes/2018/10/10/3324996_uizer_e_s_novi_pravila_za_bagaja_ot_1_noemvri/" title="&quot;Уизер&quot; е с нови правила за багажа от 1 ноември">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3325002.jpg" alt="&quot;Уизер&quot; е с нови правила за багажа от 1 ноември" />
                <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/biznes/2018/10/10/3324996_uizer_e_s_novi_pravila_za_bagaja_ot_1_noemvri/" title="&quot;Уизер&quot; е с нови правила за багажа от 1 ноември">&quot;Уизер&quot; е с нови правила за багажа от 1 ноември</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-10T12:50">12:50, 10 окт 18</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2018/10/10/3324996_uizer_e_s_novi_pravila_za_bagaja_ot_1_noemvri/#comments">
                        <i class='i i-com'></i> 50</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2018/10/10/3325122_koi_i_zashto_se_strahuva_v_ruse/" title="Кой и защо се страхува в Русе">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3325130.jpg" alt="Кой и защо се страхува в Русе" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2018/10/10/3325122_koi_i_zashto_se_strahuva_v_ruse/" title="Кой и защо се страхува в Русе">Кой и защо се страхува в Русе</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-10T20:03">20:03, 10 окт 18</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2018/10/10/3325122_koi_i_zashto_se_strahuva_v_ruse/#comments">
                        <i class='i i-com'></i> 115</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/10/11/3325388_peevski_no_image/" target=_blank title="Пеевски: No Image">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3325389.jpg" alt="Пеевски: No Image" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/10/11/3325388_peevski_no_image/" target=_blank title="Пеевски: No Image">Пеевски: No Image</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-11T09:01">09:01, 11 окт 18</time> / 
        <a href="/politika_i_ikonomika/bulgaria/">България</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/10/11/3325388_peevski_no_image/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/fishfest/i_oshte/2018/10/10/3324968_chillii_hills/" target=_blank title="Chillii Hills">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3324971.jpg" alt="Chillii Hills" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/fishfest/i_oshte/2018/10/10/3324968_chillii_hills/" target=_blank title="Chillii Hills">Chillii Hills</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-10T11:45">11:45, 10 окт 18</time> / 
        <a href="/fishfest/i_oshte/">И още</a>
        
    <a href="https://www.bacchus.bg/fishfest/i_oshte/2018/10/10/3324968_chillii_hills/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3325138" target=_blank title="Нови попълнения в екипа на Saatchi &amp; Saatchi">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3325140.jpg" alt="Нови попълнения в екипа на Saatchi &amp; Saatchi" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3325138" target=_blank title="Нови попълнения в екипа на Saatchi &amp; Saatchi">Нови попълнения в екипа на Saatchi &amp; Saatchi</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-10-10T15:37">15:37, 10 окт 18</time> / 
        <a href="/management/">Мениджмънт</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3325138#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_politics_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-101'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-101");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/bulgaria/2018/10/11/3325511_registurut_na_asansyorite_za_700_hil_lv_ne_funkcionira/" title="Регистърът на асансьорите за 700 хил. лв. не функционира, информира асансьорната асоциация">Регистърът на асансьорите за 700 хил. лв. не функционира, информира асансьорната асоциация</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-10-11T10:13">10:13, 11 окт 18</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2018/10/11/3325511_registurut_na_asansyorite_za_700_hil_lv_ne_funkcionira/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/evropa/2018/10/11/3325502_germanskite_proizvoditeli_na_koli_sa_protiv_plana_na/" title="Германските производители на коли са против плана на ЕС за 35% по-малко емисии до 2030 г.">Германските производители на коли са против плана на ЕС за 35% по-малко емисии до 2030 г.</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-10-11T09:59">09:59, 11 окт 18</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2018/10/11/3325502_germanskite_proizvoditeli_na_koli_sa_protiv_plana_na/#comments">
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2018/10/11/3325500_sasht_obviniha_v_shpionaj_kitaiski_agent_ekstradiran_v/" title="САЩ обвиниха в шпионаж китайски агент, екстрадиран от Белгия">САЩ обвиниха в шпионаж китайски агент, екстрадиран от Белгия</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-10-11T09:51">09:51, 11 окт 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/10/11/3325500_sasht_obviniha_v_shpionaj_kitaiski_agent_ekstradiran_v/#comments">
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/evropa/2018/10/11/3325497_gugul_objalva_rekordnata_globa_ot_43_mlrd_evro/" title="&quot;Гугъл&quot; обжалва рекордната глоба от 4.3 млрд. евро, наложена от еврокомисията">&quot;Гугъл&quot; обжалва рекордната глоба от 4.3 млрд. евро, наложена от еврокомисията</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-10-11T09:37">09:37, 11 окт 18</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2018/10/11/3325497_gugul_objalva_rekordnata_globa_ot_43_mlrd_evro/#comments">
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/" title="Британският посланик: Споделям разочарованието на Борисов">Британският посланик: Споделям разочарованието на Борисов</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-10-11T09:36">09:36, 11 окт 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/#comments">
                        <i class='i i-com'></i> 40</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                <div class="site-block">
    <section class="selected-comment-v2">
        <header>Избрани коментари</header>
                <div class="comment">
            <a href="//id.capital.bg/dogwoman" class="profile" target="_blank">
                <span class="thumb">
                    <img src="https://id.capital.bg/avatars/z60_143898.jpg" alt="dogwoman">
                </span>
                <strong>dogwoman</strong>
                <span class="article-tools">
                    <time datetime="2018-10-11T09:46">09:46, 11 окт 18</time> / Неутрално
                </span>
            </a>
            <p><a href="#comment-8">Ето какво пише в статията на Би Би Си по темата: Despite investigators downplaying – if not ruling out – the p...</a></p>
        </div>
                <footer>
            <a href="#comments" class="view-all arrow-down">Всички коментари (40) <i>&gt;&gt;</i></a>
        </footer>
    </section>
</div>

                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_politics_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-102'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-102");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_politics_lb_end -->
<div id='div-gpt-ad-1486549213202-107'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-107");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (41)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3325489" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="15707932" data-hash="MTU3MDc5MzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/selqnin" target="_blank"><img alt="Профил на selqnin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/selqnin" target="_blank">selqnin</a>
                            </h6>
                        <strong>Рейтинг: 2563</strong>
                        <time datetime="2018-10-11T09:41">09:41, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>И.......след споделянето???</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="15707936" data-hash="MTU3MDc5MzZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tww09306483" target="_blank"><img alt="Профил на tww09306483" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tww09306483" target="_blank">tww09306483</a>
                            </h6>
                        <strong>Рейтинг: 3363</strong>
                        <time datetime="2018-10-11T09:42">09:42, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Хм-м-м-м...! Да си спомним приказката, за лъжливото овчарче и после да помислим, защо Бойко се озова в такава ситуация.     :)</p>
                                <em class="cs">Социалистът християнин е по-страшен от социалиста безбожник...!  /  Ф.М. Достоевски</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">7</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">13</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="15707938" data-hash="MTU3MDc5Mzh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/daq57526112" target="_blank"><img alt="Профил на НеКой" src="https://id.capital.bg/avatars/z60_526112.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/daq57526112" target="_blank">НеКой</a>
                            </h6>
                        <strong>Рейтинг: 1915</strong>
                        <time datetime="2018-10-11T09:43">09:43, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ми тая кака да се беше обадила на Би Би Си и Гардиън, че бъркат, за да не се разочароваме, че ни плюят по държавата.<br />А не да ни обяснява как е трябвало да приемем истанбулската конвенция.<br />Още повече при положение, че британците не желаят нашата компания и напускат ЕС...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">11</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="15707939" data-hash="MTU3MDc5Mzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tiger" target="_blank"><img alt="Профил на tiger" src="https://id.capital.bg/avatars/z60_167677.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tiger" target="_blank">tiger</a>
                            </h6>
                        <strong>Рейтинг: 487</strong>
                        <time datetime="2018-10-11T09:43">09:43, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тя споделяла разочарованието на Борисов, но нито дума за провала на България да се превърне в нормална европейска държава. А този провал е следствие от провала на ЕС да гарантира спазването на законите в държавите членки на този съюз.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">10</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="15707945" data-hash="MTU3MDc5NDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/chicago514" target="_blank"><img alt="Профил на chicago514" src="https://id.capital.bg/avatars/z60_289245.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/chicago514" target="_blank">chicago514</a>
                            </h6>
                        <strong>Рейтинг: 2632</strong>
                        <time datetime="2018-10-11T09:44">09:44, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Това, което не чухме е, че това е брутално посегателство срещу жена. Не се чу толкова да се говори за насилието срещу жени, коментира още тя случая.Ами ние все още в България като чуем женско име и веднага разбираме,че става дума за жена.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="15707946" data-hash="MTU3MDc5NDZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uqo59491117" target="_blank"><img alt="Профил на Незнайко в Слънчевия град" src="https://id.capital.bg/avatars/z60_8970.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uqo59491117" target="_blank">Незнайко в Слънчевия град</a>
                            </h6>
                        <strong>Рейтинг: 4591</strong>
                        <time datetime="2018-10-11T09:44">09:44, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Жалко за жената, а тези които я представиха за разследващ журналист и подведоха обществеността, трябва да се смирят.</p>
                                <em class="cs">&quot;Свестните у нас считат за луди, глупецът вредом всеки почита&quot; Хр. Ботев</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">7</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="15707953" data-hash="MTU3MDc5NTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ckl55560643" target="_blank"><img alt="Профил на ProTMG" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ckl55560643" target="_blank">ProTMG</a>
                            </h6>
                        <strong>Рейтинг: 845</strong>
                        <time datetime="2018-10-11T09:45">09:45, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"...посланикът каза, че кралството има опасения Европа сомнабулски да не се озове в ситуация без сделка за Брекзит."<br />=======================<br /><br /><br />... ?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="15707955" data-hash="MTU3MDc5NTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dogwoman" target="_blank"><img alt="Профил на dogwoman" src="https://id.capital.bg/avatars/z60_143898.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dogwoman" target="_blank">dogwoman</a>
                            </h6>
                        <strong>Рейтинг: 2208</strong>
                        <time datetime="2018-10-11T09:46">09:46, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ето какво пише в статията на Би Би Си по темата: Despite investigators downplaying – if not ruling out – the possibility of the crime being related to Ms Marinova's work, fellow journalists point out that there are deep suspicions about a political dimension. That is because of a "terrible" media atmosphere where the harassment of journalists is common.<br />Journalist Albena Bachvarova writes in ClubZ.bg that despite calls from Europe for a swift investigation, it remains to be seen if Brussels will maintain pressure on Bulgaria – or whether it will go back on focusing on bigger problems, like Hungary and Poland.<br />Колеги-журналисти, които посочват, че "има дълбоки подозрения за политическо измерение", което било заради "ужасна" медийна среда, където "тормозът над журналистите е често срещано явление".<br />Вече имам подозрения, че в редакциите на Дневник, КлубЗ, Терминал3 (оп, те може и да нямат "редакция") и пр. са подложени на някакви чудовищни издевателства, за които си мълчат пред нас, своите читатели, и говорят само пред БиБиСи. Сега предстои да започнат да тормозят и журналистите в "Свободна Европа", предполагам.<br />Не правете така, споделете издевателствата и тормоза! <br /></p>
                                <em class="cs">Доброто е заразно</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">16</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="15707958" data-hash="MTU3MDc5NTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pamela" target="_blank"><img alt="Профил на pamela" src="https://id.capital.bg/avatars/z60_152057.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pamela" target="_blank">pamela</a>
                            </h6>
                        <strong>Рейтинг: 2035</strong>
                        <time datetime="2018-10-11T09:47">09:47, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Въпросът е кой предостави на западните медии изкривената информация...<br />Имам едни подозрения...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">12</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="15707959" data-hash="MTU3MDc5NTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/daq57526112" target="_blank"><img alt="Профил на НеКой" src="https://id.capital.bg/avatars/z60_526112.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/daq57526112" target="_blank">НеКой</a>
                            </h6>
                        <strong>Рейтинг: 1915</strong>
                        <time datetime="2018-10-11T09:48">09:48, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-3">[#3]</a> от "НеКой":<br /><br />П. С.<br /><br />И самите британци още не са ратифицирали истанбулската конвенция между другото и сигурно няма и да го направят...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="15707965" data-hash="MTU3MDc5NjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/shisharko" target="_blank"><img alt="Профил на shisharko" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/shisharko" target="_blank">shisharko</a>
                            </h6>
                        <strong>Рейтинг: 448</strong>
                        <time datetime="2018-10-11T09:48">09:48, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Леле, щом Брекзитджиите почват да припяват на Бойко опорките, май и на нас ни готвят нещо подобно. Екзит в посока СССР 2.0? <br /><br />А нещо за ДжиПиГейт, корупцията с еврофондове и 111-о място на свобода на медиите или и на тази тема продължават тишината?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">7</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="15707968" data-hash="MTU3MDc5Njh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dogwoman" target="_blank"><img alt="Профил на dogwoman" src="https://id.capital.bg/avatars/z60_143898.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dogwoman" target="_blank">dogwoman</a>
                            </h6>
                        <strong>Рейтинг: 2208</strong>
                        <time datetime="2018-10-11T09:49">09:49, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Ми тая кака да се беше обадила на Би Би Си и Гардиън, че бъркат, за да не се разочароваме, че ни плюят по държавата.А не да ни обяснява как е трябвало да приемем истанбулската конвенция.Още повече при положение, че британците не желаят нашата компания и напускат ЕС...</blockquote> <small>—цитат от <a href="#comment-3">коментар <strong>3</strong></a> на <strong>НеКой</strong></small></div><br /><br />На нея не й е работа да се обажда и да се обяснява. Един уважаващ професията си журналист би умрял от срам, ако се стигне до такова положение.</p>
                                <em class="cs">Доброто е заразно</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="15707969" data-hash="MTU3MDc5Njl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/12345" target="_blank"><img alt="Профил на 12345" src="https://id.capital.bg/avatars/z60_15390.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/12345" target="_blank">12345</a>
                            </h6>
                        <strong>Рейтинг: 807</strong>
                        <time datetime="2018-10-11T09:49">09:49, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-8">[#8]</a> от "dogwoman":<br /><br />+ + +</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-14" data-id="15707970" data-hash="MTU3MDc5NzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jdhfbsjxjd" target="_blank"><img alt="Профил на Обществен деятел" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jdhfbsjxjd" target="_blank">Обществен деятел</a>
                            </h6>
                        <strong>Рейтинг: 1255</strong>
                        <time datetime="2018-10-11T09:50">09:50, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Преди следствието да даде публично своето окончателно заключение за случая, в медийните атаки срещу България се включиха и видни европейски политици и журналисти. Бях искрено учуден, че дори по телевизия Al Jazeera бе излъчен репортаж за трагедията с „красивата българска журналистка, която разследва злоупотреби с европейски фондове“.<br /><br />Факт е, че New York Times е печатният орган на Сорос. И не е случайност, че президентът Тръмп постави както CNN, така и NYT в редицата на „мерзки и лъжливи медии“.<br /><br /><br />През последите няколко дни се убедихме напълно в мощта и бързината, с която се мобилизират и действат глобалните мрежи на добре известния Джордж Сорос. Те успяха да „задействат“ даже генералния секретар на ООН Антониу Гутериш.<br /><br /> <br /><br />Случаят „Виктория Маринова“ за пореден път извади на светло мрежата на Сорос в България, в която активно се изявяват както политици от десницата, така и от левицата.<br /><br />Разбира се, ядрото на соросоидите у нас са простестърите, които неистово се стремят да попаднат в изпълнителната власт.<br /><br />За няколко дни ясно се видя как десни и леви соросоиди заливат с помия България с цел да свалят сегашния кабинет.<br /><br /> <br /><br />Готови са да яхнат и най-гнусното криминално престъпление.<br /><br />Съвсем ясно е, че Джордж Сорос и неговите мрежи в България работят активно за свалянето на Бойко Борисов от власт. Сигурно се надяват следващият кабинет на България да бъде съставен само от леви и десни соросоиди.<br /><br /> <br /><br />Боян Чуков, Фейсбук</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="15707973" data-hash="MTU3MDc5NzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/shisharko" target="_blank"><img alt="Профил на shisharko" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/shisharko" target="_blank">shisharko</a>
                            </h6>
                        <strong>Рейтинг: 448</strong>
                        <time datetime="2018-10-11T09:51">09:51, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote> That is because of a "terrible" media atmosphere where the harassment of journalists is common.</blockquote> <small>—цитат от <a href="#comment-8">коментар <strong>8</strong></a> на <strong>dogwoman</strong></small></div><br /><br />Мога да потвърдя от личен опит. Има близък приятел, който беше гл. редактор на голяма печатна медия преди години, преди Пеевски да ги изкупи всичките. Разправяше за най-различни заплахи, които редовно получава. На човека му писна и се махна.<br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-16" data-id="15707974" data-hash="MTU3MDc5NzR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>16</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jdhfbsjxjd" target="_blank"><img alt="Профил на Обществен деятел" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jdhfbsjxjd" target="_blank">Обществен деятел</a>
                            </h6>
                        <strong>Рейтинг: 1255</strong>
                        <time datetime="2018-10-11T09:51">09:51, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Унгария ще предприеме действия за по-строг контрол върху неправителствени организации като тези, финансирани от американския милиардер Джордж Сорос, които оперират като „подобни на мафия“ мрежи. Това заяви унгарският премиер Виктор Орбан.<br /><br />„Това е обявяване на война, без съмнение“, каза Орбан. „Единствената мрежа, която оперира като мафия, която не е прозрачна... в Унгария, е мрежата на Сорос“, посочи премиерът<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-17" data-id="15707975" data-hash="MTU3MDc5NzV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>17</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/eco27487886" target="_blank"><img alt="Профил на ruby" src="https://id.capital.bg/avatars/z60_487886.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/eco27487886" target="_blank">ruby</a>
                            </h6>
                        <strong>Рейтинг: 621</strong>
                        <time datetime="2018-10-11T09:52">09:52, 11 окт 18</time>
            <small class="angry">Гневно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>А споделяте ли "правосъдието на Борисов", "здравеопазването на Борисов", "образованието на Борисов", "паравоенните формирования на Борисов", безсмислените харчове на Борисов  и пр. <br />В цяла България се вихри Борисовия манталитет. Неспирни конфликти и липса на ред.<br />Хайде скрийте се и оставете и ние да споделим нещо.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-18" data-id="15707977" data-hash="MTU3MDc5Nzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>18</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/plebs" target="_blank"><img alt="Профил на plebs" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/plebs" target="_blank">plebs</a>
                            </h6>
                        <strong>Рейтинг: 2417</strong>
                        <time datetime="2018-10-11T09:52">09:52, 11 окт 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Според нея в случая много прибързани изводи са били извлечени в публикациите."<br /><br />Не е само според нея, не е само и за убийството...<br /><br />Весело кафе от Христо, Радан, Корни и Румен - <a href="https://www.24chasa.bg/mnenia/article/7094666" target="_blank" rel="nofollow">https://www.24chasa.bg/mnenia/article/7094666</a> <br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-19" data-id="15707981" data-hash="MTU3MDc5ODF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>19</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ttx1535503163576421" target="_blank"><img alt="Профил на Makq Nekoitaaizlagal" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ttx1535503163576421" target="_blank">Makq Nekoitaaizlagal</a>
                            </h6>
                        <strong>Рейтинг: 364</strong>
                        <time datetime="2018-10-11T09:54">09:54, 11 окт 18</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Започнаха аматьорския реактивистично-отбранителен damage control, how pathetically predictive :(</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-20" data-id="15707985" data-hash="MTU3MDc5ODV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>20</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dedo_lyubo" target="_blank"><img alt="Профил на Дедо Либен" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dedo_lyubo" target="_blank">Дедо Либен</a>
                            </h6>
                        <strong>Рейтинг: 1650</strong>
                        <time datetime="2018-10-11T09:54">09:54, 11 окт 18</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>За пръв път официален британски представител  подкрепя България. Това е с цел да се намали негативизма срещу Великобритания, породен от Брекзита!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-21" data-id="15707987" data-hash="MTU3MDc5ODd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>21</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ttx1535503163576421" target="_blank"><img alt="Профил на Makq Nekoitaaizlagal" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ttx1535503163576421" target="_blank">Makq Nekoitaaizlagal</a>
                            </h6>
                        <strong>Рейтинг: 364</strong>
                        <time datetime="2018-10-11T09:54">09:54, 11 окт 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Но както "казва баба Гинка" - "коги си са осрал бей са умиаш, не са върти напред-надзаде!"</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-22" data-id="15707989" data-hash="MTU3MDc5ODl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>22</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dogwoman" target="_blank"><img alt="Профил на dogwoman" src="https://id.capital.bg/avatars/z60_143898.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dogwoman" target="_blank">dogwoman</a>
                            </h6>
                        <strong>Рейтинг: 2208</strong>
                        <time datetime="2018-10-11T09:55">09:55, 11 окт 18</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-15">[#15]</a> от "shisharko":<br /><br /> Главен редактор е сериозна позиция, който очаква да му се обаждат само да му благодарят за статиите, значи нищо не струва вестникът му.  </p>
                                <em class="cs">Доброто е заразно</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-23" data-id="15708002" data-hash="MTU3MDgwMDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>23</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pamela" target="_blank"><img alt="Профил на pamela" src="https://id.capital.bg/avatars/z60_152057.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pamela" target="_blank">pamela</a>
                            </h6>
                        <strong>Рейтинг: 2035</strong>
                        <time datetime="2018-10-11T10:00">10:00, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-8">[#8]</a> от "dogwoman":<br /><br />Проблемът на българските медии е друг: журналистиката сама по себе си не носи пари без спонсори. А наличието на спонсори предполага определяне на медийната политика, т.е. какво да се пише и какво не.<br />И понеже повечето са на хранилки и се хранят много добре няма как да се очаква независима журналистика, защото тя е свързана с много неудобства като ниски доходи, заплахи със саморазправа, медийни атаки, опити за накърняване на доброто име и т.н. <br />Иначе нямат никакъв проблем да си направят независими медии, кеф им телевизии, кеф им вестници и списания. Това е по-големият проблем, а не липсата на свобода на словото. <br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-24" data-id="15708006" data-hash="MTU3MDgwMDZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>24</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pre20570598" target="_blank"><img alt="Профил на zaki" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pre20570598" target="_blank">zaki</a>
                            </h6>
                        <strong>Рейтинг: 435</strong>
                        <time datetime="2018-10-11T10:01">10:01, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-6">[#6]</a> от "Незнайко в Слънчевия град":<br /><div class="c-reply"><blockquote>Жалко за жената, а тези които я представиха за разследващ журналист и подведоха обществеността, трябва да се смирят.</blockquote> <small>—цитат от <a href="#comment-6">коментар <strong>6</strong></a> на <strong>Незнайко в Слънчевия град</strong></small></div><br />А могат гордо да навирят нос тези, които я представиха за руса /преносно/ красива кифла, достойна само да бъде обект за сексуално задоволяване от някой примитивен разгонен циганин.  <br /><br /><br /><br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-25" data-id="15708008" data-hash="MTU3MDgwMDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>25</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dnevnikar" target="_blank"><img alt="Профил на dnevnikar" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dnevnikar" target="_blank">dnevnikar</a>
                            </h6>
                        <strong>Рейтинг: 3366</strong>
                        <time datetime="2018-10-11T10:01">10:01, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>UNITED EU UNION<br /><br />Какво има да се увърта.<br />Разследваща или не - журналистката е била журналистка. <br /><br />Имало е или е предстояло ТV интервю в Русе с журналисти спонсорирани от Биволъ, да разкажат защо/как са били задържани от полиция след техен сигнал, че край Радомир неправомерно се унищожават счетоводни документи.<br />Световни медии, вкл. СNN, затова излъчиха интервю с Атанас Чобанов<br />(май от Париж) -  собственика на сайта Биволъ. <br /><br />Сметка без кръчмар...<br /><br />"кралството има опасения Европа сомнабулски да не се озове <br />в ситуация без сделка за Брекзит"<br /><br />Както при сключената сделка за приемане на кралството в ЕС,<br />така и в случай на Брекзит "без сделка", участват двама.<br /><br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-26" data-id="15708009" data-hash="MTU3MDgwMDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>26</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/daq57526112" target="_blank"><img alt="Профил на НеКой" src="https://id.capital.bg/avatars/z60_526112.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/daq57526112" target="_blank">НеКой</a>
                            </h6>
                        <strong>Рейтинг: 1915</strong>
                        <time datetime="2018-10-11T10:01">10:01, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-23">[#23]</a> от "pamela":<br /><br />Точно.<br />А понеже по-големите медии вземат пари и по европейски програми, при усвояването на средствата по които думата има и правителството, услужливо го хвалят.<br />Така че пак за пари говорим.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-27" data-id="15708011" data-hash="MTU3MDgwMTF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>27</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jdhfbsjxjd" target="_blank"><img alt="Профил на Обществен деятел" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jdhfbsjxjd" target="_blank">Обществен деятел</a>
                            </h6>
                        <strong>Рейтинг: 1255</strong>
                        <time datetime="2018-10-11T10:01">10:01, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>А нещо за ДжиПиГейт....?</blockquote> <small>—цитат от <a href="#comment-11">коментар <strong>11</strong></a> на <strong>shisharko</strong></small></div><br /><br />За ДжиПиГейт, след като стана ясно че са извън подозрение, нормално е да последват извинения, от всички замесили ги в случая по този нелеп начин.<br /><br />Направо им дадохте и амнистия и криво наредените плочки. <br /><br />Вредни сте, протестъри... и сте мнооого прости...<br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-28" data-id="15708012" data-hash="MTU3MDgwMTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>28</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/plebs" target="_blank"><img alt="Профил на plebs" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/plebs" target="_blank">plebs</a>
                            </h6>
                        <strong>Рейтинг: 2417</strong>
                        <time datetime="2018-10-11T10:01">10:01, 11 окт 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Въпросът е кой предостави на западните медии изкривената информация...Имам едни подозрения...</blockquote> <small>—цитат от <a href="#comment-9">коментар <strong>9</strong></a> на <strong>pamela</strong></small></div><br /><br />До коментар <a href="#comment-9">[#9]</a> от "pamela":<br /><br />"Сабините" в "медиите". :)<br /><br /> "Медиите" ни са тъпкани с ченгета. Не се чудете що е такова мястото ни по свобода на словото. От "Сабините" е.<br /><br />За любознателни - <a href="http://www.omda.bg/page.php?tittle=Списък_на_журналисти_-_агенти_на_ДС&IDMenu=548&IDArticle=4883" target="_blank" rel="nofollow">http://www.omda.bg/page.php?tittle=Списък_на_журналисти_-_агенти_на_ДС&IDMenu=548&IDArticle=4883</a>   <br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-29" data-id="15708026" data-hash="MTU3MDgwMjZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>29</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/qsy32581614" target="_blank"><img alt="Профил на Поручик Балканец" src="https://id.capital.bg/avatars/z60_581615.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/qsy32581614" target="_blank">Поручик Балканец</a>
                            </h6>
                        <strong>Рейтинг: 377</strong>
                        <time datetime="2018-10-11T10:05">10:05, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ако го беше казал посланика на Холандия или Финландия, например, щеше да радващо.<br /><br />Обаче посланикът на Брекзитното Кралство....Divide et Impera!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-30" data-id="15708032" data-hash="MTU3MDgwMzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>30</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pamela" target="_blank"><img alt="Профил на pamela" src="https://id.capital.bg/avatars/z60_152057.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pamela" target="_blank">pamela</a>
                            </h6>
                        <strong>Рейтинг: 2035</strong>
                        <time datetime="2018-10-11T10:06">10:06, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-24">[#24]</a> от "zaki":<br /><br />Аз поне не прочетох такива мнения. Една група отричахме поръчковия характер на убийството и връзката му с професията на жертвата, като изтъквахме, че това е дело на разгонен психопат и в никакъв случай не е било планирано.<br />Поне индикациите бяха такива и този беше най-логичният извод. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-31" data-id="15708037" data-hash="MTU3MDgwMzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>31</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dogwoman" target="_blank"><img alt="Профил на dogwoman" src="https://id.capital.bg/avatars/z60_143898.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dogwoman" target="_blank">dogwoman</a>
                            </h6>
                        <strong>Рейтинг: 2208</strong>
                        <time datetime="2018-10-11T10:06">10:06, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>До коментар <a href="#comment-8">[#8]</a> от "dogwoman":Проблемът на българските медии е друг: журналистиката сама по себе си не носи пари без спонсори. А наличието на спонсори предполага определяне на медийната политика, т.е. какво да се пише и какво не.И понеже повечето са на хранилки и се хранят много добре няма как да се очаква независима журналистика, защото тя е свързана с много неудобства като ниски доходи, заплахи със саморазправа, медийни атаки, опити за накърняване на доброто име и т.н. Иначе нямат никакъв проблем да си направят независими медии, кеф им телевизии, кеф им вестници и списания. Това е по-големият проблем, а не липсата на свобода на словото. </blockquote> <small>—цитат от <a href="#comment-23">коментар <strong>23</strong></a> на <strong>pamela</strong></small></div><br /><br />Съгласна съм, това е така. <br />Само че има и друг момент - професионалните медии, когато СА такива, предлагат уникален продукт. И аз не мога да разбера защо те го раздават безплатно. Например наистина не мога да разбера по каква причина агенция "Фокус" дава напълно безплатен достъп до всичките си новини, оттам насетне и всички издания, които ползват услугите й, също имат безплатно съдържание в Интернет. Нямаме нито едно издание онлайн, което да е с платен абонамент. Тоест извън онлайн рекламите и ПиАр по европейски програми, други пари НЯМА. Телевизиите и радиата не ги броя, там в някои има реклами, които са скъпи и достатъчни за издръжка.<br />Но "печатът" в България е напълно, напълно обезкръвен и смачкан.</p>
                                <em class="cs">Доброто е заразно</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-32" data-id="15708040" data-hash="MTU3MDgwNDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>32</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/deribeev" target="_blank"><img alt="Профил на дерибеев" src="https://id.capital.bg/avatars/z60_304884.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/deribeev" target="_blank">дерибеев</a>
                            </h6>
                        <strong>Рейтинг: 3619</strong>
                        <time datetime="2018-10-11T10:06">10:06, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-8">[#8]</a> от "dogwoman":<br /><br />++++++++++++ и общото между тях е ? </p>
                                <em class="cs">всеки коментар може и ще бъде използван срещу вас</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-33" data-id="15708042" data-hash="MTU3MDgwNDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>33</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/evlampi" target="_blank"><img alt="Профил на Нагъл Визионер" src="https://id.capital.bg/avatars/z60_377856.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/evlampi" target="_blank">Нагъл Визионер</a>
                            </h6>
                        <strong>Рейтинг: 2081</strong>
                        <time datetime="2018-10-11T10:07">10:07, 11 окт 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Умнокрасивците не просто нацелиха греда а си забиха мощен автогол с истеричните измислици които минават линията на клиничното бълнуване. При това съвсем целенасочено. Има ли още някой дето не е наясно че лилавото бекапе са по-радикална фракция от позитанушките?</p>
                                <em class="cs">Use your Illusion</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-34" data-id="15708044" data-hash="MTU3MDgwNDR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>34</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/reply" target="_blank"><img alt="Профил на reply" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/reply" target="_blank">reply</a>
                            </h6>
                        <strong>Рейтинг: 1058</strong>
                        <time datetime="2018-10-11T10:07">10:07, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>ПОЧНАХА ГО БОКИЧА ВЕЧЕ , ТУКА МОЖЕ ДА СЕ РАЗПОРЕЖДА С МЕДИИТЕ КВО ДА ПИШАТ ЗА НЕГО АМА ПО СВЕТА Е ГОСПОДИН НИКОЙ , НАЧАЛОТО НА КРАЯ МУ Е БЛИЗО НА ТОЯ САТРАП</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-35" data-id="15708046" data-hash="MTU3MDgwNDZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>35</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/drbbbb" target="_blank"><img alt="Профил на Tru Soulja" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/drbbbb" target="_blank">Tru Soulja</a>
                            </h6>
                        <strong>Рейтинг: 553</strong>
                        <time datetime="2018-10-11T10:08">10:08, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Марш от България , колонизатори!</p>
                                <em class="cs">Каква е разликата между Запада и България?На запад тези с анцунзите работят за костюмара , а при нас е обратното.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-36" data-id="15708048" data-hash="MTU3MDgwNDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>36</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/drbbbb" target="_blank"><img alt="Профил на Tru Soulja" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/drbbbb" target="_blank">Tru Soulja</a>
                            </h6>
                        <strong>Рейтинг: 553</strong>
                        <time datetime="2018-10-11T10:09">10:09, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-4">[#4]</a> от "tiger":<br /><br />++++++++++</p>
                                <em class="cs">Каква е разликата между Запада и България?На запад тези с анцунзите работят за костюмара , а при нас е обратното.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-36" data-id="15708049" data-hash="MTU3MDgwNDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>36</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/eco27487886" target="_blank"><img alt="Профил на ruby" src="https://id.capital.bg/avatars/z60_487886.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/eco27487886" target="_blank">ruby</a>
                            </h6>
                        <strong>Рейтинг: 621</strong>
                        <time datetime="2018-10-11T10:09">10:09, 11 окт 18</time>
            <small class="angry">Гневно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>За да не се вихри деструктивен манталитет, г-жо Посланик, умни хора трябва да създават реда, а съвестни да следят за спазването му. Къде виждате нещо подобно в България.<br />Псохопати, тарикати и примати.<br />Съвестните и умните са смазани. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-38" data-id="15708050" data-hash="MTU3MDgwNTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>38</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/bgkurshum" target="_blank"><img alt="Профил на bgkurshum" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/bgkurshum" target="_blank">bgkurshum</a>
                            </h6>
                        <strong>Рейтинг: 707</strong>
                        <time datetime="2018-10-11T10:09">10:09, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Надменни наглеци.</p>
                                <em class="cs">Никога повече мутри начело на България.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-39" data-id="15708055" data-hash="MTU3MDgwNTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>39</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dogwoman" target="_blank"><img alt="Профил на dogwoman" src="https://id.capital.bg/avatars/z60_143898.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dogwoman" target="_blank">dogwoman</a>
                            </h6>
                        <strong>Рейтинг: 2208</strong>
                        <time datetime="2018-10-11T10:11">10:11, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-32">[#32]</a> от "дерибеев":<br /><br />Не знам.<br />Освен общата "френдлиста" във ФБ, където едни и същи хора си говорят едни и същи неща и, попаднали в як "ехо ефект", си въобразяват, че и в реалния свят множеството е съгласно с тях...<br />Друго не знам. <br />Едно време като кажеш "Ройтерс", "БиБиСи", "Уошингтън поуст" и т.н., това беше като златен стандарт - значи е проверено, значи е вярно, абсолютно сигурно.<br />Сега вече чета абсолютно всичко с едно наум. Налага се да помня имена на репортери в чужди медии, за да знам къде ми е стрелката на доверието.<br />Жалка история.</p>
                                <em class="cs">Доброто е заразно</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-40" data-id="15708064" data-hash="MTU3MDgwNjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>40</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/plebs" target="_blank"><img alt="Профил на plebs" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/plebs" target="_blank">plebs</a>
                            </h6>
                        <strong>Рейтинг: 2417</strong>
                        <time datetime="2018-10-11T10:13">10:13, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>....През последите няколко дни се убедихме напълно в мощта и бързината, с която се мобилизират и действат глобалните мрежи на добре известния Джордж Сорос. Те успяха да „задействат“ даже генералния секретар на ООН Антониу Гутериш. Случаят „Виктория Маринова“ за пореден път извади на светло мрежата на Сорос в България, в която активно се изявяват както политици от десницата, така и от левицата.Разбира се, ядрото на соросоидите у нас са простестърите, които неистово се стремят да попаднат в изпълнителната власт.За няколко дни ясно се видя как десни и леви соросоиди заливат с помия България с цел да свалят сегашния кабинет. Готови са да яхнат и най-гнусното криминално престъпление.Съвсем ясно е, че Джордж Сорос и неговите мрежи в България работят активно за свалянето на Бойко Борисов от власт. Сигурно се надяват следващият кабинет на България да бъде съставен само от леви и десни соросоиди. Боян Чуков, Фейсбук</blockquote> <small>—цитат от <a href="#comment-14">коментар <strong>14</strong></a> на <strong>Обществен деятел</strong></small></div><br /><br /><br />До коментар <a href="#comment-14">[#14]</a> от "Обществен деятел":<br /><br />Колега, допълнете, че Боян Чуков е щатен офицер на ДС.<br />Допълнете и че Сорос у нас просперира благодарени е на договора му с Луканов.<br />От мен - мрежата на Сорос е част от мрежата на ДС.<br /><br />Луканов и Сорос:<br />" Чл. 1. (1) Фондация "Отворено общество" се освобождава от данъци, мита, такси и отчисления в полза на бюджета.<br />(2) Средствата, предоставени като дарения и завещания на фондацията от български юридически и физически лица, се освобождават от данъци.<br /><br />Чл. 2. Предоставя за нуждите на фондация "Отворено общество":<br />1. правото на ползуване на 8 работни помещения на десетия етаж от административната сграда на Народния дворец на културата на бул. Ернст Телман 17;<br />2. петстотин хиляди лева от бюджета за покриване на първоначалните разходи на фондацията.<br />..."<br /><a href="https://www.ciela.net/svobodna-zona-darjaven-vestnik/document/-1088914432/issue/3071/postanovlenie-" target="_blank" rel="nofollow">https://www.ciela.net/svobodna-zona-darjaven-vestnik/document/-1088914432/issue/3071/postanovlenie-</a> №-76-na-ministerskiya-savet-ot-20-yuli-1990-g-za-osiguryavane-na-usloviya-za-razvitieto-i-funktsioniraneto-na-fondatsiya-<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-41" data-id="15708071" data-hash="MTU3MDgwNzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>41</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pre20570598" target="_blank"><img alt="Профил на zaki" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pre20570598" target="_blank">zaki</a>
                            </h6>
                        <strong>Рейтинг: 435</strong>
                        <time datetime="2018-10-11T10:15">10:15, 11 окт 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-23">[#23]</a> от "pamela":<br /><div class="c-reply"><blockquote>До коментар <a href="#comment-8">[#8]</a> от "dogwoman": Иначе нямат никакъв проблем да си направят независими медии, кеф им телевизии, кеф им вестници и списания. Това е по-големият проблем, а не липсата на свобода на словото. </blockquote> <small>—цитат от <a href="#comment-23">коментар <strong>23</strong></a> на <strong>pamela</strong></small></div><br />Не е зле и Сашо Дончев например, да се изкаже по въпроса. И си спомни как  Цацаров и Гергов го привикаха да го каландрисват ,че Комара рисувал много карикатури на трите Шишита на последна страница.  <br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44220" target="_blank">Вътрешен одитор на системи за управление на качеството  
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 05 окт,  2018 до 19 окт,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> СПИДИ АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44175" target="_blank">PHP програмист 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 сеп,  2018 до 23 окт,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа </p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44223" target="_blank">Tender Procurement Specialist  
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 04 окт,  2018 до 18 окт,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Chariot Motors</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44222" target="_blank">C#/.NET Developer 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 01 окт,  2018 до 15 окт,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> ROITI</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_politics_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-103'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-103");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_politics_lb_footer -->
<div id='div-gpt-ad-1486549213202-108'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-108");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2018 Икономедиа АД.</strong> Някои снимки &copy; 2018 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/politika/2018/10/11/3325489_britanskiiat_poslanik_spodeliam_razocharovanieto_na/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

                        <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&v=1"></script>
            <script src="/minj/b=js&f=default.src.js,forms.js,custom.js,poll.js,sticky.js&v=12"></script>
            
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47766760 = new Ya.Metrika2({
                    id:47766760,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47766760" style="; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2018-10-11');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Политика(4047)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>