<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген - Политика - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Според лидера на социалистите Корнелия Нинова служебният премиер е изпаднал в противоречие." />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/?ref=rss">
<meta property="og:title" content="За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген" />
<meta name="twitter:title" content="За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген">
<meta property="og:description" content="Според лидера на социалистите Корнелия Нинова служебният премиер е изпаднал в противоречие." />
<meta name="twitter:description" content="Според лидера на социалистите Корнелия Нинова служебният премиер е изпаднал в противоречие.">
<meta name="io-author" content="Ралица Фичева" />
<meta name="author" content="Ралица Фичева">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-12-07">
<meta name="twitter:creator" content="@Ралица Фичева">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4425245.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Според лидера на социалистите Корнелия Нинова служебният премиер е изпаднал в противоречие." />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4425245.jpg">
<meta name="twitter:image:alt" content="Според лидера на социалистите Корнелия Нинова служебният премиер е изпаднал в противоречие.">
<link rel="canonical" href="https://www.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/" />
<link rel="amphtml" href="https://m.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Политика - Дневник" href="/rss/?rubrid=4047" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1668501796" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/',

        page_title: 'За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген - Политика - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Ралица Фичева'],
                        article_categories: ['ПОЛИТИКА'],
                        article_subcategories: ['България','Политика'],
                        article_publication_date: "Wed, 07 Dec 22 14:21:00 +0200",
                        article_word_count: 487
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v14.0" nonce="7sW6ClvH"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/novini/dnes/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/izbori-2022/" class="active" title="Избори 2022">Избори 2022</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген</div>
<nav role="navigation">
<ul>
<li><a href="/temi/katar_2022/?ref=header" class="active" title="Катар 2022">Катар 2022</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(6)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/novini/dnes/" title="Всичко от днес">Всичко от днес
(52)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%97%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B3%D1%8A%D0%BB%D1%8A%D0%B1%D0%B0%22%3A+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D1%81%D0%B8%D0%BB%D0%B8+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%85%D0%B0+%D0%BD%D0%B0+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D0%B7%D0%B0+%D0%A8%D0%B5%D0%BD%D0%B3%D0%B5%D0%BD&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%97%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B3%D1%8A%D0%BB%D1%8A%D0%B1%D0%B0%22%3A+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D1%81%D0%B8%D0%BB%D0%B8+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%85%D0%B0+%D0%BD%D0%B0+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D0%B7%D0%B0+%D0%A8%D0%B5%D0%BD%D0%B3%D0%B5%D0%BD%22+https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#447b3731262e2127307994d094f994f194f694f994fc94fe7e646235312b307f94d394f4646235312b307f94fb94fa94ff94f195c694f46494f994f46494f795ce94ff95ce94f594f46235312b307f7e6494fb94fa94ff94fc95c694fc95c394f195c594fe94fc95c694f16495c594fc94ff94fc6494fa95c694f794fa94f694fa95c494fc95c194f46494f994f46494fe95c494fc95c694fc94fe94f495c694f46494f994f46494fb95c494f194f894fc94f195c494f46494f394f46494ec94f194f994f794f194f96235312b307f622529347f262b203d792c303034376177056176026176023333336a202a21322a2d2f6a262361760270707671767c74" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">14</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4425280" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/" content="https://www.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген</h1>
<meta itemprop="description" content="Според лидера на социалистите Корнелия Нинова служебният премиер е изпаднал в противоречие." />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3" data-author="Ралица Фичева">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Ралица Фичева">
<meta itemprop="url" content="/author/1335">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_4183497.png" alt="Ралица Фичева">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Ралица Фичева">
<p><strong class="name"><a href="/author/1335" title="Всички статии от Ралица Фичева">Ралица Фичева</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a href="javascript:;" class="like" title="Препоръчване">Препоръчване</a></li>
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%97%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B3%D1%8A%D0%BB%D1%8A%D0%B1%D0%B0%22%3A+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D1%81%D0%B8%D0%BB%D0%B8+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%85%D0%B0+%D0%BD%D0%B0+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D0%B7%D0%B0+%D0%A8%D0%B5%D0%BD%D0%B3%D0%B5%D0%BD&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%97%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B3%D1%8A%D0%BB%D1%8A%D0%B1%D0%B0%22%3A+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D1%81%D0%B8%D0%BB%D0%B8+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%85%D0%B0+%D0%BD%D0%B0+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D0%B7%D0%B0+%D0%A8%D0%B5%D0%BD%D0%B3%D0%B5%D0%BD%22+https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4490d4924492c492b492449214923a3b9bfe8ecf6eda2490e4929b9bfe8ecf6eda2492649274922492c481b4929b949244929b9492a48134922481349284929bfe8ecf6eda2a3b94926492749224921481b4921481e492c481849234921481b492cb94818492149224921b94927481b492a4927492b492748194921481c4929b949244929b9492348194921481b492149234929481b4929b949244929b949264819492c49254921492c48194929b9492e4929b94931492c4924492a492c4924bfe8ecf6eda2bff8f4e9a2fbf6fde0a4f1edede9eabcaad8bcabdfbcabdfeeeeeeb7fdf7fceff7f0f2b7fbfebcabdfadadabacaba1a9" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-12-07T14:21" datetime="2022-12-07T14:21">14:21, 07 дек 22</time>, <i class="i i-seen"></i> 1650
<meta itemprop="dateModified" content="2022-12-07T14:21" />
</div>
</li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>14</span></a>
</li>
</ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/?ref=rss">
<figure class="has-source">
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген" src="https://img.dnevnik.bg/shimg/zx860y484_4425245.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4425245.jpg">
<meta itemprop="description" content="">
<p class="copy">&copy; Георги Кожухаров</p>
</div>
</figure>
<br /><br />
<div class="leadnewsletter"><div class="newsletter-form">
<h3 class="title">
<i class="la la-envelope"></i>Извънредна новина
</h3>
<span class="description">Най-важните новини в момента, в който се случват - директно в имейла Ви.</span>
<div class="dnevnik-form">
<div class="main">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/mailerlite-newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value="" />
<input type="email" name="email" id="NewsletterEmail" class="input-text" placeholder="Вашият email" value="" required />
<input type="hidden" name="bulletinid" value="40" />
<input type="hidden" name="bulletintype" value="32768" />
<input type="hidden" name="sid" value="2" />
<input type="hidden" name="eventlabel" value="Exclusive-News-Newsletter" />
<input type="hidden" name="newsletter-subscribe" value="1" />
<input type="submit" class="input-submit gtag-newsletter-top-article-breakingnews-zapishi-se" title="Запишете се" value="Запишете се">
</form>
</div>
</div>
</div></div>
<p>Не ме карайте да коментирам полета на гълъба."</p><br /><p>Така съпредседателят на "Продължаваме промяната" Асен Василев отговори на думите на служебния премиер Гълъб Донев, който преди заседанието на Министерския съвет критикува политическите сили, че си правят пиар ход с темата за членството ни в Шенген. Повод за коментара на министър-председателя бе искането на парламентарната група на "Продължаваме промяната", отправено във вторник, Донев да бъде изслушан извънредно от парламента.</p><br /><p>"Шенген е една много важна тема за българското общество. Знаем, че премиерът е човекът, който трябва да представлява държавата в Европейския съюз и да води всички разговори, в това число с представители на другите държави г-н Рюте, канцлера на Австрия. Така че бихме искали да чуем какво те са му казали и каква е пречката да не бъдем приети в Шенген", повтори днес аргументите си съпредседателят на "Продължаваме промяната" Асен Василев.</p><br /><div class="article-related"> <a itemprop="relatedLink" href="/sviat/2022/12/06/4424686_avstriia_niama_da_podkrepi_i_alternativen_plan_za/" title="Австрия няма да подкрепи и алтернативен план за България в Шенген" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sviat/2022/12/06/4424686_avstriia_niama_da_podkrepi_i_alternativen_plan_za/', 'eventValue': '3' });" class="link"></a> <img src="https://img.dnevnik.bg/shimg/zx150_4424703.jpg" alt="Австрия няма да подкрепи и алтернативен план за България в Шенген" /> <div class="title">Австрия няма да подкрепи и алтернативен план за България в Шенген</div></div></p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p>В същото време Донев призова по-рано през деня темата Шенген да не се превръща в разменна монета за постигане на кратка медийна и политическа слава. "Изслушването ми в пленарната зала е пиар ход, който от неделя вечер се ползва като сламка, на която се хваща удавникът. (...) Ние си вършим работата, нека и депутатите да свършат своята", коментира служебният премиер.</p><br /><p><div class="video-box general-video-box inline"><div> <div class="embed"> </p><iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fdnevnik%2Fvideos%2F844044223387473%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe><p> </div></div> </div></p><br /><p>Въпреки призива му обаче въпросът продължи да вълнува формациите и в днешния пленарен ден <a href="https://www.dnevnik.bg/politika/2022/12/06/4424822_zaradi_izborniia_kodeks_i_borisov_deputati_se_skaraha/" target="_blank">след като в сряда партиите се скараха</a> за това кой е виновен за неуспеха на България. От "Български възход" дори обявиха, че в четвъртък (8 декември) организират хепънинг под надслов "Аз съм европеец, ние сме Шенген" пред паметника на Цар Освободител в деня, в който Европейският парламент ще гласува решение за влизане на България в шенгенското пространство.</p><br /><p>На критиките на Донев, че депутатите не си вършат работата, Василев отвърна: "не ме карайте да коментирам полета на гълъба. Ние говорим за границата от май месец, а не от последните два дни. Взехме мерки, за да може "Капитан Адреево" да бъде запушено като дупка в европейската граница. Служебният кабинет вместо да продължи тези усилия, не само че ги спря, ами ги върна обратно - не си внесе таксата за делото и ще загуби делото срещу лабораторията", каза Василев, отпращайки към <a href="https://www.dnevnik.bg/politika/2022/12/05/4424002_pp_sus_signal_v_dans_zaradi_bezdeistviiata_po/?ref=home_layer2" target="_blank">внесения от "Продължаваме промяната" сигнал в ДАНС</a>, срещу освободения от служебното правителство изпълнителен директор на Българската агенция по безопасност на храните Христо Вълчанов.
<div class="story-accent">
<div class="story-accent-inner">
Депутатът и бивш директор на агенцията проф. Христо Даскалов ("Продължаваме промяната") заяви преди време, че Вълчанов не е дал ход на искова молба до Софийския градски съд за започване на дело за обявяване за нищожен на сключения на 31 декември 2021 г. договор за наем между БАБХ и фирма "Евролаб 2011". Нотариална покана до "Евролаб 2011" за напускане на заетите сгради на пункта пък е била анулирана.
</div>
</div> <br /> Тезата на "Продължаваме промяната" е, че България не е допусната до Шенген именно заради Капитан Андреево.</p><br /><br /><p>Лидерът на социалистите Корнелия Нинова също коментира изказването на Донев. По думите ѝ неговата оценка е невярна. "В този момент трябва институциите да си подадем ръка. Служебното правителство очаква парламентът да приеме определени закони по Плана за възстановяване и устойчивост, за да можем да дадем още един тласък за приемането ни в Шенген. Хем очаква това от нас, хем (премиерът Гълъб Донев, бел.авт.) не желае да дойде и да обсъди с нас тези закони. Това е противоречие", коментира Нинова.</p><br /><p>Темата "Шенген" никак не е проста и истинските мотиви (за неприемането ни, бел.авт.) не се споменават. Те са свързани най-вече с корупционните практики в България, които се явяват пробив с сигурността на европейския съюз като цяло, смята съпредседателят на "Демократична България" Атанас Атанасов.</p><br /><p>От "Възраждане" също взеха отношение по въпроса като заявиха, че Нидерландия и Австрия показват лицемерие като не ни приемат в Шенген заради корупцията, но нямат проблем България да влезе в еврозоната. Според него става въпрос за политическо решение и не е свързано с нивата на корупция у нас.</p><br /><p>В началото на пленарния ден парламентарната група на "Български възход" също излезе с декларация, посветена на "двойните стандарти на Нидерландия и отказа за приеме България в Шенген". Според партията на Стефан Янев някой се опитва да раздели България от европейското семейство. "Дали не е, защото сме българи?", попита Надежда Самарджиева и добави, че двойните стандарти са недопустими.</p><br /><p>"За съжаление зад това унизително решение на Нидерландия стоят български грешки - дългогодишната политика на дипломацията на вечното "за", провал на европейското политическо семейство", каза Надежда Самарджиева.</p><br /><p><div class="article-related"> <a itemprop="relatedLink" href="/bulgaria/2022/12/06/4424853_rjute_uveril_rumen_radev_che_bulgariia_ima_vsichki/" title="Рюте уверил Румен Радев, че България има всички шансове да влезе в Шенген догодина" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2022/12/06/4424853_rjute_uveril_rumen_radev_che_bulgariia_ima_vsichki/', 'eventValue': '2' });" class="link"></a> <img src="https://img.dnevnik.bg/shimg/zx150_4424851.jpg" alt="Рюте уверил Румен Радев, че България има всички шансове да влезе в Шенген догодина" /> <div class="title">Рюте уверил Румен Радев, че България има всички шансове да влезе в Шенген догодина</div></div>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a href="javascript:;" class="like" title="Препоръчване">Препоръчване</a></li>
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%97%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B3%D1%8A%D0%BB%D1%8A%D0%B1%D0%B0%22%3A+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D1%81%D0%B8%D0%BB%D0%B8+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%85%D0%B0+%D0%BD%D0%B0+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D0%B7%D0%B0+%D0%A8%D0%B5%D0%BD%D0%B3%D0%B5%D0%BD&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%97%D0%B0+%22%D0%BF%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B3%D1%8A%D0%BB%D1%8A%D0%B1%D0%B0%22%3A+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D1%81%D0%B8%D0%BB%D0%B8+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%85%D0%B0+%D0%BD%D0%B0+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D0%B0+%D0%B7%D0%B0+%D0%A8%D0%B5%D0%BD%D0%B3%D0%B5%D0%BD%22+https%3A%2F%2Fwww.dnevnik.bg%2F4425280" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4425280" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb927f3b7f127f1a7f1d7f127f177f15958f89dedac0db947f387f1f8f89dedac0db947f107f117f147f1a7e2d7f1f8f7f127f1f8f7f1c7e257f147e257f1e7f1f89dedac0db94958f7f107f117f147f177e2d7f177e287f1a7e2e7f157f177e2d7f1a8f7e2e7f177f147f178f7f117e2d7f1c7f117f1d7f117e2f7f177e2a7f1f8f7f127f1f8f7f157e2f7f177e2d7f177f157f1f7e2d7f1f8f7f127f1f8f7f107e2f7f1a7f137f177f1a7e2f7f1f8f7f187f1f8f7f077f1a7f127f1c7f1a7f1289dedac0db9489cec2df94cdc0cbd692c7dbdbdfdc8a9cee8a9de98a9de9d8d8d881cbc1cad9c1c6c481cdc88a9de99b9b9d9a9d979f" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%BF%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82/3">парламент</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B2%D1%8A%D0%B7%D1%85%D0%BE%D0%B4/3">Български възход</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9F%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BC%D1%8F%D0%BD%D0%B0%D1%82%D0%B0/3">Продължаваме промяната</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%91%D0%A1%D0%9F/3">БСП</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%92%D1%8A%D0%B7%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5/3">Възраждане</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%93%D1%8A%D0%BB%D1%8A%D0%B1%20%D0%94%D0%BE%D0%BD%D0%B5%D0%B2/3">Гълъб Донев</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%20%D1%81%D1%8A%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5/3">Народно събрание</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A8%D0%B5%D0%BD%D0%B3%D0%B5%D0%BD/3">Шенген</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">14</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/politika/2022/12/06/4424822_zaradi_izborniia_kodeks_i_borisov_deputati_se_skaraha/" title="Заради Изборния кодекс и Борисов: депутати се скараха кой е виновен за Шенген" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/politika/2022/12/06/4424822_zaradi_izborniia_kodeks_i_borisov_deputati_se_skaraha/', 'eventValue': '1' });">Заради Изборния кодекс и Борисов: депутати се скараха кой е виновен за Шенген</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2022/12/06/4424513_shengen_sled_72_chasa_kakvo_moje_da_se_sluchi_koi/" title="Шенген след 72 часа? Какво може да се случи, кой взима решенията" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/sviat/2022/12/06/4424513_shengen_sled_72_chasa_kakvo_moje_da_se_sluchi_koi/', 'eventValue': '4' });">Шенген след 72 часа? Какво може да се случи, кой взима решенията</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от Политика</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/politika/2022/12/07/4425266_nikolai_gabrovski_zapochva_utre_razgovori_za_purviia/" title="Николай Габровски, номиниран от ГЕРБ за премиер, започва утре разговори за първия мандат">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4425265.jpg" alt="Николай Габровски, номиниран от ГЕРБ за премиер, започва утре разговори за първия мандат" />
</a>
</span>
</figure>
<h3><a href="/politika/2022/12/07/4425266_nikolai_gabrovski_zapochva_utre_razgovori_za_purviia/" title="Николай Габровски, номиниран от ГЕРБ за премиер, започва утре разговори за първия мандат">Николай Габровски, номиниран от ГЕРБ за премиер, започва утре разговори за първия мандат</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T14:09">14:09, 07 дек 22</time> / <a href="/politika/">Политика</a>
<a href="/politika/2022/12/07/4425266_nikolai_gabrovski_zapochva_utre_razgovori_za_purviia/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 36
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/photos/2022/12/07/4425139_snimka_na_denia_sds_pocherpi_s_torti_po_povod/" title="Снимка на деня: СДС почерпи с торти по повод 33-годишнината си">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4425135.jpg" alt="Снимка на деня: СДС почерпи с торти по повод 33-годишнината си" />
</a>
</span>
</figure>
<h3><a href="/photos/2022/12/07/4425139_snimka_na_denia_sds_pocherpi_s_torti_po_povod/" title="Снимка на деня: СДС почерпи с торти по повод 33-годишнината си">Снимка на деня: СДС почерпи с торти по повод 33-годишнината си</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T12:33">12:33, 07 дек 22</time> / <a href="/photos/">Галерии</a>
<a href="/photos/2022/12/07/4425139_snimka_na_denia_sds_pocherpi_s_torti_po_povod/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 16
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/video/2022/12/07/4425062_kiril_petkov_slujebniiat_kabinet_vrushta_kadri_na_gerb/" title="Кирил Петков: Служебният кабинет връща кадри на ГЕРБ не защото са на ГЕРБ, а защото са на задкулисието">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4425060.jpg" alt="Кирил Петков: Служебният кабинет връща кадри на ГЕРБ не защото са на ГЕРБ, а защото са на задкулисието" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/video/2022/12/07/4425062_kiril_petkov_slujebniiat_kabinet_vrushta_kadri_na_gerb/" title="Кирил Петков: Служебният кабинет връща кадри на ГЕРБ не защото са на ГЕРБ, а защото са на задкулисието">Кирил Петков: Служебният кабинет връща кадри на ГЕРБ не защото са на ГЕРБ, а защото са на задкулисието</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T09:55">09:55, 07 дек 22</time> / <a href="/video/">Видео</a>
<a href="/video/2022/12/07/4425062_kiril_petkov_slujebniiat_kabinet_vrushta_kadri_na_gerb/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 48
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/politika/2022/12/06/4424778_borisov_pak_se_otmetna_gerb_niama_da_podkrepi_veto_na/" title="Борисов пак се отметна, ГЕРБ няма да подкрепи вето на Радев за Изборния кодекс">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4416916.jpg" alt="Борисов пак се отметна, ГЕРБ няма да подкрепи вето на Радев за Изборния кодекс" />
</a>
</span>
</figure>
<h3><a href="/politika/2022/12/06/4424778_borisov_pak_se_otmetna_gerb_niama_da_podkrepi_veto_na/" title="Борисов пак се отметна, ГЕРБ няма да подкрепи вето на Радев за Изборния кодекс">Борисов пак се отметна, ГЕРБ няма да подкрепи вето на Радев за Изборния кодекс</a></h3>
<div class="article-tools">
<time datetime="2022-12-06T16:04">16:04, 06 дек 22</time> / <a href="/politika/">Политика</a>
<a href="/politika/2022/12/06/4424778_borisov_pak_se_otmetna_gerb_niama_da_podkrepi_veto_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 86
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/biznes/2022/12/06/4424850_kapital_spas_rusev_e_pridobil_bulsatkom_s_kredit_ot/" title="&quot;Капитал&quot;: Спас Русев е придобил &quot;Булсатком&quot; с кредит от собственика на &quot;Виваком&quot;">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4424861.jpg" alt="&quot;Капитал&quot;: Спас Русев е придобил &quot;Булсатком&quot; с кредит от собственика на &quot;Виваком&quot;" />
</a>
</span>
</figure>
<h3><a href="/biznes/2022/12/06/4424850_kapital_spas_rusev_e_pridobil_bulsatkom_s_kredit_ot/" title="&quot;Капитал&quot;: Спас Русев е придобил &quot;Булсатком&quot; с кредит от собственика на &quot;Виваком&quot;">&quot;Капитал&quot;: Спас Русев е придобил &quot;Булсатком&quot; с кредит от собственика на &quot;Виваком&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-12-06T16:59">16:59, 06 дек 22</time> / <a href="/biznes/">Бизнес</a>
<a href="/biznes/2022/12/06/4424850_kapital_spas_rusev_e_pridobil_bulsatkom_s_kredit_ot/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 40
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sport/2022/12/06/4424997_neochakvan_geroi_vduhnovi_portugaliia_za_grumka_pobeda/" title="Неочакван герой вдъхнови Португалия за гръмка победа и място в четвъртфиналите в Катар">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4424996.jpg" alt="Неочакван герой вдъхнови Португалия за гръмка победа и място в четвъртфиналите в Катар" />
</a>
</span>
</figure>
<h3><a href="/sport/2022/12/06/4424997_neochakvan_geroi_vduhnovi_portugaliia_za_grumka_pobeda/" title="Неочакван герой вдъхнови Португалия за гръмка победа и място в четвъртфиналите в Катар">Неочакван герой вдъхнови Португалия за гръмка победа и място в четвъртфиналите в Катар</a></h3>
<div class="article-tools">
<time datetime="2022-12-06T22:54">22:54, 06 дек 22</time> / <a href="/sport/">Спорт</a>
<a href="/sport/2022/12/06/4424997_neochakvan_geroi_vduhnovi_portugaliia_za_grumka_pobeda/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 75
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromCapital">
<div class="block-title underline-title capital-most-read">
<h2>Най-четено от </h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/telekomi/2022/12/06/4424692_sobstvenikut_na_vivakom_e_kreditiral_sdelkata_na_spas/" title="Собственикът на &quot;Виваком&quot; е кредитирал сделката на Спас Русев за &quot;Булсатком&quot;" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4425040.jpg" alt="Собственикът на &quot;Виваком&quot; е кредитирал сделката на Спас Русев за &quot;Булсатком&quot;" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/telekomi/2022/12/06/4424692_sobstvenikut_na_vivakom_e_kreditiral_sdelkata_na_spas/" title="Собственикът на &quot;Виваком&quot; е кредитирал сделката на Спас Русев за &quot;Булсатком&quot;" target="_blank">Собственикът на &quot;Виваком&quot; е кредитирал сделката на Спас Русев за &quot;Булсатком&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-12-06T15:46">15:46, 06 дек 22</time> /
<a href="https://www.capital.bg/biznes/telekomi/2022/12/06/4424692_sobstvenikut_na_vivakom_e_kreditiral_sdelkata_na_spas/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 3
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/energetika/2022/12/06/4424866_na_finala_deputatite_svaliha_s_20_cenata_na_toka_za/" title="На финала депутатите свалиха с 20% цената на тока за всички фирми" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4425039.jpg" alt="На финала депутатите свалиха с 20% цената на тока за всички фирми" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/energetika/2022/12/06/4424866_na_finala_deputatite_svaliha_s_20_cenata_na_toka_za/" title="На финала депутатите свалиха с 20% цената на тока за всички фирми" target="_blank">На финала депутатите свалиха с 20% цената на тока за всички фирми</a></h3>
<div class="article-tools">
<time datetime="2022-12-06T17:29">17:29, 06 дек 22</time> /
<a href="https://www.capital.bg/biznes/energetika/2022/12/06/4424866_na_finala_deputatite_svaliha_s_20_cenata_na_toka_za/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 1
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/kompanii/2022/12/06/4424346_spark_iska_da_stupi_v_germaniia_prez_vtorata_polovina/" title="Spark иска да стъпи в Германия през втората половина на 2023 г." target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4424586.jpg" alt="Spark иска да стъпи в Германия през втората половина на 2023 г." />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/kompanii/2022/12/06/4424346_spark_iska_da_stupi_v_germaniia_prez_vtorata_polovina/" title="Spark иска да стъпи в Германия през втората половина на 2023 г." target="_blank">Spark иска да стъпи в Германия през втората половина на 2023 г.</a></h3>
<div class="article-tools">
<time datetime="2022-12-06T16:59">16:59, 06 дек 22</time> /
<a href="https://www.capital.bg/biznes/kompanii/2022/12/06/4424346_spark_iska_da_stupi_v_germaniia_prez_vtorata_polovina/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
 </div>
</div>
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/ustroistva_za_dostyp/2022/12/07/4425168_idc_turseneto_na_smartfoni_ostava_nisko/" target=_blank title="IDC: Търсенето на смартфони остава ниско">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4425167.jpg" alt="IDC: Търсенето на смартфони остава ниско" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/ustroistva_za_dostyp/2022/12/07/4425168_idc_turseneto_na_smartfoni_ostava_nisko/" target=_blank title="IDC: Търсенето на смартфони остава ниско">IDC: Търсенето на смартфони остава ниско</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T11:05">11:05, 07 дек 22</time> / <a href="/ustroistva_za_dostyp/">Устройства За Достъп</a>
<a href="https://digitalk.bg/ustroistva_za_dostyp/2022/12/07/4425168_idc_turseneto_na_smartfoni_ostava_nisko/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/internet/2022/12/07/4425128_forrester_lipsva_potrebitelsko_tursene_za_metavselenata/" target=_blank title="Forrester: Липсва потребителско търсене за метавселената">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4425130.jpg" alt="Forrester: Липсва потребителско търсене за метавселената" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/internet/2022/12/07/4425128_forrester_lipsva_potrebitelsko_tursene_za_metavselenata/" target=_blank title="Forrester: Липсва потребителско търсене за метавселената">Forrester: Липсва потребителско търсене за метавселената</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T10:59">10:59, 07 дек 22</time> / <a href="/internet/">Интернет</a>
<a href="https://digitalk.bg/internet/2022/12/07/4425128_forrester_lipsva_potrebitelsko_tursene_za_metavselenata/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
 <div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/vino/2022/12/05/4424284_mot_chandon_tost_s_kauza/" target=_blank title="Тостът с кауза се завръща този декември с Moët &amp; Chandon">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4424269.jpg" alt="Тостът с кауза се завръща този декември с Moët &amp; Chandon" />
</a>
</span>
<span class="label"><img src="https://www.dnevnik.bg/images/label_bacchus.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.bacchus.bg/vino/2022/12/05/4424284_mot_chandon_tost_s_kauza/" target=_blank title="Тостът с кауза се завръща този декември с Moët &amp; Chandon">Тостът с кауза се завръща този декември с Moët &amp; Chandon</a></h3>
<div class="article-tools">
<time datetime="2022-12-06T07:26">07:26, 06 дек 22</time> / <a href="/vino/">Вино</a>
<a href="https://www.bacchus.bg/vino/2022/12/05/4424284_mot_chandon_tost_s_kauza/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">
<div style="display:none">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
</div>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/cheteno" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/komentirano" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/preporuchvano" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="/bulgaria/2022/12/07/4425306_parlamentut_prie_na_purvo_chetene_antikorupcionnata/" title="Парламентът прие на първо четене антикорупционната реформа">Парламентът прие на първо четене антикорупционната реформа</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T15:03">15:03, 07 дек 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/12/07/4425306_parlamentut_prie_na_purvo_chetene_antikorupcionnata/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="/evropa/2022/12/07/4425322_es_dogovori_zakon_spored_koito_aviokompaniite_shte/" title="ЕС договори закон, според който авиокомпаниите ще плащат повече за вредни емисии">ЕС договори закон, според който авиокомпаниите ще плащат повече за вредни емисии</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T14:59">14:59, 07 дек 22</time> / <a href="/evropa/">Европа</a>
<a href="/evropa/2022/12/07/4425322_es_dogovori_zakon_spored_koito_aviokompaniite_shte/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 8
</a>
</div>
</article>
<article>
<h3><a href="/analizi/2022/12/07/4425278_nai-nakraia_moje_bi_shte_ima_analiz_za_budeshtata/" title="Най-накрая може би ще има анализ за бъдещата детска болница">Най-накрая може би ще има анализ за бъдещата детска болница</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T14:53">14:53, 07 дек 22</time> /  <a href="/analizi/">Анализи</a>
<a href="/analizi/2022/12/07/4425278_nai-nakraia_moje_bi_shte_ima_analiz_za_budeshtata/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 2
</a>
</div>
</article>
<article>
<h3><a href="/kultura/2022/12/07/4425309_plantju_i_negovite_karikaturi_izpraviat_evropa_pred/" title="Плантю и неговите карикатури изправят Европа пред демоните си">Плантю и неговите карикатури изправят Европа пред демоните си</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T14:21">14:21, 07 дек 22</time> / <a href="/kultura/">Култура</a>
<a href="/kultura/2022/12/07/4425309_plantju_i_negovite_karikaturi_izpraviat_evropa_pred/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 3
</a>
</div>
</article>
<article>
<h3><a href="/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/" title="За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген">За &quot;полета на гълъба&quot;: политическите сили отговориха на критиката на премиера за Шенген</a></h3>
<div class="article-tools">
<time datetime="2022-12-07T14:21">14:21, 07 дек 22</time> / <a href="/politika/">Политика</a>
<a href="/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 14
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/novini/dnes/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="site-block">
<section class="selected-comment-v2">
<header>Избрани коментари</header>
<div class="comment">
<a href="https://knetwork.capital.bg/voinotzapad" class="profile" target="_blank">
<span class="thumb">
<img src="/images/layout/avatar-man-60.jpg" alt="voinotzapad">
</span>
<strong>voinotzapad</strong>
<span class="article-tools">
<time datetime="2022-12-07T14:30">14:30, 07 дек 22</time> / Неутрално
</span>
</a>
<p><a href="./comments#comment-2">Полета на гълъба = слугинажа на Чорапа и Гугутката към русия.</a></p>
</div>
<div class="comment">
<a href="https://knetwork.capital.bg/putlercaput" class="profile" target="_blank">
<span class="thumb">
<img src="https://id.capital.bg/avatars/z60_539728.jpg" alt="putlercaput">
</span>
<strong>putlercaput</strong>
<span class="article-tools">
<time datetime="2022-12-07T14:32">14:32, 07 дек 22</time> / Неутрално
</span>
</a>
<p><a href="./comments#comment-4">[quote#1:"Преkрояваме Парцалите"]Не ме карайте да коментирам полета на гълъба".Така съпредседателят на "Продъл...</a></p>
</div>
<footer>
<a href="./comments" class="view-all arrow-down">Всички коментари (14) <i>&gt;&gt;</i></a>
</footer>
</section>
</div>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/novini/dnes/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
 <a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
 <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
 <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/politika/2022/12/07/4425280_za_poleta_na_guluba_politicheskite_sili_otgovoriha_na/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="Декларация за поверителност" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1662988469"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1669906206"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
																
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension1', 'Anonymous');
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-12-07');
	ga('set', 'dimension8', 'Ралица Фичева');
	ga('set', 'dimension9', 'Политика(4047)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
<script>
		if ($('form.newsletter-story-box').length > 0) {
			(function formValidate() {
				const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
				inputs.forEach((input) => {
					input.addEventListener('invalid', (e) => {
						if (input.type === 'email') {
							e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
							input.classList.add("field-error");
						}
					});
				});
			})();

			document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
				form.addEventListener('submit', formSubmit);
			});

			function formSubmit(event) {
				event.preventDefault();
				const formData =  new FormData(event.target);
				const data = []
				for (let [key, value] of formData.entries()) {
					data.push({name: `${key}`, value: `${value}`})
				}
				const url = event.target.dataset.url
				const recaptchaKey = event.target.dataset.key;


				if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
					grecaptcha.ready(() => {
						grecaptcha.execute(recaptchaKey).then((token) => {
							objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
							data[objtoken].value = token;
							event.target.querySelector('input[name="newsletter_form_token"]').value = token;
							data.push({
								name: 'pageurl',
								value: window.location.href.split('#_ga')[0]
							});
							$.post(url, data, (result) => {


								if (event.target.parentElement.querySelector('.descr')) {
									event.target.parentElement.querySelector('.descr').remove()
								}

								if (!!result.result ) {
									$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

									setTimeout(function() {
										document.querySelectorAll('.newsletterForm').forEach(function(e) {
											// e.remove();
										});
									}, 3000);
								}
								if (!!result.error) {
									$('form').parent().append(`<p class="error">${result.error}</p>`);
									setTimeout(function() {
										document.querySelectorAll('form .error').forEach(function(e) {
											// e.remove();
										});
									}, 5000);
								}
							});
						});
					})
				}
				return false;
			}
		}
	</script>
</body>
</html>