<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Развлечение | Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="В началото на седмицата &quot;Дневник&quot; представя традиционната класация на избраните сред препоръчваните комикси." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/" />
						<meta property="og:description" content="В началото на седмицата &quot;Дневник&quot; представя традиционната класация на избраните сред препоръчваните комикси." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3911424.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                        	<link rel="next" href="https://www.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/?pic=2" />
        					<meta name="io-author" content="Дневник" />
		
		<link rel="canonical" href="https://www.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/?ref=rss" />
			<meta name="twitter:title" content="Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси" />
			<meta name="twitter:description" content="В началото на седмицата &quot;Дневник&quot; представя традиционната класация на избраните сред препоръчваните комикси." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3911424.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Развлечение - Дневник" href="/rss/?rubrid=1659" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																								<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css,jquery-jvectormap-2.0.3.css&amp;amp;v=1558646908" rel="stylesheet" />
			        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
							<script src="/js/charts/Chart.min.js"></script>
			<script src="/js/charts/chartjs-plugin-datalabels@0.5.0"></script>
			<script src="/js/charts/jquery-jvectormap-2.0.3.min.js"></script>
			<script src="/js/charts/jquery-jvectormap-europe-mill.js"></script>
				<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
		
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                                        var slotMapping1 = googletag.sizeMapping()
                                .addSize([1085, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]])
                                                        .addSize([0, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]])
            .build();                                                googletag.defineSlot('/149508300/dnk_entertainment_lb_btf', [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]], 'div-gpt-ad-1486549213202-47').defineSizeMapping(slotMapping1).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_ip_toplayer', [[1, 1], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik.bg_News_Entertainment_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435661736840-3').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_entertainment_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-48').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_entertainment_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-43').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
                    var slotMapping7 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_entertainment_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-49').defineSizeMapping(slotMapping7).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '3911423');
                                    googletag.pubads().setTargeting('rubr_id', ['1657', '1659']);
                                    googletag.pubads().setTargeting('keywords', ['/razvlechenie','читатели','политици','комикс','фотогалерия:','"стига','сте','костинбродели"','още','препоръчвани','комикси','началото','седмицата','"дневник"','представя','традиционната','класация','избраните','сред','препоръчваните']);
                    
                                                                googletag.pubads().setTargeting('content', 'gallery');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/',

        page_title: 'Развлечение | Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['РАЗВЛЕЧЕНИЕ'],
                        article_subcategories: ['България','Развлечение'],
                        article_publication_date: "Mon, 27 May 19 08:19:00 +0300",
                        article_word_count: 10
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
	</head>

    <body data-pagetype="story" data-pagesubtype="gallery"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                <header id="header" class="stickyHeader">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class="active"
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                <div class="stickyTitle">Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси</div>
                                <nav role="navigation">
            <ul>
                
                <li><a href="/temi/evroizbori_2019/" class="active" title="2019: Годината">Евроизбори 2019</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (2)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (9)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
          	<li class="pull-left"><a class="recommend" href="javascript:void(0)" target="_blank" rel="nofollow" title="Препоръчайте">Препоръчайте</a></li>
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3190824" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%22%D0%A1%D1%82%D0%B8%D0%B3%D0%B0+%D1%81%D1%82%D0%B5+%D0%BA%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B1%D1%80%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%22+%D0%B8+%D0%BE%D1%89%D0%B5+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D1%87%D0%B2%D0%B0%D0%BD%D0%B8+%D0%BA%D0%BE%D0%BC%D0%B8%D0%BA%D1%81%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3190824" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%22%D0%A1%D1%82%D0%B8%D0%B3%D0%B0+%D1%81%D1%82%D0%B5+%D0%BA%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B1%D1%80%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%22+%D0%B8+%D0%BE%D1%89%D0%B5+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D1%87%D0%B2%D0%B0%D0%BD%D0%B8+%D0%BA%D0%BE%D0%BC%D0%B8%D0%BA%D1%81%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F3190824" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3190824" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3190824" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3190824" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                        <li> <a href="#comments-wrapper" class="comments">0</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
				                <div class="site-block euelections">
		<div class="block-title no-marker">
				<a class="title-link-v3" href="/temi/evroizbori_2019/?ref=metathemes#article-topic" title="Всичко по темата Евроизбори 2019" style="font-size: 18px; font-weight: bold">
			Всичко от Евроизбори 2019 >
		</a>
	</div>
	
						<div class="secondlayer-box-wrapper">

    <div class="fgraf">
        <div class="block-sub-title">България</div>
    <canvas id="bg-chart-parties"></canvas>
        <p style="font-style: italic; font-size: smaller; float: right">Източник: ЦИК към 07:00ч.</p>
    </div>

    <div class="sgraf">
    <canvas id="bg-chart-percents"></canvas>
        <p style="font-style: italic; font-size: smaller; float: right; position: relative; top: 30px;">Източник: ЦИК към 07:00ч.</p>
    </div>
</div>
			</div>
                                <div class="site-block">
    
    <div class="main-content">
        <div class="content">
    <!-- Gallery -->
    <div class="site-block" data-io-article-url="https://www.dnevnik.bg/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/?ref=rss">
        <div class="grid-container the-picture">
            <div class="grid-d-1">&nbsp;</div>
            <div class="grid-d-11">
                        <figure class="general-figure">
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx860_3911424.jpg" alt="В началото на седмицата &quot;Дневник&quot; представя традиционната класация на избраните сред препоръчваните комикси.">
                                    <a href="/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/?pic=2" class="next">&gt;</a>
                        <p class="copy">&copy; karabastun</p>
                        <a href="javascript:;" class="zoom" data-ord="1"><i>увеличи</i></a>
            </div>
</figure>
    <div class="sr">
                <a href="https://www.dnevnik.bg/shimg/zx860_3911424.jpg" data-title="В началото на седмицата &quot;Дневник&quot; представя традиционната класация на избраните сред препоръчваните комикси." data-author="karabastun" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911428.jpg" data-title="" data-author="ysl34501655" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911437.jpg" data-title="" data-author="peni_nikol.53." rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911425.jpg" data-title="" data-author="ysl34501655" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911434.jpg" data-title="" data-author="nabludatel_en" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911435.jpg" data-title="" data-author="ysl34501655" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911429.jpg" data-title="" data-author="penetrating" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911430.jpg" data-title="" data-author="ysl34501655" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911431.jpg" data-title="" data-author="ysl34501655" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3911432.jpg" data-title="" data-author="ysl34501655" rel="thePicture[gallery]"></a>
    </div>

                                    <div class="photos-grid"><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911424.jpg" alt="В началото на седмицата &quot;Дневник&quot; представя традиционната класация на избраните сред препоръчваните комикси." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911428.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911437.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911425.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911434.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911435.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911429.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911430.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911431.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3911432.jpg" alt="" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure></div>
                                <div class="article-details">
                    <div class="article-tools">
                        <time datetime="2019-05-27T08:19">08:19, 27 май 19</time>, <i class="i i-seen"></i> 70
                    </div>
                    <div class="author-v3">
    <figure>
                                                                                                <span class="thumb"><img src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник"></span>
                        <figcaption title="Дневник">
                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
        </figcaption>
                        </figure>
</div>

                </div>

                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B8/3">читатели</a>
    </li><li>
    <a href="/search/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%86%D0%B8/3">политици</a>
    </li><li>
    <a href="/search/%D0%BA%D0%BE%D0%BC%D0%B8%D0%BA%D1%81/3">комикс</a>
    </li>        </ul>
    </div>
</div>

                
                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_entertainment_lb_btf -->
<div id='div-gpt-ad-1486549213202-47'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-47'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
            </div>
        </div>
    </div>
                                    <script>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</script>
    <!--// Gallery -->

    <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/razvlechenie/2019/05/25/3911152_komiks_na_denia_-_25_mai/" title="Комикс на деня - 25 май" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/razvlechenie/2019/05/25/3911152_komiks_na_denia_-_25_mai/', 'eventValue': '1' });">Комикс на деня - 25 май</a></h4></li><li><h4><a href="/razvlechenie/2019/05/24/3910857_komiks_na_denia_-_24_mai/" title="Комикс на деня - 24 май" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/razvlechenie/2019/05/24/3910857_komiks_na_denia_-_24_mai/', 'eventValue': '2' });">Комикс на деня - 24 май</a></h4></li><li><h4><a href="/razvlechenie/2019/05/22/3910033_komiks_na_denia_-_22_mai/" title="Комикс на деня - 22 май" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/razvlechenie/2019/05/22/3910033_komiks_na_denia_-_22_mai/', 'eventValue': '3' });">Комикс на деня - 22 май</a></h4></li>    </ul>
</div>

        <div class="site-block">
        <div class="message-box">
            <div class="table">
                <div class="cell">
                    <strong class="title">Изпращане на галерия</strong>
                    <p>Ако се справяте добре зад обектива, покажете какво ви е впечатлило. Изпратете снимки и текст към тях.</p>
                </div>
                <div class="cell">
                    <nav>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="gallery">Изпращане</a>
                    </nav>
                </div>
            </div>
        </div>
    </div>
    <div class="site-block" id="LastGaleries">
        <div class="block-title no-marker">
        <h2>Последни галерии</h2>
    </div>
        <div class="gallery-grid-container" data-margin="18" data-columns="3" data-mobile-columns="2">
                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3911646.jpg" alt="Фотогалерия: Спортните моменти от уикенда" />
    </span>
    <figcaption>
        <h3>Фотогалерия: Спортните моменти от уикенда</h3>
            </figcaption>
            <a href="/sport/2019/05/27/3911594_fotogaleriia_sportnite_momenti_ot_uikenda/" title="Фотогалерия: Спортните моменти от уикенда">виж повече</a>
        </figure>

                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3911626.jpg" alt="Фотогалерия: Евроизборите в снимки" />
    </span>
    <figcaption>
        <h3>Фотогалерия: Евроизборите в снимки</h3>
            </figcaption>
            <a href="/photos/2019/05/27/3911642_fotogaleriia_evroizborite_v_snimki/" title="Фотогалерия: Евроизборите в снимки">виж повече</a>
        </figure>

                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3911309.jpg" alt="Фотогалерия: Световните снимки на деня - 25 и 26 май 2019 г." />
    </span>
    <figcaption>
        <h3>Фотогалерия: Световните снимки на деня - 25 и 26 май 2019 г.</h3>
            </figcaption>
            <a href="/photos/2019/05/26/3911316_fotogaleriia_svetovnite_snimki_na_denia_-_25_i_26_mai/" title="Фотогалерия: Световните снимки на деня - 25 и 26 май 2019 г.">виж повече</a>
        </figure>

            </div>
</div>


            <div class="site-block" id="TopGaleries">
    <div class="block-title no-marker">
        <h2>Топ галерии</h2>
    </div>
    
    <div class="ajaxy">
        <div class="filter">
            <nav class="ajaxy-filter">
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/1/" class="active"><strong>Днес</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/30/"><strong>Този месец</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/365/"><strong>Тази година</strong></a>
            </nav>
        </div>
        <div class="ajaxy-output">
                <div class="gallery-grid-container" data-margin="18" data-columns="3">
                                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3911626.jpg" alt="Фотогалерия: Евроизборите в снимки" />
    </span>
    <figcaption>
        <h3>Фотогалерия: Евроизборите в снимки</h3>
            </figcaption>
            <a href="/photos/2019/05/27/3911642_fotogaleriia_evroizborite_v_snimki/" title="Фотогалерия: Евроизборите в снимки">виж повече</a>
        </figure>

                                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3911646.jpg" alt="Фотогалерия: Спортните моменти от уикенда" />
    </span>
    <figcaption>
        <h3>Фотогалерия: Спортните моменти от уикенда</h3>
            </figcaption>
            <a href="/sport/2019/05/27/3911594_fotogaleriia_sportnite_momenti_ot_uikenda/" title="Фотогалерия: Спортните моменти от уикенда">виж повече</a>
        </figure>

                                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3911424.jpg" alt="Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси" />
    </span>
    <figcaption>
        <h3>Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси</h3>
            </figcaption>
            <a href="/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/" title="Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси">виж повече</a>
        </figure>

                            </div>
            </div>
    </div>
</div>
    
    <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2019/05/26/3911271_rezultati_ot_izborite_-_v_telefona_vi_prez_celiia_den/" title="Резултати от изборите - в телефона ви през целия ден">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3911404.jpg" alt="Резултати от изборите - в телефона ви през целия ден" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2019/05/26/3911271_rezultati_ot_izborite_-_v_telefona_vi_prez_celiia_den/" title="Резултати от изборите - в телефона ви през целия ден">Резултати от изборите - в телефона ви през целия ден</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-05-26T11:34">11:34, 26 май 19</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2019/05/26/3911271_rezultati_ot_izborite_-_v_telefona_vi_prez_celiia_den/#comments">
                        <i class='i i-com'></i> 309</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2019/05/26/3909855_izbornite_rezultati_i_koi_shte_sa_novite_bulgarski/" title="Изборните резултати и кои ще са новите български евродепутати (на живо)">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3911540.jpg" alt="Изборните резултати и кои ще са новите български евродепутати (на живо)" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2019/05/26/3909855_izbornite_rezultati_i_koi_shte_sa_novite_bulgarski/" title="Изборните резултати и кои ще са новите български евродепутати (на живо)">Изборните резултати и кои ще са новите български евродепутати (на живо)</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-05-26T20:11">20:11, 26 май 19</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2019/05/26/3909855_izbornite_rezultati_i_koi_shte_sa_novite_bulgarski/#comments">
                        <i class='i i-com'></i> 216</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/2019/05/26/3911246_peevski_az_i_v_nashiia_parlament_predpochitam_i_v/" title="Пеевски: Аз и в нашия парламент предпочитам, и в европейския (видео)">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3911261.jpg" alt="Пеевски: Аз и в нашия парламент предпочитам, и в европейския (видео)" />
                <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/video/2019/05/26/3911246_peevski_az_i_v_nashiia_parlament_predpochitam_i_v/" title="Пеевски: Аз и в нашия парламент предпочитам, и в европейския (видео)">Пеевски: Аз и в нашия парламент предпочитам, и в европейския (видео)</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-05-26T10:17">10:17, 26 май 19</time> / 
        <a href="/video/">Видео</a>
        
    <a href="/video/2019/05/26/3911246_peevski_az_i_v_nashiia_parlament_predpochitam_i_v/#comments">
                        <i class='i i-com'></i> 85</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

    
                <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (0)</strong>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3911423" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


            </div>
<aside>
    <div class="module">
        <div class="site-block">
            <div class="the-picture-summary article" data-id="3911423">
                <div class="counter">1/10</div>
                                                                                                    <h2>Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси</h2>
                <p>В началото на седмицата "Дневник" представя традиционната класация на избраните сред препоръчваните комикси.</p>
                <ul class="social-links clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3911423" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%22%D0%A1%D1%82%D0%B8%D0%B3%D0%B0+%D1%81%D1%82%D0%B5+%D0%BA%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B1%D1%80%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%22+%D0%B8+%D0%BE%D1%89%D0%B5+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D1%87%D0%B2%D0%B0%D0%BD%D0%B8+%D0%BA%D0%BE%D0%BC%D0%B8%D0%BA%D1%81%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3911423" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%22%D0%A1%D1%82%D0%B8%D0%B3%D0%B0+%D1%81%D1%82%D0%B5+%D0%BA%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B1%D1%80%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%22+%D0%B8+%D0%BE%D1%89%D0%B5+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D1%87%D0%B2%D0%B0%D0%BD%D0%B8+%D0%BA%D0%BE%D0%BC%D0%B8%D0%BA%D1%81%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F3911423" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3911423" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3911423" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3911423" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li>
                        <a href="#comments" class="comments">0</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

                        <div class="module">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_Entertainment_1st_300x250 -->
<div id='div-gpt-ad-1435661736840-3'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661736840-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
        </div>

                                                        <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/" title="Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси">Фотогалерия: &quot;Стига сте костинбродели&quot; и още препоръчвани комикси</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-05-27T08:19">08:19, 27 май 19</time> / 
        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2019/05/27/3911728_na_jivo_evropa_sred_vota_vtorichnite_trusove/" title="На живо: Европа сред вота, вторичните трусове продължават">На живо: Европа сред вота, вторичните трусове продължават</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-05-27T08:18">08:18, 27 май 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/05/27/3911728_na_jivo_evropa_sred_vota_vtorichnite_trusove/#comments">
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2019/05/27/3911720_gerb_zapazvat_prednina_ot_nad_5_na_sto_pred_bsp/" title="ГЕРБ запазват преднина от над 5 % пред БСП, &quot;Демократична България&quot; влиза в европарламента">ГЕРБ запазват преднина от над 5 % пред БСП, &quot;Демократична България&quot; влиза в европарламента</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-05-27T07:15">07:15, 27 май 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/05/27/3911720_gerb_zapazvat_prednina_ot_nad_5_na_sto_pred_bsp/#comments">
                        <i class='i i-com'></i> 132</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/detski_dnevnik/2019/05/27/3908342_antoniia_vicheva_instruktor_dneshnoto_pokolenie_deca/" title="Антония Вичева, инструктор: Днешното поколение деца не е лошо, напротив">Антония Вичева, инструктор: Днешното поколение деца не е лошо, напротив</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-05-27T07:11">07:11, 27 май 19</time> / 
        <a href="/detski_dnevnik/">Детски дневник</a>
        
    <a href="/detski_dnevnik/2019/05/27/3908342_antoniia_vicheva_instruktor_dneshnoto_pokolenie_deca/#comments">
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/05/27/3911594_fotogaleriia_sportnite_momenti_ot_uikenda/" title="Фотогалерия: Спортните моменти от уикенда">Фотогалерия: Спортните моменти от уикенда</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-05-27T07:03">07:03, 27 май 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/05/27/3911594_fotogaleriia_sportnite_momenti_ot_uikenda/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_entertainment_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-43'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-43'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_entertainment_lb_footer -->
<div id='div-gpt-ad-1486549213202-49'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-49'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/razvlechenie/2019/05/27/3911423_fotogaleriia_stiga_ste_kostinbrodeli_i_oshte/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js?v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,sticky.js,affix.js?v=1558453322"></script>
						<!--// JavaScript Files for election charts-->
												<script src="/js/charts/first-layer.js"></script>
							
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->

			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->

            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->

                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Zabavlenie -->
<script type="text/javascript">
var pp_gemius_identifier = 'nL6bIgRnLNDSe9aDpUSKSvUHLV.F3trs1iSZB6cS3iD.b7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-05-27');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Развлечение(1659)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>