<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Мила Йовович: Аз продължавам напред въпреки всичко - Развлечение - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik">

		
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/?ref=rss">
							<meta property="og:title" content="Мила Йовович: Аз продължавам напред въпреки всичко" />
				<meta name="twitter:title" content="Мила Йовович: Аз продължавам напред въпреки всичко">
										<meta property="og:description" content="Мила Йовович, чието родно място е Украйна, е актриса, супермодел, моден дизайнер, певица и обществена личност. Била е на кориците на повече от 100 списания и участва във филми като &quot;Петият елемент&quot; (1997), &quot;Жана д&#039;Арк&quot; (1999), &quot;Заразно зло&quot; (2002), &quot;Ултравайълет&quot; (2006) и много други" />
				<meta name="twitter:description" content="Мила Йовович, чието родно място е Украйна, е актриса, супермодел, моден дизайнер, певица и обществена личност. Била е на кориците на повече от 100 списания и участва във филми като &quot;Петият елемент&quot; (1997), &quot;Жана д&#039;Арк&quot; (1999), &quot;Заразно зло&quot; (2002), &quot;Ултравайълет&quot; (2006) и много други">
										<meta name="io-author" content="Diageo" />
				<meta name="author" content="Diageo">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-12-23">
				<meta name="twitter:creator" content="@Diageo">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4290583.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Мила Йовович, чието родно място е Украйна, е актриса, супермодел, моден дизайнер, певица и обществена личност. Била е на кориците на повече от 100 списания и участва във филми като &quot;Петият елемент&quot; (1997), &quot;Жана д&#039;Арк&quot; (1999), &quot;Заразно зло&quot; (2002), &quot;Ултравайълет&quot; (2006) и много други" />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4290583.jpg">
				<meta name="twitter:image:alt" content="Мила Йовович, чието родно място е Украйна, е актриса, супермодел, моден дизайнер, певица и обществена личност. Била е на кориците на повече от 100 списания и участва във филми като &quot;Петият елемент&quot; (1997), &quot;Жана д&#039;Арк&quot; (1999), &quot;Заразно зло&quot; (2002), &quot;Ултравайълет&quot; (2006) и много други">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Развлечение - Дневник" href="/rss/?rubrid=1659" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																					<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1639555948" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[1, 1]], 'div-gpt-ad-1627290364676-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[300, 250], [728, 90], [468, 60], [650, 250], [780, 800], [600, 250], [728, 445], [728, 500]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1611834472422-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4290586');
                                    googletag.pubads().setTargeting('rubr_id', ['1659', '4300', '4302']);
                                    googletag.pubads().setTargeting('keywords', ['/razvlechenie','кампания','уиски','напитки','мила','йовович','johnnie','walker','diageo','източна','европа','йовович:','продължавам','напред','въпреки','всичко','чието','родно','място','украйна','актриса','супермодел','моден','дизайнер','певица','обществена','личност','била','кориците','повече','100','списания','участва','във','филми','като','"петият','елемент"','1997','"жана','д`арк"','1999','"заразно','зло"','2002','"ултравайълет"','2006','много','други']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/',

        page_title: 'Мила Йовович: Аз продължавам напред въпреки всичко - Развлечение - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Diageo'],
                        article_categories: ['РАЗВЛЕЧЕНИЕ'],
                        article_subcategories: ['Развлечение','Нейтив Реклама','Съдържание от'],
                        article_publication_date: "Thu, 23 Dec 21 00:00:00 +0200",
                        article_word_count: 435
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
		<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="active" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
											<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
											<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
											<a itemprop="url" href="/temi/godinata_2022/" class="" title="Годината 2022">Годината 2022</a>
										<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Мила Йовович: Аз продължавам напред въпреки всичко</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																																										<li><a href="/temi/godinata_2022/" class="active" title="Годината 2022">Годината 2022</a></li>
								                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(0)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
															(2)
													</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
																	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9C%D0%B8%D0%BB%D0%B0+%D0%99%D0%BE%D0%B2%D0%BE%D0%B2%D0%B8%D1%87%3A+%D0%90%D0%B7+%D0%BF%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC+%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+%D0%B2%D1%8A%D0%BF%D1%80%D0%B5%D0%BA%D0%B8+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9C%D0%B8%D0%BB%D0%B0+%D0%99%D0%BE%D0%B2%D0%BE%D0%B2%D0%B8%D1%87%3A+%D0%90%D0%B7+%D0%BF%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC+%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+%D0%B2%D1%8A%D0%BF%D1%80%D0%B5%D0%BA%D0%B8+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE%22+https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7ae4307432e43264321432e432b4329a9b3b5e2e6fce7a8430f432b43284323b3430a432d4321432d4321432b4214a9b343034324b3432c4213432d4327421943284325432343214323432fb3432e4323432c421343264327b343214219432c421343264329432bb343214212432b42144329432db5e2e6fce7a8b5f2fee3a8f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bdf7fdf6e5fdfaf8bdf1f4b6a1d5a7a1aaa3a6aba5" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
																<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">0</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">
    
    			                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_atf -->
<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>

                    </div>
    </div>
    
	
    
<article class="general-article-v2 article" data-id="4290586" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/" content="https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Мила Йовович: Аз продължавам напред въпреки всичко</h1>
            <meta itemprop="description" content="Мила Йовович, чието родно място е Украйна, е актриса, супермодел, моден дизайнер, певица и обществена личност. Била е на кориците на повече от 100 списания и участва във филми като &quot;Петият елемент&quot; (1997), &quot;Жана д&#039;Арк&quot; (1999), &quot;Заразно зло&quot; (2002), &quot;Ултравайълет&quot; (2006) и много други" />
                    </div>
                    <aside class="aside-adv">
                <div class="adv-disclaimer-positioning">
                    <img src="/images/star-icon.png" alt="">
                    <div class="aside-adv-txt">
                                                <p itemprop="alternativeHeadline">Съдържание от Diageo</p>
                                                <span class="adv-arrow"></span>
                    </div>
                </div>
            </aside>
        
    </div>
    <div class="main-content">
                <div class="adv-disclaimer ml-80">
            <p>Това е маркетинг публикация. Отговорността за нейното съдържание носи рекламодателят и то отговаря на правилата за <a itemprop="url" href="https://view.ceros.com/economedia/table1-2/p/1" target="_blank">нейтив пакети</a>.</p>
            <div class="adv-disclaimer-arrow"></div>
        </div>
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9C%D0%B8%D0%BB%D0%B0+%D0%99%D0%BE%D0%B2%D0%BE%D0%B2%D0%B8%D1%87%3A+%D0%90%D0%B7+%D0%BF%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC+%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+%D0%B2%D1%8A%D0%BF%D1%80%D0%B5%D0%BA%D0%B8+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9C%D0%B8%D0%BB%D0%B0+%D0%99%D0%BE%D0%B2%D0%BE%D0%B2%D0%B8%D1%87%3A+%D0%90%D0%B7+%D0%BF%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC+%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+%D0%B2%D1%8A%D0%BF%D1%80%D0%B5%D0%BA%D0%B8+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE%22+https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec0145016c01640163016c0169016bebf1f7a0a4bea5ea014d0169016a0161f10148016f0163016f016301690056ebf101410166f1016e0051016f0165005b016a0167016101630161016df1016c0161016e005101640165f10163005b016e00510164016b0169f10163005001690056016b016ff7a0a4bea5eaf7b0bca1eab3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffb5bfb4a7bfb8baffb3b6f4e397e5e3e8e1e4e9e7" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-12-23T00:00" datetime="2021-12-23T00:00">00:00, 23 дек 21</time>, <i class="i i-seen"></i> 460
                                <meta itemprop="dateModified" content="2021-12-23T00:00"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>0</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/?ref=rss">

                                                                        
                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Мила Йовович: Аз продължавам напред въпреки всичко" src="https://www.dnevnik.bg/shimg/zx860y484_4290583.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4290583.jpg">
            <meta itemprop="description" content="">
                                            </div>
            </figure>
    <br /><br />


                        
                        
                                                
                                                
                                                    <br /><div class="extras full-width"><div><p><a href="https://gdebg.hit.gemius.pl/lshitredir/id=FSHle7.1Le3USOBk6JfUnpqugqNbth4NgvaGQH3ceNv.Z7/fastid=knajqbkkwejknakiybzfuxlhggkn/stparam=xodoprjfpv/nc=0/gdpr=0/gdpr_consent=/url=https://www.instagram.com/p/CWlfRzovz_Z/?utm_source=ig_web_copy_link" target="_blank">Мила Йовович</a>, чието родно място е Украйна, е актриса, супермодел, моден дизайнер, певица и обществена личност. Била е на кориците на повече от 100 списания и участва във филми като "Петият елемент" (1997), "Жана д'Арк" (1999), "Заразно зло" (2002), "Ултравайълет" (2006) и много други.</p></div></div><p> <br /> <strong>Участвате в кампанията на</strong> <strong><a href="https://gdebg.hit.gemius.pl/lshitredir/id=FSHle7.1Le3USOBk6JfUnpqugqNbth4NgvaGQH3ceNv.Z7/fastid=knajqbkkwejknakiybzfuxlhggkn/stparam=skdnkxdsnk/nc=0/gdpr=0/gdpr_consent=/url=https://thewalkers.drinklink.bg/" target="_blank">Johnnie Walker</a> "</strong><strong>Не говори. Действай.</strong> <strong>Keep Walking''.</strong> <strong>Тя ни мотивира да излезем от отъпканата пътека, да предприемем действие. Как това пасва на характера ви?</strong></p><br /><p>Целта на кампанията "Не говори. Действай. Keep Walking'' е нещо, с което се асоциирам. Идеята за прекрачването на границите ми допада. Действието, пътят, който извървяваш, е това, което предизвиква промяната, което вдъхновява и мотивира хората. Действията са по-силни от думите.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_btf -->
<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p><strong>Изглежда, нищо не може да ви спре, вие влагате всички сили в нещата, които правите. Какво ви мотивира?</strong></p><br /><p>Във времената, в които живеем, положителната настройка, упоритостта и куражът да продължиш по пътя си са ключови. Аз също срещам предизвикателства, но точно като Johnnie предпочитам да крача напред, да взема нещата в собствените си ръце, да предизвикам промяната, която искам да видя. Осъзнавам, че когато продължавам напред, моите сподвижници се присъединяват, а заедно сме по-силни. Аз продължавам напред въпреки всичко.</p><br /><p><strong>Преживели сте доста в живота си, но винаги сте упорствали и сте продължавали напред. Кои са границите, които сте най-горди, че сте прекрачили?</strong></p><br /><p>Всеки среща трудности в живота си. Моят живот ме е научил, че често упоритостта е ключова, за да продължиш напред, и съм щастлива, че получих възможността да се развивам, да напредвам и да споделям това пътуване с хората около мен. Можеш да спреш за миг и да помислиш, но след това трябва да продължиш, да станеш по-добър човек.</p><br /><p><strong>Във <a href="https://gdebg.hit.gemius.pl/lshitredir/id=FSHle7.1Le3USOBk6JfUnpqugqNbth4NgvaGQH3ceNv.Z7/fastid=knajqbkkwejknakiybzfuxlhggkn/stparam=rcfkhusjdr/nc=0/gdpr=0/gdpr_consent=/url=https://www.youtube.com/watch?v=hBLdqyVWZHk" target="_blank">видеото</a></strong> <a href="https://gdebg.hit.gemius.pl/lshitredir/id=FSHle7.1Le3USOBk6JfUnpqugqNbth4NgvaGQH3ceNv.Z7/fastid=knajqbkkwejknakiybzfuxlhggkn/stparam=skdnkxdsnk/nc=0/gdpr=0/gdpr_consent=/url=https://thewalkers.drinklink.bg/" target="_blank"><strong>The Walkers</strong></a> <strong>работите със своя съпруг Пол У. С. Андерсън, който режисира продукцията. Как изживявате работата заедно?</strong></p><br /><p>Ние сме страхотен екип, той знаеше точно как да съчетае моя характер със стила и енергията на марката <a href="https://gdebg.hit.gemius.pl/lshitredir/id=FSHle7.1Le3USOBk6JfUnpqugqNbth4NgvaGQH3ceNv.Z7/fastid=knajqbkkwejknakiybzfuxlhggkn/stparam=skdnkxdsnk/nc=0/gdpr=0/gdpr_consent=/url=https://thewalkers.drinklink.bg/" target="_blank">Johnnie Walker.</a> Беше голямо забавление да се гмурнем в света на Johnnie Walker и да създадем нещо иконично.</p><br /><p><figure>        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">            <img alt="Мила Йовович: Аз продължавам напред въпреки всичко" src="https://www.dnevnik.bg/shimg/zx780_4290584.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4290584.jpg">            <meta itemprop="description" content="">                                            </div>            </figure>    </p><br /><p><strong>Тази реклама цели да вдъхнови феновете на</strong> <a href="https://gdebg.hit.gemius.pl/lshitredir/id=FSHle7.1Le3USOBk6JfUnpqugqNbth4NgvaGQH3ceNv.Z7/fastid=knajqbkkwejknakiybzfuxlhggkn/stparam=skdnkxdsnk/nc=0/gdpr=0/gdpr_consent=/url=https://thewalkers.drinklink.bg/" target="_blank"><strong>Johnnie Walker</strong></a> <strong>в Източна Европа да действат, да извървят думите. Какво бихте искали да споделите с тях?</strong></p><br /><p>Свидетели сме на огромна трансформация в света. Тя не е породена от празни думи, тя се случва, защото хората се борят за нещата, в които вярват, въпреки съмненията, въпросите и страховете си. Ние, хората от Източна Европа, нямаме какво да доказваме, ние оставяме действията ни да говорят за нас.</p><br /><p><strong>Какъв би бил съветът ви към хората, които си мечтаят за нещо, но се страхуват да действат?</strong></p><br /><p>Невинаги е лесно, трябва да се държим един за друг и да продължаваме напред, да празнуваме постиженията си и да не спираме да се движим. Възхищавам се на смелостта и силата на всеки, който се е посветил на това да допринесе за общото благо. Не чакайте позволение или покана, за да направите това, което трябва; влагайте всичко от себе си в нещата, които правите. <strong>Не говори. Действай.</strong> <strong>Keep Walking.</strong> </p><br /><div class="extras full-width"><div><p>За <a href="https://www.diageo.com/" target="_blank"><strong>Diageo</strong></a>:<br /> Diageo е световен лидер в областта на алкохолните напитки със забележителна колекция от първокачествен алкохол, която включва марки като Johnnie Walker, J&amp;B, Bulleit, Smirnoff, Cîroc и Ketel One,Gordon's, Captain Morgan, Baileys, Don Julio, Tanqueray, Guinness и др. Diageo е световна компания, чиито продукти се продават в над 180 страни по света.<br /> "Diageo Източна Европа" покрива и пазара на бира в континентална Европа, както и бизнеса с всички алкохолни напитки в Русия, Източна Европа, Централна Азия, Близкия изток и Северна Африка - общо 54 страни. Повече от 370 служители работят за Diageo в Източна Европа.<br /> За повече информация за Diageo, нашите служители и марки посетете <a href="https://www.diageo.com/" target="_blank">www.diageo.com</a>. Посетете и глобалния ресурс за отговорна консумация <a href="https://www.drinkiq.com/en-gb/" target="_blank">www.DRINKiQ.com</a> за информация, инициативи и споделяне на добри практики.<br /> <strong><em>Празнуваме живота всеки ден навсякъде по света.</em></strong></p></div></div><p> </p>
                        
                        
                        
                        
                        
                    </div>

                    
                                        
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9C%D0%B8%D0%BB%D0%B0+%D0%99%D0%BE%D0%B2%D0%BE%D0%B2%D0%B8%D1%87%3A+%D0%90%D0%B7+%D0%BF%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC+%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+%D0%B2%D1%8A%D0%BF%D1%80%D0%B5%D0%BA%D0%B8+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9C%D0%B8%D0%BB%D0%B0+%D0%99%D0%BE%D0%B2%D0%BE%D0%B2%D0%B8%D1%87%3A+%D0%90%D0%B7+%D0%BF%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC+%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+%D0%B2%D1%8A%D0%BF%D1%80%D0%B5%D0%BA%D0%B8+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE%22+https%3A%2F%2Fwww.dnevnik.bg%2F4290586" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4290586" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace5084c0865086d086a086508600862e2f8fea9adb7ace30844086008630868f808410866086a0866086a0860095fe2f80848086ff8086709580866086c09520863086e0868086a08680864f80865086808670958086d086cf8086a095208670958086d08620860f8086a09590860095f08620866fea9adb7ace3feb9b5a8e3bab7bca1e5b0acaca8abfdeb99fdea9efdea9eafafaff6bcb6bdaeb6b1b3f6babffdea9eeceae1e8ede0ee" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F/3">кампания</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%83%D0%B8%D1%81%D0%BA%D0%B8/3">уиски</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%B8/3">напитки</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%9C%D0%B8%D0%BB%D0%B0%20%D0%99%D0%BE%D0%B2%D0%BE%D0%B2%D0%B8%D1%87/3">Мила Йовович</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/Johnnie%20Walker/3">Johnnie Walker</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/Diageo/3">Diageo</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%98%D0%B7%D1%82%D0%BE%D1%87%D0%BD%D0%B0%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0/3">Източна Европа</a>
    </li>        </ul>
    </div>
</div>

                
                
            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/companii/2021/10/11/4261117_nositeliat_na_oskar_eidriun_broudi_-_partnyor_v/" title="Носителят на &quot;Оскар&quot; Ейдриън Броуди - партньор в най-новата кампания на Johnnie Walker" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/biznes/companii/2021/10/11/4261117_nositeliat_na_oskar_eidriun_broudi_-_partnyor_v/', 'eventValue': '1' });">Носителят на &quot;Оскар&quot; Ейдриън Броуди - партньор в най-новата кампания на Johnnie Walker</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/companii/2021/04/26/4197308_uiski_revoljuciia_s_johnnie_blonde/" title="Уиски революция с Johnnie Blonde" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/biznes/companii/2021/04/26/4197308_uiski_revoljuciia_s_johnnie_blonde/', 'eventValue': '2' });">Уиски революция с Johnnie Blonde</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/pr_sfera/2019/10/22/3979772_johnnie_walker_s_dve_novi_kolekcionerski_uiskita/" title="JOHNNIE WALKER с две нови колекционерски уискита" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/pr_sfera/2019/10/22/3979772_johnnie_walker_s_dve_novi_kolekcionerski_uiskita/', 'eventValue': '3' });">JOHNNIE WALKER с две нови колекционерски уискита</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Развлечение</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/photos/2021/12/22/4296780_fotogaleriia_svetovnite_snimki_na_denia_-_22_dekemvri/" title="Фотогалерия: Световните снимки на деня - 22 декември">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4296767.jpg" alt="Фотогалерия: Световните снимки на деня - 22 декември"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/photos/2021/12/22/4296780_fotogaleriia_svetovnite_snimki_na_denia_-_22_dekemvri/" title="Фотогалерия: Световните снимки на деня - 22 декември">Фотогалерия: Световните снимки на деня - 22 декември</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T22:29">22:29, 22 дек 21</time> /        <a href="/photos/">Галерии</a>
        
    <a href="/photos/2021/12/22/4296780_fotogaleriia_svetovnite_snimki_na_denia_-_22_dekemvri/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 11
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/photos/2021/12/22/4296973_snimka_na_denia_dinozavur_na_72_mln_godini/" title="Снимка на деня: Динозавър на 72 млн. години">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4296966.jpg" alt="Снимка на деня: Динозавър на 72 млн. години"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/photos/2021/12/22/4296973_snimka_na_denia_dinozavur_na_72_mln_godini/" title="Снимка на деня: Динозавър на 72 млн. години">Снимка на деня: Динозавър на 72 млн. години</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T21:39">21:39, 22 дек 21</time> /        <a href="/photos/">Галерии</a>
        
    <a href="/photos/2021/12/22/4296973_snimka_na_denia_dinozavur_na_72_mln_godini/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 26
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/razvlechenie/2021/12/22/4294806_moda_i_kauza_savex4fashion_2021/" title="Мода и кауза: Savex4Fashion 2021">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4294805.jpg" alt="Мода и кауза: Savex4Fashion 2021"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/razvlechenie/2021/12/22/4294806_moda_i_kauza_savex4fashion_2021/" title="Мода и кауза: Savex4Fashion 2021">Мода и кауза: Savex4Fashion 2021</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T11:47">11:47, 22 дек 21</time> /        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="/razvlechenie/2021/12/22/4294806_moda_i_kauza_savex4fashion_2021/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2021/12/22/4296709_vuprosi_za_registriraneto_na_goranov_kato_polzvatel_na/" title="Важни въпроси за регистрирането на Владислав Горанов като &quot;ползвател на автомобил&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4296719.jpg" alt="Важни въпроси за регистрирането на Владислав Горанов като &quot;ползвател на автомобил&quot;"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/analizi/2021/12/22/4296709_vuprosi_za_registriraneto_na_goranov_kato_polzvatel_na/" title="Важни въпроси за регистрирането на Владислав Горанов като &quot;ползвател на автомобил&quot;">Важни въпроси за регистрирането на Владислав Горанов като &quot;ползвател на автомобил&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T07:30">07:30, 22 дек 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2021/12/22/4296709_vuprosi_za_registriraneto_na_goranov_kato_polzvatel_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 145
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2021/12/22/4296888_na_nas_ne_ni_razreshiha_da_se_vrutnem_edna_obiknovena/" title="&quot;На нас не ни разрешиха да се врътнем&quot;. Една обикновена история за издирван автомобил">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4296892.jpg" alt="&quot;На нас не ни разрешиха да се врътнем&quot;. Една обикновена история за издирван автомобил"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/analizi/2021/12/22/4296888_na_nas_ne_ni_razreshiha_da_se_vrutnem_edna_obiknovena/" title="&quot;На нас не ни разрешиха да се врътнем&quot;. Една обикновена история за издирван автомобил">&quot;На нас не ни разрешиха да се врътнем&quot;. Една обикновена история за издирван автомобил</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T13:38">13:38, 22 дек 21</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2021/12/22/4296888_na_nas_ne_ni_razreshiha_da_se_vrutnem_edna_obiknovena/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 87
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/biznes/2021/12/22/4296832_chetiri_mosta_na_dunav_i_tri_tunela_pod_stara_planina/" title="Четири моста на Дунав и три тунела под Стара планина са в плановете на транспортния министър">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4296834.jpg" alt="Четири моста на Дунав и три тунела под Стара планина са в плановете на транспортния министър"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/biznes/2021/12/22/4296832_chetiri_mosta_na_dunav_i_tri_tunela_pod_stara_planina/" title="Четири моста на Дунав и три тунела под Стара планина са в плановете на транспортния министър">Четири моста на Дунав и три тунела под Стара планина са в плановете на транспортния министър</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T11:34">11:34, 22 дек 21</time> /        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2021/12/22/4296832_chetiri_mosta_na_dunav_i_tri_tunela_pod_stara_planina/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 171
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/moiat_capital/lica/2021/12/10/4289988_20_vuprosa_cveta_doicheva/" target=_blank title="20 въпроса: Цвета Дойчева">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4293243.jpg" alt="20 въпроса: Цвета Дойчева"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/moiat_capital/lica/2021/12/10/4289988_20_vuprosa_cveta_doicheva/" target=_blank title="20 въпроса: Цвета Дойчева">20 въпроса: Цвета Дойчева</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-17T06:52">06:52, 17 дек 21</time> /        <a href="/moiat_capital/lica/">Лица</a>
        
    <a href="https://www.capital.bg/moiat_capital/lica/2021/12/10/4289988_20_vuprosa_cveta_doicheva/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/moiat_capital/lica/2021/12/17/4293141_kakvo_iska_da_kaje_avtorkata/" target=_blank title="Какво иска да каже авторката">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4293135.jpg" alt="Какво иска да каже авторката"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/moiat_capital/lica/2021/12/17/4293141_kakvo_iska_da_kaje_avtorkata/" target=_blank title="Какво иска да каже авторката">Какво иска да каже авторката</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-17T06:58">06:58, 17 дек 21</time> /        <a href="/moiat_capital/lica/">Лица</a>
        
    <a href="https://www.capital.bg/moiat_capital/lica/2021/12/17/4293141_kakvo_iska_da_kaje_avtorkata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2021/12/22/4296859_kolednoto_menju_na_kralicata/" target=_blank title="Коледното меню на кралицата">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4296848.jpg" alt="Коледното меню на кралицата"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.bacchus.bg/novini/2021/12/22/4296859_kolednoto_menju_na_kralicata/" target=_blank title="Коледното меню на кралицата">Коледното меню на кралицата</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T12:23">12:23, 22 дек 21</time> /        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2021/12/22/4296859_kolednoto_menju_na_kralicata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                        
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                
                                            <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2021/12/23/4297168_drama_s_duzpi_izprati_livurpul_na_polufinal_v_kupata/" title="Драма с дузпи изпрати &quot;Ливърпул&quot; на полуфинал в Купата на Лигата">Драма с дузпи изпрати &quot;Ливърпул&quot; на полуфинал в Купата на Лигата</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-23T00:18">00:18, 23 дек 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2021/12/23/4297168_drama_s_duzpi_izprati_livurpul_na_polufinal_v_kupata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <div class="adv-filter">
        <p>Специален проект</p>
        <span class="adv-filter-arrow"></span>
    </div>
        <h3><a href="https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/" title="Мила Йовович: Аз продължавам напред въпреки всичко">Мила Йовович: Аз продължавам напред въпреки всичко</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-23T00:00">00:00, 23 дек 21</time> /        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="https://www.dnevnik.bg/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2021/12/22/4297138_albert_popov_i_kamen_zlatkov_vliazoha_v_top_20_v/" title="Алберт Попов и Камен Златков влязоха в Топ 20 на слалома в Мадона ди Кампилио">Алберт Попов и Камен Златков влязоха в Топ 20 на слалома в Мадона ди Кампилио</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T22:39">22:39, 22 дек 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2021/12/22/4297138_albert_popov_i_kamen_zlatkov_vliazoha_v_top_20_v/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/photos/2021/12/22/4296780_fotogaleriia_svetovnite_snimki_na_denia_-_22_dekemvri/" title="Фотогалерия: Световните снимки на деня - 22 декември">Фотогалерия: Световните снимки на деня - 22 декември</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T22:29">22:29, 22 дек 21</time> /        <a href="/photos/">Галерии</a>
        
    <a href="https://www.dnevnik.bg/photos/2021/12/22/4296780_fotogaleriia_svetovnite_snimki_na_denia_-_22_dekemvri/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 11
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/biznes/2021/12/22/4297159_bjudjetnata_komisiia_predlaga_namaleniiat_dds_za/" title="Бюджетната комисия предлага намаленият ДДС за ресторанти и хотели да остане още година">Бюджетната комисия предлага намаленият ДДС за ресторанти и хотели да остане още година</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-12-22T22:13">22:13, 22 дек 21</time> /        <a href="/biznes/">Бизнес</a>
        
    <a href="https://www.dnevnik.bg/biznes/2021/12/22/4297159_bjudjetnata_komisiia_predlaga_namaleniiat_dds_za/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 18
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_end -->
<div id='div-gpt-ad-1611834653788-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834653788-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
                    </div>
        <aside>
            
                                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_3rd_300x250 -->
<div id='div-gpt-ad-1611834472422-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834472422-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                        <a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
                        <a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/razvlechenie/2021/12/23/4290586_mila_iovovich_az_produljavam_napred_vupreki_vsichko/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1639556036"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-12-23');
	ga('set', 'dimension8', 'Diageo');
	ga('set', 'dimension9', 'Развлечение(1659)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>