<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Скорост | Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Концептуалните автомобили не представят от днес едно възможно бъдеще за автоиндустрията. На тазгодишното издание на автосалона в Женева бяха изложени няколко интересни прототипа, от които така и не излиза сериен модел." />

		
        		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/?ref=rss" />
		<meta name="twitter:title" content="Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева" />
		<meta name="twitter:description" content="Концептуалните автомобили не представят от днес едно възможно бъдеще за автоиндустрията. На тазгодишното издание на автосалона в Женева бяха изложени няколко интересни прототипа, от които така и не излиза сериен модел." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3147924.jpg" />
		                <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева" />
        	        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dnevnik.bg/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/" />
        	        <meta property="og:description" content="Концептуалните автомобили не представят от днес едно възможно бъдеще за автоиндустрията. На тазгодишното издание на автосалона в Женева бяха изложени няколко интересни прототипа, от които така и не излиза сериен модел." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3147924.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
        	        <meta property="fb:app_id" content="433554340074197" />
        	        	        <link rel="next" href="http://www.dnevnik.bg/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/?pic=2" />
        						<meta name="io-author" content="Георги Пауновски" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/" />
						<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/" />
				<link rel="amphtml" href="https://m.dnevnik.bg/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Скорост - Дневник" href="/rss/?rubrid=1710" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,slider.css,custom.css&v=65" rel="stylesheet" />
                     				<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="//cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
                        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                                        var slotMapping1 = googletag.sizeMapping()
                                .addSize([1085, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]])
                                                        .addSize([0, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]])
            .build();                                                googletag.defineSlot('/149508300/dnk_speed_lb_btf', [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]], 'div-gpt-ad-1486549213202-127').defineSizeMapping(slotMapping1).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_ip_toplayer', [[800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_speed_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1486549213202-122').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1085, 0], [[468, 60], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_speed_lb_end', [[468, 60], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-128').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_speed_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-123').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
                    var slotMapping7 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_speed_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-129').defineSizeMapping(slotMapping7).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '3147939');
                                    googletag.pubads().setTargeting('rubr_id', ['1707', '1710']);
                                    googletag.pubads().setTargeting('keywords', ['/skorost','концептуален','автомобил','ретро','автомобили','автосалон','фотогалерия:','бъдеще','миналото','или','забравените','концептуални','модели','автосалона','женева','концептуалните','представят','днес','едно']);
                    
            
                                                        googletag.pubads().setTargeting('content', 'gallery');

        
        googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/?ref=rss',
                page_title: 'Скорост | Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева - Dnevnik.bg',
        page_type: 'article',
        page_language: 'bg',

                article_authors: ['Георги Пауновски'],
                        article_categories: ['Скорост'],
                        article_subcategories: ["Галерии","Скорост"],
                        article_publication_date: "Sat, 17 March 2018 15:40:00 EET",
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
			</head>

    <body data-pagetype="story" data-pagesubtype="gallery" >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class="active"
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/bigpicture/"
                       class=" header-addition-mb"
                       title="Голямата снимка">Голямата снимка</a>
                    <br />
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                <nav role="navigation">
            <ul>
                                                <li><a href="/olxindex" class="active" title="Онлайн търговия">Онлайн търговия</a></li>
                                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (5)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (41)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="http://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="//id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="http://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="http://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="http://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="http://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="http://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="Градът.bg" href="http://www.gradat.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Градът.bg</a></li>
                        <li><a title="DigitalK" href="http://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
    <div class="main-content">
        <div class="content">
    <!-- Gallery -->
    <div class="site-block">
        <div class="grid-container the-picture">
            <div class="grid-d-1">&nbsp;</div>
            <div class="grid-d-11">
                        <figure class="general-figure">
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx860_3147924.jpg" alt="Концептуалните автомобили не представят от днес едно възможно бъдеще за автоиндурстрията. На тазгодишното издание на автосалона в Женева бяха изложени няколко интересни прототипа, от които така и не излиза сериен модел.&lt;br /&gt;&lt;br /&gt;">
                                    <a href="/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/?pic=2" class="next">&gt;</a>
                        <p class="copy">&copy; Георги Пауновски</p>
                        <a href="javascript:;" class="zoom" data-ord="1"><i>увеличи</i></a>
            </div>
</figure>
    <div class="sr">
                <a href="https://www.dnevnik.bg/shimg/zx860_3147924.jpg" data-title="Концептуалните автомобили не представят от днес едно възможно бъдеще за автоиндурстрията. На тазгодишното издание на автосалона в Женева бяха изложени няколко интересни прототипа, от които така и не излиза сериен модел.&lt;br /&gt;&lt;br /&gt;" data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147916.jpg" data-title="&quot;Бизарини Манта&quot; концепт е проект от 1968 година на &quot;Италдизайн&quot;. Интересното е, че това е първият самостоятелен проект на легендарното италианско дизайнерско студио." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147920.jpg" data-title="&quot;Бизарини П538&quot; е прототип на спортен автомобил, също показан на автосалона в Женева преди половин век." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147917.jpg" data-title="Макар и на едно шаси двете коли на &quot;Италдизайн&quot; са доста различни" data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147936.jpg" data-title="&quot;Ланча Бертоне Сибило&quot; (в средата) е концептуален автомобил от 1978 година и е направен на базата на &quot;Ланча Стратос&quot;.&lt;br /&gt;&lt;br /&gt;Върху шаси на &quot;Ламборгини Миура&quot; през 1967 година от &quot;Бертоне&quot; правят концептуалното &quot;Ламборгини Марзал&quot; (вляво)." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147928.jpg" data-title="В &quot;Ламборгини Марзал&quot; няма скрито-покрито." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147921.jpg" data-title="&quot;Бизарини Гепардо концепт&quot; е проект на &quot;Ви Джи Ем мотърс&quot; от 2006 година." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147923.jpg" data-title="Задницата на &quot;Бизарини Гепардо концепт&quot;" data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147925.jpg" data-title="&quot;Пининфарина Бърдкейдж&quot; 75 е концептуален автомобил, представен през 2005 година на автосалона в Женева. Колата е на шасито на &quot;Мазерати&quot; МС12." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147930.jpg" data-title="&quot;Пининфарина Бърдкейдж&quot; 75 и &quot;Ланча Бертоне Сибило&quot;." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147938.jpg" data-title="&quot;Пининфарина Бърдкейдж&quot; 75, &quot;Ланча Бертоне Сибило&quot; и &quot;Ламборгини Марзал&quot;." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147929.jpg" data-title="Солета 750 (вляво) е прототип, създаден в Швейцария през 1956 година на базата на &quot;Рено&quot; 4." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147935.jpg" data-title="&quot;Белкар&quot; (вляво) е автомобил от 1956 година на швейцарската компания &quot;Грюнхут енд Ко. Моторът е едноцилиндров, с работен обем 230 кубика." data-author="Георги Пауновски" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147941.jpg" data-title="&quot;Шевролет Корвеър Тестудо&quot; е разработка на &quot;Бертоне&quot; и дебютира като концептуална разработка през 1963 година." data-author="" rel="thePicture[gallery]"></a>
                <a href="https://www.dnevnik.bg/shimg/zx860_3147943.jpg" data-title="Въпреки, че изглежда впечатляващо, автомобилът така и не стига до серийно производство." data-author="" rel="thePicture[gallery]"></a>
    </div>

                                    <div class="photos-grid"><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147924.jpg" alt="Концептуалните автомобили не представят от днес едно възможно бъдеще за автоиндурстрията. На тазгодишното издание на автосалона в Женева бяха изложени няколко интересни прототипа, от които така и не излиза сериен модел.&lt;br /&gt;&lt;br /&gt;" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147916.jpg" alt="&quot;Бизарини Манта&quot; концепт е проект от 1968 година на &quot;Италдизайн&quot;. Интересното е, че това е първият самостоятелен проект на легендарното италианско дизайнерско студио." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147920.jpg" alt="&quot;Бизарини П538&quot; е прототип на спортен автомобил, също показан на автосалона в Женева преди половин век." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147917.jpg" alt="Макар и на едно шаси двете коли на &quot;Италдизайн&quot; са доста различни" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147936.jpg" alt="&quot;Ланча Бертоне Сибило&quot; (в средата) е концептуален автомобил от 1978 година и е направен на базата на &quot;Ланча Стратос&quot;.&lt;br /&gt;&lt;br /&gt;Върху шаси на &quot;Ламборгини Миура&quot; през 1967 година от &quot;Бертоне&quot; правят концептуалното &quot;Ламборгини Марзал&quot; (вляво)." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147928.jpg" alt="В &quot;Ламборгини Марзал&quot; няма скрито-покрито." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147921.jpg" alt="&quot;Бизарини Гепардо концепт&quot; е проект на &quot;Ви Джи Ем мотърс&quot; от 2006 година." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147923.jpg" alt="Задницата на &quot;Бизарини Гепардо концепт&quot;" />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147925.jpg" alt="&quot;Пининфарина Бърдкейдж&quot; 75 е концептуален автомобил, представен през 2005 година на автосалона в Женева. Колата е на шасито на &quot;Мазерати&quot; МС12." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147930.jpg" alt="&quot;Пининфарина Бърдкейдж&quot; 75 и &quot;Ланча Бертоне Сибило&quot;." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147938.jpg" alt="&quot;Пининфарина Бърдкейдж&quot; 75, &quot;Ланча Бертоне Сибило&quot; и &quot;Ламборгини Марзал&quot;." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147929.jpg" alt="Солета 750 (вляво) е прототип, създаден в Швейцария през 1956 година на базата на &quot;Рено&quot; 4." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147935.jpg" alt="&quot;Белкар&quot; (вляво) е автомобил от 1956 година на швейцарската компания &quot;Грюнхут енд Ко. Моторът е едноцилиндров, с работен обем 230 кубика." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147941.jpg" alt="&quot;Шевролет Корвеър Тестудо&quot; е разработка на &quot;Бертоне&quot; и дебютира като концептуална разработка през 1963 година." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_3147943.jpg" alt="Въпреки, че изглежда впечатляващо, автомобилът така и не стига до серийно производство." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure></div>
                                <div class="article-details">
                    <div class="article-tools">
                        <time datetime="2018-03-17T15:40">15:40, 17 мар 18</time>, <i class="i i-seen"></i> 889
                    </div>
                    <div class="author-v3">
    <figure>
                                                                                                <span class="thumb"><img src="https://www.dnevnik.bg/shimg/oo_580457.png" alt="Георги Пауновски"></span>
                        <figcaption>
                                                                <p><strong class="name"><a href="/author/29" title="Всички статии от Георги Пауновски">Георги Пауновски</a></strong></p>
        </figcaption>
                        </figure>
</div>

                </div>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%82%D1%83%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB/3">концептуален автомобил</a>
    </li><li>
    <a href="/search/%D1%80%D0%B5%D1%82%D1%80%D0%BE%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8/3">ретро автомобили</a>
    </li><li>
    <a href="/search/%D0%B0%D0%B2%D1%82%D0%BE%D1%81%D0%B0%D0%BB%D0%BE%D0%BD/3">автосалон</a>
    </li>        </ul>
    </div>
</div>
                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>1</var>
            Коментар &gt;
        </a>
    </div>
</div>

                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_speed_lb_btf -->
<div id='div-gpt-ad-1486549213202-127'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-127");
    </script>
</div>

                    </div>
    </div>
    </div>
    
            </div>
        </div>
    </div>
                                    <script>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</script>
    <!--// Gallery -->
    
    <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/photos/2018/03/17/3148263_fotogaleriia_surf_pod_zemiata/" title="Фотогалерия: Сърф в пещерата" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/photos/2018/03/17/3148263_fotogaleriia_surf_pod_zemiata/', 'eventValue': '1' });">Фотогалерия: Сърф в пещерата</a></h4></li><li><h4><a href="/photos/2018/03/17/3148129_fotogaleriia_jivotut_na_semeistvo_stoianovi/" title="Фотогалерия: Животът на &quot;Семейство Стоянови&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/photos/2018/03/17/3148129_fotogaleriia_jivotut_na_semeistvo_stoianovi/', 'eventValue': '2' });">Фотогалерия: Животът на &quot;Семейство Стоянови&quot;</a></h4></li><li><h4><a href="/skorost/2018/03/07/3141772_fotogaleriia_modelite_koito_vpechatliha_na_avtosalona/" title="Фотогалерия: Моделите, които впечатлиха на автосалона в Женева III" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/skorost/2018/03/07/3141772_fotogaleriia_modelite_koito_vpechatliha_na_avtosalona/', 'eventValue': '3' });">Фотогалерия: Моделите, които впечатлиха на автосалона в Женева III</a></h4></li><li><h4><a href="/skorost/2018/03/07/3141649_fotogaleriia_nai-vpechatliavashtite_modeli_na/" title="Фотогалерия: Най-впечатляващите модели на автосалона в Женева II" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'http://www.dnevnik.bg/skorost/2018/03/07/3141649_fotogaleriia_nai-vpechatliavashtite_modeli_na/', 'eventValue': '4' });">Фотогалерия: Най-впечатляващите модели на автосалона в Женева II</a></h4></li><li><h4><a href="/photos/2018/03/06/3141403_fotogaleriia_nai-zabelejitelnite_modeli_na_avtosalona/" title="Фотогалерия: Най-забележителните модели на автосалона в Женева" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'http://www.dnevnik.bg/photos/2018/03/06/3141403_fotogaleriia_nai-zabelejitelnite_modeli_na_avtosalona/', 'eventValue': '5' });">Фотогалерия: Най-забележителните модели на автосалона в Женева</a></h4></li>    </ul>
</div>
    
        <div class="site-block">
        <div class="message-box">
            <div class="table">
                <div class="cell">
                    <strong class="title">Изпращане на галерия</strong>
                    <p>Ако се справяте добре зад обектива, покажете какво ви е впечатлило. Изпратете снимки и текст към тях.</p>
                </div>
                <div class="cell">
                    <nav>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="gallery">Изпращане</a>
                    </nav>
                </div>
            </div>
        </div>
    </div>
    <div class="site-block" id="LastGaleries">
        <div class="block-title no-marker">
        <h2>Последни галерии</h2>
    </div>
        <div class="gallery-grid-container" data-margin="18" data-columns="3" data-mobile-columns="2">
                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3148245.jpg" alt="Фотогалерия: Сърф в пещерата" />
    </span>
    <figcaption>
        <h3>Фотогалерия: Сърф в пещерата</h3>
            </figcaption>
            <a href="/photos/2018/03/17/3148263_fotogaleriia_surf_pod_zemiata/" title="Фотогалерия: Сърф в пещерата">виж повече</a>
        </figure>

                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3148124.jpg" alt="Фотогалерия: Животът на &quot;Семейство Стоянови&quot;" />
    </span>
    <figcaption>
        <h3>Фотогалерия: Животът на &quot;Семейство Стоянови&quot;</h3>
            </figcaption>
            <a href="/photos/2018/03/17/3148129_fotogaleriia_jivotut_na_semeistvo_stoianovi/" title="Фотогалерия: Животът на &quot;Семейство Стоянови&quot;">виж повече</a>
        </figure>

                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3147861.jpg" alt="Фотогалерия: Световните снимки на деня - 16 март 2018 г." />
    </span>
    <figcaption>
        <h3>Фотогалерия: Световните снимки на деня - 16 март 2018 г.</h3>
            </figcaption>
            <a href="/photos/2018/03/16/3147719_fotogaleriia_svetovnite_snimki_na_denia_-_16_mart_2018/" title="Фотогалерия: Световните снимки на деня - 16 март 2018 г.">виж повече</a>
        </figure>

            </div>
</div>

    
            <div class="site-block" id="TopGaleries">
    <div class="block-title no-marker">
        <h2>Топ галерии</h2>
    </div>
    
    <div class="ajaxy">
        <div class="filter">
            <nav class="ajaxy-filter">
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/1/" class="active"><strong>Днес</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/30/"><strong>Този месец</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/365/"><strong>Тази година</strong></a>
            </nav>
        </div>
        <div class="ajaxy-output">
                <div class="gallery-grid-container" data-margin="18" data-columns="3">
                                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3148124.jpg" alt="Фотогалерия: Животът на &quot;Семейство Стоянови&quot;" />
    </span>
    <figcaption>
        <h3>Фотогалерия: Животът на &quot;Семейство Стоянови&quot;</h3>
            </figcaption>
            <a href="/photos/2018/03/17/3148129_fotogaleriia_jivotut_na_semeistvo_stoianovi/" title="Фотогалерия: Животът на &quot;Семейство Стоянови&quot;">виж повече</a>
        </figure>

                                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3147840.jpg" alt="Нукус - градът, където са изпитвали Новичок" />
    </span>
    <figcaption>
        <h3>Нукус - градът, където са изпитвали Новичок</h3>
            </figcaption>
            <a href="/ot_vas/novini_ot_vas/2018/03/17/3147839_nukus_-_gradut_kudeto_sa_izpitvali_novichok/" title="Нукус - градът, където са изпитвали Новичок">виж повече</a>
        </figure>

                                                                            <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_3147924.jpg" alt="Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева" />
    </span>
    <figcaption>
        <h3>Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева</h3>
            </figcaption>
            <a href="/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/" title="Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева">виж повече</a>
        </figure>

                            </div>
            </div>
    </div>
</div>
    
    <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/03/16/3148049_skripal_moje_da_e_bil_otroven_ot_ruski_mafioti_smiata/" title="Скрипал може да е бил отровен от руски мафиоти, смята Джеръми Корбин">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3148061.jpg" alt="Скрипал може да е бил отровен от руски мафиоти, смята Джеръми Корбин" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2018/03/16/3148049_skripal_moje_da_e_bil_otroven_ot_ruski_mafioti_smiata/" title="Скрипал може да е бил отровен от руски мафиоти, смята Джеръми Корбин">Скрипал може да е бил отровен от руски мафиоти, смята Джеръми Корбин</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-03-16T19:23">19:23, 16 мар 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/03/16/3148049_skripal_moje_da_e_bil_otroven_ot_ruski_mafioti_smiata/#comments">
                        <i class='i i-com'></i> 242</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2018/03/17/3147960_kak_edna_sedmica_stigna_da_se_deformira_debatut_za/" title="Как една седмица стигна да се деформира дебата за Истанбулската конвенция">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3148071.jpg" alt="Как една седмица стигна да се деформира дебата за Истанбулската конвенция" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/bulgaria/2018/03/17/3147960_kak_edna_sedmica_stigna_da_se_deformira_debatut_za/" title="Как една седмица стигна да се деформира дебата за Истанбулската конвенция">Как една седмица стигна да се деформира дебата за Истанбулската конвенция</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-03-17T08:09">08:09, 17 мар 18</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2018/03/17/3147960_kak_edna_sedmica_stigna_da_se_deformira_debatut_za/#comments">
                        <i class='i i-com'></i> 168</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/03/17/3148265_rusiia_goni_23_britanski_diplomati_i_zakriva/" title="Русия гони 23 британски дипломати и закрива консулството в Санкт Петербург">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3148264.jpg" alt="Русия гони 23 британски дипломати и закрива консулството в Санкт Петербург" />
                            </a>
        </span>
                    </figure>
        <h2><a href="/sviat/2018/03/17/3148265_rusiia_goni_23_britanski_diplomati_i_zakriva/" title="Русия гони 23 британски дипломати и закрива консулството в Санкт Петербург">Русия гони 23 британски дипломати и закрива консулството в Санкт Петербург</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-03-17T12:56">12:56, 17 мар 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/03/17/3148265_rusiia_goni_23_britanski_diplomati_i_zakriva/#comments">
                        <i class='i i-com'></i> 150</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_speed_lb_end -->
<div id='div-gpt-ad-1486549213202-128'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-128");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (1)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3147939" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="15074899" data-hash="MTUwNzQ4OTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="//id.capital.bg/gmbh" target="_blank"><img alt="Профил на gmbh" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="//id.capital.bg/gmbh" target="_blank">gmbh</a>
                            </h6>
                        <strong>Рейтинг: 1565</strong>
                        <time datetime="2018-03-17T16:19">16:19, 17 мар 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Сн. /1/ Ланча концепт в цвят шоколад...и подчертано ръбести форми. Явно след Стратос отсъствие на дизайнерско развитие.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


            </div>
<aside>
    <div class="module">
        <div class="site-block">
            <div class="the-picture-summary article" data-id="3147939">
                <div class="counter">1/15</div>
                                <h2>Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева</h2>
                <p>Концептуалните автомобили не представят от днес едно възможно бъдеще за автоиндурстрията. На тазгодишното издание на автосалона в Женева бяха изложени няколко интересни прототипа, от които така и не излиза сериен модел.</p>
                <ul class="social-links clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3147939" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%91%D1%8A%D0%B4%D0%B5%D1%89%D0%B5+%D0%BE%D1%82+%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%BE%D1%82%D0%BE+%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%B2%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%B8+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8+%D0%BE%D1%82+%D0%B0%D0%B2%D1%82%D0%BE%D1%81%D0%B0%D0%BB%D0%BE%D0%BD%D0%B0+%D0%B2+%D0%96%D0%B5%D0%BD%D0%B5%D0%B2%D0%B0&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3147939" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%91%D1%8A%D0%B4%D0%B5%D1%89%D0%B5+%D0%BE%D1%82+%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%BE%D1%82%D0%BE+%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%B2%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%B8+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8+%D0%BE%D1%82+%D0%B0%D0%B2%D1%82%D0%BE%D1%81%D0%B0%D0%BB%D0%BE%D0%BD%D0%B0+%D0%B2+%D0%96%D0%B5%D0%BD%D0%B5%D0%B2%D0%B0%22+http%3A%2F%2Fwww.dnevnik.bg%2F3147939" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3147939" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3147939" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Фотогалерия: Бъдеще от миналото или забравените концептуални модели от автосалона в Женева&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3147939" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                    
                    <li>
                        <a href="#comments" class="comments">1</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    
                        <div class="module">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_speed_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-122'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-122");
    </script>
</div>

                                    </div>
            </div>
            </div>
        </div>

                                                        <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
        <h3><a href="/sviat/2018/03/17/3148299_zapadut_otvlichal_vnimanieto_ot_deistviiata_si_v/" title="Западът отвличал вниманието от действията си в Сирия с обвиненията към Русия за отровения агент">Западът отвличал вниманието от действията си в Сирия с обвиненията към Русия за отровения агент</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-03-17T16:30">16:30, 17 мар 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/03/17/3148299_zapadut_otvlichal_vnimanieto_ot_deistviiata_si_v/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sport/2018/03/17/3148298_totnum_e_purviiat_polufinalist_v_kupata_na_angliia/" title="&quot;Тотнъм&quot; е първият полуфиналист в Купата на Англия">&quot;Тотнъм&quot; е първият полуфиналист в Купата на Англия</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-03-17T16:29">16:29, 17 мар 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/03/17/3148298_totnum_e_purviiat_polufinalist_v_kupata_na_angliia/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/politika/2018/03/17/3146666_razgovorite_za_novo_diasno_obedinenie_napredvat_bez/" title="Разговорите за ново дясно обединение напредват &quot;без вадене на кухнята на балкона&quot;">Разговорите за ново дясно обединение напредват &quot;без вадене на кухнята на балкона&quot;</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-03-17T16:26">16:26, 17 мар 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/03/17/3146666_razgovorite_za_novo_diasno_obedinenie_napredvat_bez/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/sviat/2018/03/17/3148295_tereza_mei_shte_obmislim_zaedno_s_partnyorite_ni/" title="Тереза Мей: Ще обмислим заедно с партньорите ни следващите стъпки в спора с Русия">Тереза Мей: Ще обмислим заедно с партньорите ни следващите стъпки в спора с Русия</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-03-17T16:20">16:20, 17 мар 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/03/17/3148295_tereza_mei_shte_obmislim_zaedno_s_partnyorite_ni/#comments">
                        <i class='i i-com'></i> 4</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
        <h3><a href="/kultura/2018/03/17/3147970_otkus_ot_strastite_na_razuma_na_urving_stoun/" title="Откъс от &quot;Страстите на разума&quot; на Ървинг Стоун">Откъс от &quot;Страстите на разума&quot; на Ървинг Стоун</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-03-17T16:18">16:18, 17 мар 18</time> / 
        <a href="/kultura/">Култура</a>
        
    <a href="/kultura/2018/03/17/3147970_otkus_ot_strastite_na_razuma_na_urving_stoun/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_speed_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-123'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-123");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_speed_lb_footer -->
<div id='div-gpt-ad-1486549213202-129'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-129");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="http://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="http://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="http://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="http://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="http://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2018 Икономедиа АД.</strong> Някои снимки &copy; 2018 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="http://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="http://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    Уеб разработка на <a href="http://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a>
                </p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="http://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="http://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><a href="/skorost/2018/03/17/3147939_fotogaleriia_budeshte_ot_minaloto_ili_zabravenite/?ref=rss?device_view=mobile" title="Към мобилната версия">Към мобилната версия.</a></p>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="http://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="http://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="http://www.dnevnik.bg/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="http://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Градът.bg" href="http://gradat.bg/" target="_blank">Градът.bg</a>
                    <a title="Одит" href="http://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="http://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="http://www.dnevnik.bg/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="IDG.BG" href="http://www.idg.bg/" target="_blank">IDG.BG</a>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="http://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="http://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="http://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
	<div class="cookies-banner">
		<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
		<a href="#" class="cookies-banner-button">Разбрах</a>
	</div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

            <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.min.js,prettyphoto.js,slider.js,default.js,forms.js,custom.js,poll.js,sticky.js&v=107"></script>

            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Skorost -->
<script type="text/javascript">
var pp_gemius_identifier = 'AfI1xKrfwdszhGc7O8sbx6dFzSXIJxusGv9pG73wRrr.D7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47766760 = new Ya.Metrika2({
                    id:47766760,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47766760" style="; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2018-03-17');
	ga('set', 'dimension8', 'Георги Пауновски');
	ga('set', 'dimension9', 'Скорост(1710)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    	</body>
</html>
