<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Спорт | Макарайнен триумфира в първия спринт в биатлона за сезона - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Две българки се класираха за преследването в неделя." />

		        <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Макарайнен триумфира в първия спринт в биатлона за сезона" />
        				        <meta property="og:type" content="article" />
			        <meta property="og:url" content="https://www.dnevnik.bg/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/" />
        	        <meta property="og:description" content="Две българки се класираха за преследването в неделя." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3358842.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
			        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/?ref=rss" />
		<meta name="twitter:title" content="Макарайнен триумфира в първия спринт в биатлона за сезона" />
		<meta name="twitter:description" content="Две българки се класираха за преследването в неделя." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3358842.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/" />
				<link rel="amphtml" href="https://m.dnevnik.bg/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Спорт - Дневник" href="/rss/?rubrid=1692" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                                     <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&v=17" rel="stylesheet" />
			        		<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
        
    
                <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/',

        page_title: 'Спорт | Макарайнен триумфира в първия спринт в биатлона за сезона - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СПОРТ'],
                        article_subcategories: ['Спорт'],
                        article_publication_date: "Sat, 08 Dec 18 16:42:00 +0200",
                        article_word_count: 212
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_atf -->
<div id='div-gpt-ad-1486549213202-133'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-133");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class="active"
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                        <nav role="navigation">
            <ul>
                
                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (6)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (50)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
        <article class="general-article-v2 article" data-id="3358841">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Макарайнен триумфира в първия спринт в биатлона за сезона</h1>
                    </div>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%B0%D0%B9%D0%BD%D0%B5%D0%BD+%D1%82%D1%80%D0%B8%D1%83%D0%BC%D1%84%D0%B8%D1%80%D0%B0+%D0%B2+%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%8F+%D1%81%D0%BF%D1%80%D0%B8%D0%BD%D1%82+%D0%B2+%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD%D0%B0+%D0%B7%D0%B0+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%B0%D0%B9%D0%BD%D0%B5%D0%BD+%D1%82%D1%80%D0%B8%D1%83%D0%BC%D1%84%D0%B8%D1%80%D0%B0+%D0%B2+%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%8F+%D1%81%D0%BF%D1%80%D0%B8%D0%BD%D1%82+%D0%B2+%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD%D0%B0+%D0%B7%D0%B0+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0%22+http%3A%2F%2Fwww.dnevnik.bg%2F3358841" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Макарайнен триумфира в първия спринт в биатлона за сезона&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2018-12-08T16:42">16:42, 08 дек 18</time>, <i class="i i-seen"></i> 353
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">5</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free" data-io-article-url="https://www.dnevnik.bg/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/?ref=rss">

                    
                            <figure>
        <div class="thumb">
            <img alt="Макарайнен триумфира в първия спринт в биатлона за сезона" src="https://www.dnevnik.bg/shimg/zx860y484_3358842.jpg" />
                                                                <p class="copy">&copy; Associated Press</p>
                                </div>
            </figure>
    <br /><br />


                                        
                                            <p>Носителката на <a href="https://www.dnevnik.bg/sport/2018/03/25/3152592_makarainen_se_naredi_do_legendite_v_jenskiia_biatlon_s/" target="_blank">големия кристален глобус в биатлона</a> Кайса Макарайнен спечели първа победа за сезона, след като взе спринта в словенския център Поклюка. 35-годишната финландка се представи много силно в една от коронните си дисциплини, като взе 23-а победа в Светоевната купа.</p><br /><p>Само в спринта победите на Макарайнен са осем. През миналия сезон финландката имаше само две победи, но се представи много силно, влизайки редовно в призовите позиции.</p><br /><p>В Поклюка Макарайнен не допусна грешка в стрелбата, като завърши за 20:08.1 минути. Тя изпревари италианката Доротея Вирер с 14.8 секунди. Второто място на Вирер обаче се оказа достатъчно, за да може представителката на Скуадрата, за да облече жълтия номер, с който ще стартира в неделното преследване, като лидер в генералното класиране.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_btf -->
<div id='div-gpt-ad-1486549213202-134'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-134");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Трета на подиума се качи французойката Жюстин Бреза, като за 22-годишната биатлонистка това е най-доброто класиране дотук през сезона.</p><br /><div class="el-offset"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Your Top 3 of the women&#39;s sprint in <a href="https://twitter.com/BiatlonPokljuka?ref_src=twsrc%5Etfw">@BiatlonPokljuka</a> 🎉<br><br>🥇🇫🇮 <a href="https://twitter.com/kmakarainen?ref_src=twsrc%5Etfw">@kmakarainen</a> - <a href="https://twitter.com/BiathlonFI?ref_src=twsrc%5Etfw">@BiathlonFI</a> (0+0)<br>🥈🇮🇹 Dorothea Wierer - <a href="https://twitter.com/Fisiofficial?ref_src=twsrc%5Etfw">@Fisiofficial</a> (0+0)<br>🥉🇫🇷 Justine Braisaz - <a href="https://twitter.com/FedFranceSki?ref_src=twsrc%5Etfw">@FedFranceSki</a> (0+0)<br><br>Join us for the medal ceremony on <a href="https://t.co/QRS9ExvX32">https://t.co/QRS9ExvX32</a> <a href="https://twitter.com/hashtag/POK18?src=hash&amp;ref_src=twsrc%5Etfw">#POK18</a> <a href="https://t.co/rNPnGigyiy">pic.twitter.com/rNPnGigyiy</a></p>&mdash; IBU World Cup (@IBU_WC) <a href="https://twitter.com/IBU_WC/status/1071413478206988288?ref_src=twsrc%5Etfw">December 8, 2018</a></blockquote></div><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br /><p>За неделното преследване се класираха две българки Емилия Йорданова и Десислава Стоянова.</p><br /><p>Йорданова завърши 34-а на 1.35 минути зад победителката Макарайнен. Йорданова беше сред най-бързо стрелящите и не допусна грешки, но бягането ѝ не беше на ниво, за да мине няколко позиции напред.</p><br /><p>Стоянова трябваше да прави две допълнителни обиколки, но все пак успя да завърши на 59-о място, като първите 60 се класират за преследването. Тя завърши на 2.11 минути зад Макарайнен.</p><br /><p>Финландката оглавява класирането в дисциплината, докато за големия кристален глобус поведе Вирер. Тя има 90 точки, с шест повече от Моника Хойниш, а Юлия Джима и Паулина Фялкова са с 81.</p><br /><p>В неделя са преследванията при мъжете и жените. Българският тим има трима представители в мъжкия старт.</p>
                                            
                    
                    
                    
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%B0%D0%B9%D0%BD%D0%B5%D0%BD+%D1%82%D1%80%D0%B8%D1%83%D0%BC%D1%84%D0%B8%D1%80%D0%B0+%D0%B2+%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%8F+%D1%81%D0%BF%D1%80%D0%B8%D0%BD%D1%82+%D0%B2+%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD%D0%B0+%D0%B7%D0%B0+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%B0%D0%B9%D0%BD%D0%B5%D0%BD+%D1%82%D1%80%D0%B8%D1%83%D0%BC%D1%84%D0%B8%D1%80%D0%B0+%D0%B2+%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%8F+%D1%81%D0%BF%D1%80%D0%B8%D0%BD%D1%82+%D0%B2+%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD%D0%B0+%D0%B7%D0%B0+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0%22+http%3A%2F%2Fwww.dnevnik.bg%2F3358841" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Макарайнен триумфира в първия спринт в биатлона за сезона&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3358841" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/3">биатлон</a>
    </li><li>
    <a href="/search/%D1%81%D0%BF%D0%BE%D1%80%D1%82/3">спорт</a>
    </li><li>
    <a href="/search/%D0%9A%D0%B0%D0%B9%D1%81%D0%B0%20%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%B0%D0%B9%D0%BD%D0%B5%D0%BD/3">Кайса Макарайнен</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>5</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/sport/2018/12/06/3357688_ukrainka_specheli_purviia_start_pri_damite_v_biatlona/" title="Украинка спечели първия старт при дамите в биатлона" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/sport/2018/12/06/3357688_ukrainka_specheli_purviia_start_pri_damite_v_biatlona/', 'eventValue': '1' });">Украинка спечели първия старт при дамите в биатлона</a></h4></li><li><h4><a href="/sport/2018/12/05/3353971_s_namaleno_finansirane_bulgarskiiat_biatlon_shte_opita/" title="С намалено финансиране българският биатлон ще опита да се върне към силните резултати" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/sport/2018/12/05/3353971_s_namaleno_finansirane_bulgarskiiat_biatlon_shte_opita/', 'eventValue': '2' });">С намалено финансиране българският биатлон ще опита да се върне към силните резултати</a></h4></li><li><h4><a href="/sport/2018/03/25/3152592_makarainen_se_naredi_do_legendite_v_jenskiia_biatlon_s/" title="Макарайнен се нареди до легендите в женския биатлон с трета световна купа" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/sport/2018/03/25/3152592_makarainen_se_naredi_do_legendite_v_jenskiia_biatlon_s/', 'eventValue': '3' });">Макарайнен се нареди до легендите в женския биатлон с трета световна купа</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Спорт</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2018/12/08/3358854_dortmund_zapazi_predninata_si_pred_baiern_sled_uspeh_v/" title="&quot;Дортмунд&quot; запази преднината си пред &quot;Байерн&quot; след успех в Рурското дерби">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3358860.jpg" alt="&quot;Дортмунд&quot; запази преднината си пред &quot;Байерн&quot; след успех в Рурското дерби" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sport/2018/12/08/3358854_dortmund_zapazi_predninata_si_pred_baiern_sled_uspeh_v/" title="&quot;Дортмунд&quot; запази преднината си пред &quot;Байерн&quot; след успех в Рурското дерби">&quot;Дортмунд&quot; запази преднината си пред &quot;Байерн&quot; след успех в Рурското дерби</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-08T18:29">18:29, 08 дек 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/12/08/3358854_dortmund_zapazi_predninata_si_pred_baiern_sled_uspeh_v/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2018/12/08/3358853_roni_osulivan_shte_igrae_za_rekordna_sedma_titla_ot_uk/" title="Рони О’Съливан ще играе за рекордна седма титла от UK Championship">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3358852.jpg" alt="Рони О’Съливан ще играе за рекордна седма титла от UK Championship" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sport/2018/12/08/3358853_roni_osulivan_shte_igrae_za_rekordna_sedma_titla_ot_uk/" title="Рони О’Съливан ще играе за рекордна седма титла от UK Championship">Рони О’Съливан ще играе за рекордна седма титла от UK Championship</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-08T18:08">18:08, 08 дек 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/12/08/3358853_roni_osulivan_shte_igrae_za_rekordna_sedma_titla_ot_uk/#comments">
                        <i class='i i-com'></i> 2</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2018/12/08/3358844_s_gol_ot_sporna_duzpa_na_kamburov_beroe_spria/" title="С гол от спорна дузпа на Камбуров &quot;Берое&quot; спря пропадането си">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3358843.jpg" alt="С гол от спорна дузпа на Камбуров &quot;Берое&quot; спря пропадането си" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sport/2018/12/08/3358844_s_gol_ot_sporna_duzpa_na_kamburov_beroe_spria/" title="С гол от спорна дузпа на Камбуров &quot;Берое&quot; спря пропадането си">С гол от спорна дузпа на Камбуров &quot;Берое&quot; спря пропадането си</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-08T16:58">16:58, 08 дек 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/12/08/3358844_s_gol_ot_sporna_duzpa_na_kamburov_beroe_spria/#comments">
                        <i class='i i-com'></i> 2</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/2018/12/07/3358580_ruska_televiziia_za_pruv_put_pokaza_malkata_dushteria/" title="Руска телевизия за пръв път показа &quot;малката дъщеря на Путин&quot;">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3358587.jpg" alt="Руска телевизия за пръв път показа &quot;малката дъщеря на Путин&quot;" />
                <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/video/2018/12/07/3358580_ruska_televiziia_za_pruv_put_pokaza_malkata_dushteria/" title="Руска телевизия за пръв път показа &quot;малката дъщеря на Путин&quot;">Руска телевизия за пръв път показа &quot;малката дъщеря на Путин&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-07T18:59">18:59, 07 дек 18</time> / 
        <a href="/video/">Видео</a>
        
    <a href="/video/2018/12/07/3358580_ruska_televiziia_za_pruv_put_pokaza_malkata_dushteria/#comments">
                        <i class='i i-com'></i> 113</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/12/08/3358579_putin_i_rusiia_ne_sa_haresvani_po_sveta_sochi/" title="Путин и Русия масово не са харесвани по света, сочи проучване">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3358578.jpg" alt="Путин и Русия масово не са харесвани по света, сочи проучване" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2018/12/08/3358579_putin_i_rusiia_ne_sa_haresvani_po_sveta_sochi/" title="Путин и Русия масово не са харесвани по света, сочи проучване">Путин и Русия масово не са харесвани по света, сочи проучване</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-08T09:10">09:10, 08 дек 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/12/08/3358579_putin_i_rusiia_ne_sa_haresvani_po_sveta_sochi/#comments">
                        <i class='i i-com'></i> 224</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2018/12/08/3332702_pornoto_zabranata_koiato_nikoi_ne_spazva/" title="Порното: забрана има, но кой я спазва">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_1892556.jpg" alt="Порното: забрана има, но кой я спазва" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2018/12/08/3332702_pornoto_zabranata_koiato_nikoi_ne_spazva/" title="Порното: забрана има, но кой я спазва">Порното: забрана има, но кой я спазва</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-08T08:31">08:31, 08 дек 18</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2018/12/08/3332702_pornoto_zabranata_koiato_nikoi_ne_spazva/#comments">
                        <i class='i i-com'></i> 86</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/pazari/2018/12/08/3358758_opek_i_rusiia_svivat_petrolniia_dobiv_s_12_mln_barela/" target=_blank title="ОПЕК и Русия свиват петролния добив с 1.2 млн. барела на ден">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3358757.jpg" alt="ОПЕК и Русия свиват петролния добив с 1.2 млн. барела на ден" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/biznes/pazari/2018/12/08/3358758_opek_i_rusiia_svivat_petrolniia_dobiv_s_12_mln_barela/" target=_blank title="ОПЕК и Русия свиват петролния добив с 1.2 млн. барела на ден">ОПЕК и Русия свиват петролния добив с 1.2 млн. барела на ден</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-08T15:10">15:10, 08 дек 18</time> / 
        <a href="/biznes/pazari/">Пазари</a>
        
    <a href="https://www.capital.bg/biznes/pazari/2018/12/08/3358758_opek_i_rusiia_svivat_petrolniia_dobiv_s_12_mln_barela/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/hrana/2018/12/07/3358364_koledata_vuzmojna/" target=_blank title="Коледата възможна">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3358360.jpg" alt="Коледата възможна" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/hrana/2018/12/07/3358364_koledata_vuzmojna/" target=_blank title="Коледата възможна">Коледата възможна</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-07T15:13">15:13, 07 дек 18</time> / 
        <a href="/hrana/">Храна</a>
        
    <a href="https://www.bacchus.bg/hrana/2018/12/07/3358364_koledata_vuzmojna/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3357572" target=_blank title="Иновативните компании на 2018 г.">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3357576.jpg" alt="Иновативните компании на 2018 г." />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3357572" target=_blank title="Иновативните компании на 2018 г.">Иновативните компании на 2018 г.</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-12-06T15:30">15:30, 06 дек 18</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3357572#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Sport_1st_300x250 -->
<div id='div-gpt-ad-1435663621948-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435663621948-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sport/2018/12/08/3358854_dortmund_zapazi_predninata_si_pred_baiern_sled_uspeh_v/" title="&quot;Дортмунд&quot; запази преднината си пред &quot;Байерн&quot; след успех в Рурското дерби">&quot;Дортмунд&quot; запази преднината си пред &quot;Байерн&quot; след успех в Рурското дерби</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-12-08T18:29">18:29, 08 дек 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/12/08/3358854_dortmund_zapazi_predninata_si_pred_baiern_sled_uspeh_v/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/analizi/kolumnisti/2018/12/08/3358862_egoisti_ot_vsichki_strani/" title="Егоисти от всички страни">Егоисти от всички страни</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-12-08T18:20">18:20, 08 дек 18</time> / 
        <a href="/analizi/kolumnisti/">Колумнисти</a>
        
    <a href="/analizi/kolumnisti/2018/12/08/3358862_egoisti_ot_vsichki_strani/#comments">
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2018/12/08/3358859_germanskiiat_vunshen_ministur_kritikuva_stranite/" title="Германският външен министър критикува страните, обявили се срещу пакта за миграцията">Германският външен министър критикува страните, обявили се срещу пакта за миграцията</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-12-08T18:15">18:15, 08 дек 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/12/08/3358859_germanskiiat_vunshen_ministur_kritikuva_stranite/#comments">
                        <i class='i i-com'></i> 5</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2018/12/08/3358853_roni_osulivan_shte_igrae_za_rekordna_sedma_titla_ot_uk/" title="Рони О’Съливан ще играе за рекордна седма титла от UK Championship">Рони О’Съливан ще играе за рекордна седма титла от UK Championship</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-12-08T18:08">18:08, 08 дек 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/12/08/3358853_roni_osulivan_shte_igrae_za_rekordna_sedma_titla_ot_uk/#comments">
                        <i class='i i-com'></i> 2</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2018/12/08/3358851_kandidatut_na_socialistite_za_shef_na_ek_se_obiavi_za/" title="Кандидатът на социалистите за шеф на ЕК се обяви за спиране на Брекзит">Кандидатът на социалистите за шеф на ЕК се обяви за спиране на Брекзит</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-12-08T17:39">17:39, 08 дек 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/12/08/3358851_kandidatut_na_socialistite_za_shef_na_ek_se_obiavi_za/#comments">
                        <i class='i i-com'></i> 11</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-130'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-130");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_end -->
<div id='div-gpt-ad-1486549213202-135'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-135");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (5)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3358841" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="15900542" data-hash="MTU5MDA1NDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank"><img alt="Профил на hamiltonf" src="https://id.capital.bg/avatars/z60_265427.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank">hamiltonf</a>
                            </h6>
                        <strong>Рейтинг: 4595</strong>
                        <time datetime="2018-12-08T16:46">16:46, 08 дек 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Стрелне ли Кайса, няма какво да се случи за момента. А последната стрелба на Доротея просто трябва да се гледа, нещо много малко виждано.</p>
                                <em class="cs">скоростен индекс &quot;Y&quot;</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="15900586" data-hash="MTU5MDA1ODZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/mitev" target="_blank"><img alt="Профил на Митев" src="https://id.capital.bg/avatars/z60_117124.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/mitev" target="_blank">Митев</a>
                            </h6>
                        <strong>Рейтинг: 923</strong>
                        <time datetime="2018-12-08T16:59">16:59, 08 дек 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "hamiltonf":<br /><br />за колко я направи, имам чувството, че петте изстрела ги пушна за 3-4 секунди</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="15900587" data-hash="MTU5MDA1ODd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/mitev" target="_blank"><img alt="Профил на Митев" src="https://id.capital.bg/avatars/z60_117124.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/mitev" target="_blank">Митев</a>
                            </h6>
                        <strong>Рейтинг: 923</strong>
                        <time datetime="2018-12-08T16:59">16:59, 08 дек 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "hamiltonf":<br /><br />за колко я направи, имам чувството, че петте изстрела ги пушна за 3-4 секунди</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="15900598" data-hash="MTU5MDA1OTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/serpico" target="_blank"><img alt="Профил на serpico" src="https://id.capital.bg/avatars/z60_167714.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/serpico" target="_blank">serpico</a>
                            </h6>
                        <strong>Рейтинг: 913</strong>
                        <time datetime="2018-12-08T17:03">17:03, 08 дек 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-3">[#3]</a> от "Митев":<br /><br />18 или нещо подобно... Подготовката беше 10~11</p>
                                <em class="cs">Pure Chewing Satisfaction</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="15900613" data-hash="MTU5MDA2MTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank"><img alt="Профил на hamiltonf" src="https://id.capital.bg/avatars/z60_265427.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank">hamiltonf</a>
                            </h6>
                        <strong>Рейтинг: 4595</strong>
                        <time datetime="2018-12-08T17:07">17:07, 08 дек 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-3">[#3]</a> от "Митев":<br /><br />Петте изстрела за 6.8 сек.!</p>
                                <em class="cs">скоростен индекс &quot;Y&quot;</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44701" target="_blank">Event Coordinator 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 06 дек,  2018 до 20 дек,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44700" target="_blank">Event Manager 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 06 дек,  2018 до 27 дек,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44680" target="_blank">Камериерки/Камериери 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 03 дек,  2018 до 31 дек,  2018</p>
                        <p><strong>Населено място:</strong> Други в чужбина</p>
                                    <p><strong>Компания:</strong> Hoch schwarzwald </p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44387" target="_blank">PHP програмист 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 29 ное,  2018 до 27 дек,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-131'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-131");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_footer -->
<div id='div-gpt-ad-1486549213202-136'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-136");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2018 Икономедиа АД.</strong> Някои снимки &copy; 2018 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/sport/2018/12/08/3358841_makarainen_triumfira_v_purviia_sprint_v_biatlona_za/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

                        <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&v=1"></script>
            <script src="/minj/b=js&f=default.src.js,forms.js,custom.js,poll.js,sticky.js&v=12"></script>
            
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sport -->
<script type="text/javascript">
var pp_gemius_identifier = 'bI5FZpR7IU4oCz1i7oYy1aQ_HUy6vjrmtUCcSQe_mkP.57';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

			
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2018-12-08');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Спорт(1692)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>