<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата - Спорт - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	
			<meta name="description" itemprop="description" content="Великобритания остава една от най-засегнатите страни в света от COVID-19, а регионът около Ливърпул е едно от големите огнища на Острова." />
									<meta property="og:site_name" content="Dnevnik" />
		<meta property="og:locale" content="bg_BG" />
		<meta property="fb:app_id" content="433554340074197" />
				<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@Dnevnik">
													<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/" />
				<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:url" content="https://www.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/?ref=rss">
									<meta property="og:title" content="&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата" />
					<meta name="twitter:title" content="&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата">
													<meta property="og:description" content="Великобритания остава една от най-засегнатите страни в света от COVID-19, а регионът около Ливърпул е едно от големите огнища на Острова." />
					<meta name="twitter:description" content="Великобритания остава една от най-засегнатите страни в света от COVID-19, а регионът около Ливърпул е едно от големите огнища на Острова.">
													<meta name="io-author" content="Симеон Кичуков" />
					<meta name="author" content="Симеон Кичуков">
					<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
					<meta property="article:published_time" content="2020-06-27">
					<meta name="twitter:creator" content="@Симеон Кичуков">
								<meta property="og:see_also" content="https://www.dnevnik.bg/" />
									<meta property="og:image:type" content="image/jpg" />
					<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4083765.jpg" />
					<meta property="og:image:width" content="620" />
					<meta property="og:image:height" content="348" />
					<meta property="og:image:alt" content="Великобритания остава една от най-засегнатите страни в света от COVID-19, а регионът около Ливърпул е едно от големите огнища на Острова." />
					<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4083765.jpg">
					<meta name="twitter:image:alt" content="Великобритания остава една от най-засегнатите страни в света от COVID-19, а регионът около Ливърпул е едно от големите огнища на Острова.">
																
		
	<link rel="canonical" href="https://www.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Спорт - Дневник" href="/rss/?rubrid=1692" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1592318135" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/',

        page_title: '&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата - Спорт - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Симеон Кичуков'],
                        article_categories: ['СПОРТ'],
                        article_subcategories: ['Спорт','Футбол','Коронавирусът'],
                        article_publication_date: "Sat, 27 Jun 20 15:50:00 +0300",
                        article_word_count: 121
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_atf -->
<div id='div-gpt-ad-1486549213202-133'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-133'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div class="main-menu" itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
						<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
				<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
				<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
				<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
				<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
				<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
				<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
				<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
				<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
				<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
				<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
				<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
				<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
				<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
				<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
				<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>

			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
				<a itemprop="url" href="/sport/" class="active " title="Спорт">Спорт</a>
				<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
				<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
				<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
				<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
				<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
			</nav>
		</div>
					<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата</div>
				
		
		<nav role="navigation">
			<ul>
															                        						<li><a href="/temi/novini_bez_koronavirus/" class="active" title="Новини без коронавирус">Новини без коронавирус</a></li>
                     	                     					
															
					<li>
						<a href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
															(5)
														</strong>
						</a>
					</li>
								<li>
					<a href="/allnews/today/" title="Всичко от днес">Всичко от днес (43)</a>
				</li>

				<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

								<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

				<li class="partners">
					<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
					<ul>
						<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
						<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
						<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
						<li><a title="Дневник"href="/?ref=top_lenta" target="_blank">Дневник</a></li>
						<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
						<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
						<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
						<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
						<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
						<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
					</ul>
				</li>
			</ul>
		</nav>
					<nav class="metadata">
				<ul
					class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%9B%D0%B8%D0%B2%D1%8A%D1%80%D0%BF%D1%83%D0%BB%22+%D0%BF%D0%BE%D1%80%D0%B8%D1%86%D0%B0+%D1%81%D1%82%D1%80%D1%83%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%84%D0%B5%D0%BD%D0%BE%D0%B2%D0%B5+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BF%D0%B5%D1%87%D0%B5%D0%BB%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%B8%D1%82%D0%BB%D0%B0%D1%82%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9B%D0%B8%D0%B2%D1%8A%D1%80%D0%BF%D1%83%D0%BB%22+%D0%BF%D0%BE%D1%80%D0%B8%D1%86%D0%B0+%D1%81%D1%82%D1%80%D1%83%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%84%D0%B5%D0%BD%D0%BE%D0%B2%D0%B5+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BF%D0%B5%D1%87%D0%B5%D0%BB%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%B8%D1%82%D0%BB%D0%B0%D1%82%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">9</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4084310" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/" content="https://www.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/"/>
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата</h1>
            <meta itemprop="description" content="Великобритания остава една от най-засегнатите страни в света от COVID-19, а регионът около Ливърпул е едно от големите огнища на Острова." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Симеон Кичуков">
                                                                                    <meta itemprop="url" content="/author/561">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_2984937.png" alt="Симеон Кичуков">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Симеон Кичуков">
                                                                                <p><strong class="name"><a href="/author/561" title="Всички статии от Симеон Кичуков">Симеон Кичуков</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%9B%D0%B8%D0%B2%D1%8A%D1%80%D0%BF%D1%83%D0%BB%22+%D0%BF%D0%BE%D1%80%D0%B8%D1%86%D0%B0+%D1%81%D1%82%D1%80%D1%83%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%84%D0%B5%D0%BD%D0%BE%D0%B2%D0%B5+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BF%D0%B5%D1%87%D0%B5%D0%BB%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%B8%D1%82%D0%BB%D0%B0%D1%82%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9B%D0%B8%D0%B2%D1%8A%D1%80%D0%BF%D1%83%D0%BB%22+%D0%BF%D0%BE%D1%80%D0%B8%D1%86%D0%B0+%D1%81%D1%82%D1%80%D1%83%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%84%D0%B5%D0%BD%D0%BE%D0%B2%D0%B5+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BF%D0%B5%D1%87%D0%B5%D0%BB%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%B8%D1%82%D0%BB%D0%B0%D1%82%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                            <time itemprop="datePublished" content="2020-06-27T15:50" datetime="2020-06-27T15:50">15:50, 27 юни 20</time>, <i class="i i-seen"></i> 568
                            <meta itemprop="dateModified" content="2020-06-27T15:50"/>
                        </div>
                    </li>

                    <li itemprop="comment" itemscope itemtype="http://schema.org/Comment">
                        <a itemprop="url" href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span itemprop="http://schema.org/interactionCount">9</span></a>
                    </li>
                </ul>
                
                <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/?ref=rss">

                                       
                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <div class="thumb">
            <img alt="&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата" src="https://www.dnevnik.bg/shimg/zx860y484_4083765.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4083765.jpg">
            <meta itemprop="width" content="780">
            <meta itemprop="height" content="439">
                                                                <p class="copy">&copy; Reuters</p>
                                </div>
            </figure>
    <br /><br />


                                                                                                                                                            
                    
                                        

                                            <p>Напълно неприемливо - така от "Ливърпул" описаха поведението на феновете си, които отпразнуваха първата титла от 30 години насам с <a href= "https://www.dnevnik.bg/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/" target="_blank">тържества по улиците</a> на града и струпвания пред стадион "Анфийлд". Клубът разпространи съвемстна позиция с полицията и Градския съвет, в която осъди поведението на феновете.</p><br /><p>Великобритания остава една от най-засегнатите страни в света от COVID-19, а регионът около Ливърпул е едно от големите огнища на Острова.</p><br /><p>"През миналата седмица многократно напомняхме на хората, че нашият регион все още е силно засегнат от заразата. Призовахме всички да отпразнуват титлата безопасно, без да има струпвания. Затова сме разочаровани", гласи позицията на клуба, полицията и градската управа.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_btf -->
<div id='div-gpt-ad-1486549213202-134'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-134'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Няколко хиляди души излязоха по улиците на града, за да празнуват титлата.</p><br /><p>След мача между <a href= "https://www.dnevnik.bg/sport/2020/06/26/4083712_sled_30_godini_chakane_livurpul_otnovo_e_shampion_na/" target="_blank">"Челси" и "Манчестър сити"</a>, който короняса мърсисайдци, мениджърът на тима <a href= "https://www.dnevnik.bg/sport/2020/06/27/4084197_harizmatichniiat_jurgen_klop_koito_preobrazi_livurpul/" target="_blank">Юрген Клоп</a> също призова феновете да останат по домовете си.</p><br /><p><h2><a href="/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/" title="Фотогалерия: Тържествата по случай дългоочакваната титла на &quot;Ливърпул&quot;" target="_blank">Фотогалерия: Тържествата по случай дългоочакваната титла на &quot;Ливърпул&quot; &gt;</a></h2><div class="gallery-grid-container" id="gallery_grid_4083776" data-margin="18" data-columns="3" data-mobile-columns="2">            <figure>                            <img src="https://www.dnevnik.bg/shimg/zx240y140_4083774.jpg" alt="" />                        <a title="виж повече" href="/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/?pic=1" target="_blank">виж повече</a>        </figure>            <figure>                            <img src="https://www.dnevnik.bg/shimg/zx240y140_4083768.jpg" alt="" />                        <a title="виж повече" href="/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/?pic=2" target="_blank">виж повече</a>        </figure>            <figure>                            <img src="https://www.dnevnik.bg/shimg/zx240y140_4083766.jpg" alt="" />                        <a title="виж повече" href="/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/?pic=3" target="_blank">виж повече</a>        </figure>            <figure>                            <img src="https://www.dnevnik.bg/shimg/zx240y140_4083772.jpg" alt="" />                        <a title="виж повече" href="/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/?pic=4" target="_blank">виж повече</a>        </figure>            <figure>                            <img src="https://www.dnevnik.bg/shimg/zx240y140_4083765.jpg" alt="" />                        <a title="виж повече" href="/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/?pic=5" target="_blank">виж повече</a>        </figure>            <figure>                            <img src="https://www.dnevnik.bg/shimg/zx240y140_4083763.jpg" alt="" />                        <a title="виж повече" href="/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/?pic=6" target="_blank">виж повече</a>        </figure>    </div></p>
                    
                    
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/kitaiskiiat_koronavirus/">Коронавирусът (3460)</a>          </nav>
    </div>
</div>
                    
                </div>

                
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%9B%D0%B8%D0%B2%D1%8A%D1%80%D0%BF%D1%83%D0%BB%22+%D0%BF%D0%BE%D1%80%D0%B8%D1%86%D0%B0+%D1%81%D1%82%D1%80%D1%83%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%84%D0%B5%D0%BD%D0%BE%D0%B2%D0%B5+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BF%D0%B5%D1%87%D0%B5%D0%BB%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%B8%D1%82%D0%BB%D0%B0%D1%82%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9B%D0%B8%D0%B2%D1%8A%D1%80%D0%BF%D1%83%D0%BB%22+%D0%BF%D0%BE%D1%80%D0%B8%D1%86%D0%B0+%D1%81%D1%82%D1%80%D1%83%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%84%D0%B5%D0%BD%D0%BE%D0%B2%D0%B5+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BF%D0%B5%D1%87%D0%B5%D0%BB%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D0%B8%D1%82%D0%BB%D0%B0%D1%82%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4084310" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4084310" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage"><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/3">коронавирус</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%20%D1%84%D0%B5%D0%BD%D0%BE%D0%B2%D0%B5/3">футболни фенове</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/3">футбол</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%92%D0%B8%D1%81%D1%88%D0%B0%20%D0%BB%D0%B8%D0%B3%D0%B0/3">Висша лига</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A4%D0%9A%20%D0%9B%D0%B8%D0%B2%D1%8A%D1%80%D0%BF%D1%83%D0%BB/3">ФК Ливърпул</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">9</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/06/27/4084197_harizmatichniiat_jurgen_klop_koito_preobrazi_livurpul/" title="Харизматичният Юрген Клоп, който преобрази &quot;Ливърпул&quot; и го поведе към величието" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/06/27/4084197_harizmatichniiat_jurgen_klop_koito_preobrazi_livurpul/', 'eventValue': '1' });">Харизматичният Юрген Клоп, който преобрази &quot;Ливърпул&quot; и го поведе към величието</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/knigi/2020/06/26/4084116_youll_never_walk_alone_-_dve_knigi_za_jivite_legendi/" title="You&#039;ll Never Walk Alone! - две книги за живите легенди на &quot;Ливърпул&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/knigi/2020/06/26/4084116_youll_never_walk_alone_-_dve_knigi_za_jivite_legendi/', 'eventValue': '2' });">You&#039;ll Never Walk Alone! - две книги за живите легенди на &quot;Ливърпул&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/" title="Фотогалерия: Тържествата по случай дългоочакваната титла на &quot;Ливърпул&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/06/26/4083776_fotogaleriia_fenovete_na_livurpul_otpraznuvaha_titlata/', 'eventValue': '3' });">Фотогалерия: Тържествата по случай дългоочакваната титла на &quot;Ливърпул&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/06/26/4083712_sled_30_godini_chakane_livurpul_otnovo_e_shampion_na/" title="След 30 години чакане &quot;Ливърпул&quot; отново е шампион на Англия" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/06/26/4083712_sled_30_godini_chakane_livurpul_otnovo_e_shampion_na/', 'eventValue': '4' });">След 30 години чакане &quot;Ливърпул&quot; отново е шампион на Англия</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Спорт</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/06/27/4084319_trenyorut_na_levski_kostov_se_izvini_problemut_e_reshen/" title="Треньорът на &quot;Левски&quot;: Костов се извини, проблемът е решен">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4084317.jpg" alt="Треньорът на &quot;Левски&quot;: Костов се извини, проблемът е решен"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/06/27/4084319_trenyorut_na_levski_kostov_se_izvini_problemut_e_reshen/" title="Треньорът на &quot;Левски&quot;: Костов се извини, проблемът е решен">Треньорът на &quot;Левски&quot;: Костов се извини, проблемът е решен</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T14:15">14:15, 27 юни 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/06/27/4084319_trenyorut_na_levski_kostov_se_izvini_problemut_e_reshen/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/06/27/4084308_keniiski_begach_e_bil_blusnat_ot_motociklet_na/" title="Кенийски бегач е бил блъснат от мотоциклет на тренировка">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3986576.jpg" alt="Кенийски бегач е бил блъснат от мотоциклет на тренировка"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/06/27/4084308_keniiski_begach_e_bil_blusnat_ot_motociklet_na/" title="Кенийски бегач е бил блъснат от мотоциклет на тренировка">Кенийски бегач е бил блъснат от мотоциклет на тренировка</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T13:45">13:45, 27 юни 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/06/27/4084308_keniiski_begach_e_bil_blusnat_ot_motociklet_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/06/27/4084288_durjavata_razreshi_poveche_fenove_za_finala_za_kupata/" title="Държавата разреши повече публика за финала за купата въпреки разочарованието си">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4083259.jpg" alt="Държавата разреши повече публика за финала за купата въпреки разочарованието си"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/06/27/4084288_durjavata_razreshi_poveche_fenove_za_finala_za_kupata/" title="Държавата разреши повече публика за финала за купата въпреки разочарованието си">Държавата разреши повече публика за финала за купата въпреки разочарованието си</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T12:14">12:14, 27 юни 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/06/27/4084288_durjavata_razreshi_poveche_fenove_za_finala_za_kupata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 51
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/06/27/4084166_razprostranenieto_na_koronavirusa_v_sofiia_veche_e/" title="Разпространението на коронавируса в София вече е повсеместно">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4084165.jpg" alt="Разпространението на коронавируса в София вече е повсеместно"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/06/27/4084166_razprostranenieto_na_koronavirusa_v_sofiia_veche_e/" title="Разпространението на коронавируса в София вече е повсеместно">Разпространението на коронавируса в София вече е повсеместно</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T07:10">07:10, 27 юни 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/06/27/4084166_razprostranenieto_na_koronavirusa_v_sofiia_veche_e/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 105
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/06/27/4084229_koronavirusut_v_bulgariia_poiskana_e_otsrochka_za_nad/" title="Коронавирусът в България: поискана е отсрочка за над 100 хил. кредита">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4084280.jpg" alt="Коронавирусът в България: поискана е отсрочка за над 100 хил. кредита"  />
                                        </a>
        </span>
        
        
                    <span class="live-badge">На живо</span>
            </figure>
            
    <h3><a href="/bulgaria/2020/06/27/4084229_koronavirusut_v_bulgariia_poiskana_e_otsrochka_za_nad/" title="Коронавирусът в България: поискана е отсрочка за над 100 хил. кредита">Коронавирусът в България: поискана е отсрочка за над 100 хил. кредита</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T08:49">08:49, 27 юни 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/06/27/4084229_koronavirusut_v_bulgariia_poiskana_e_otsrochka_za_nad/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 96
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/06/27/4084193_sdelkata_sus_skupite_akcii_na_pib_otiva_na_sud/" title="Сделката със скъпите акции на ПИБ отива на съд">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4084194.jpg" alt="Сделката със скъпите акции на ПИБ отива на съд"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/06/27/4084193_sdelkata_sus_skupite_akcii_na_pib_otiva_na_sud/" title="Сделката със скъпите акции на ПИБ отива на съд">Сделката със скъпите акции на ПИБ отива на съд</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T06:49">06:49, 27 юни 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/06/27/4084193_sdelkata_sus_skupite_akcii_na_pib_otiva_na_sud/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 69
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/06/27/4084080_zapochna_preobraziavaneto_na_starata_toplocentrala_v/" target=_blank title="Започна преобразяването на старата топлоцентрала в Южния парк в център за съвременно изкуство">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4084074.jpg" alt="Започна преобразяването на старата топлоцентрала в Южния парк в център за съвременно изкуство"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/06/27/4084080_zapochna_preobraziavaneto_na_starata_toplocentrala_v/" target=_blank title="Започна преобразяването на старата топлоцентрала в Южния парк в център за съвременно изкуство">Започна преобразяването на старата топлоцентрала в Южния парк в център за съвременно изкуство</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T14:38">14:38, 27 юни 20</time> /        <a href="/politika_i_ikonomika/bulgaria/">Политика</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/06/27/4084080_zapochna_preobraziavaneto_na_starata_toplocentrala_v/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2020/06/27/4082822_oshte_niama_nito_edin_platen_lev_za_spraviane_s/" target=_blank title="Още няма нито един платен лев за справяне с COVID-19 по &quot;Конкурентоспособност&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4082821.jpg" alt="Още няма нито един платен лев за справяне с COVID-19 по &quot;Конкурентоспособност&quot;"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2020/06/27/4082822_oshte_niama_nito_edin_platen_lev_za_spraviane_s/" target=_blank title="Още няма нито един платен лев за справяне с COVID-19 по &quot;Конкурентоспособност&quot;">Още няма нито един платен лев за справяне с COVID-19 по &quot;Конкурентоспособност&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T11:18">11:18, 27 юни 20</time> /        <a href="/politika_i_ikonomika/ikonomika/">Икономика</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/ikonomika/2020/06/27/4082822_oshte_niama_nito_edin_platen_lev_za_spraviane_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=4082751" target=_blank title="Мъжкият мозък – какво трябва да знаем">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4082748.jpg" alt="Мъжкият мозък – какво трябва да знаем"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.karieri.bg/show/?storyid=4082751" target=_blank title="Мъжкият мозък – какво трябва да знаем">Мъжкият мозък – какво трябва да знаем</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-25T10:53">10:53, 25 юни 20</time> /        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=4082751#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Sport_1st_300x250 -->
<div id='div-gpt-ad-1435663621948-3'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663621948-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>    
                    </a>
                </div>
                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/tehnologii/2020/06/27/4083928_hyperloop_e_oshte_po-blizo_virgin_nameri_partnyor_za/" title="Hyperloop е още по-близо: Virgin намери партньор за производството">Hyperloop е още по-близо: Virgin намери партньор за производството</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T16:42">16:42, 27 юни 20</time> /        <a href="/tehnologii/">Технологии</a>
        
    <a href="/tehnologii/2020/06/27/4083928_hyperloop_e_oshte_po-blizo_virgin_nameri_partnyor_za/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/" title="&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата">&quot;Ливърпул&quot; порица струпването на фенове след спечелването на титлата</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T15:50">15:50, 27 юни 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 9
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/photos/snimka_na_denia/2020/06/27/4084351_snimka_na_denia_s_protest_zriteli_na_viara_i/" title="Снимка на деня: С протест зрители на &quot;Вяра и общество&quot; подкрепиха водещия Горан Благоев">Снимка на деня: С протест зрители на &quot;Вяра и общество&quot; подкрепиха водещия Горан Благоев</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T15:39">15:39, 27 юни 20</time> /        <a href="/photos/snimka_na_denia/">Снимка на деня</a>
        
    <a href="/photos/snimka_na_denia/2020/06/27/4084351_snimka_na_denia_s_protest_zriteli_na_viara_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 13
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/06/27/4084333_ungariia_shte_stroi_gazoprovod_do_surbiia_za_da_se/" title="Унгария ще строи газопровод до Сърбия, за да се включи в &quot;Турски поток&quot;">Унгария ще строи газопровод до Сърбия, за да се включи в &quot;Турски поток&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T15:30">15:30, 27 юни 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/06/27/4084333_ungariia_shte_stroi_gazoprovod_do_surbiia_za_da_se/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 24
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/06/27/4084329_akciite_na_feisbuk_i_tuitur_spadnaha_sled_kato/" title="Акциите на &quot;Фейсбук&quot; и &quot;Туитър&quot; спаднаха, след като &quot;Юнилевър&quot; спря да регламира там">Акциите на &quot;Фейсбук&quot; и &quot;Туитър&quot; спаднаха, след като &quot;Юнилевър&quot; спря да регламира там</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-06-27T14:55">14:55, 27 юни 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/06/27/4084329_akciite_na_feisbuk_i_tuitur_spadnaha_sled_kato/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 36
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
            
                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-130'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-130'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            
        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_end -->
<div id='div-gpt-ad-1486549213202-135'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-135'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (9)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4084310" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="18059376" data-hash="MTgwNTkzNzZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/cli40667902" target="_blank"><img alt="Профил на Соломон   Плюшкин" src="https://id.capital.bg/avatars/z60_667902.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/cli40667902" target="_blank">Соломон   Плюшкин</a>
                            </h6>
                        <strong>Рейтинг: </strong>
                        <time datetime="2020-06-27T15:55">15:55, 27 юни 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Прави са!<br />Клепарите на Клопо спичелиха една измъчена служебна  Корона титла,но тя не мое да компенсира 30 калъфки!🐷🐮🐷🐮🐷</p>
                                <em class="cs">Много съм прост</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">9</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="18059394" data-hash="MTgwNTkzOTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/nema_labavo" target="_blank"><img alt="Профил на nema_labavo" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/nema_labavo" target="_blank">nema_labavo</a>
                            </h6>
                        <strong>Рейтинг: 2160</strong>
                        <time datetime="2020-06-27T16:00">16:00, 27 юни 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Все едно, се е очаквало нещо различно.  А и Симеон го е написал в последния абзац на статията си : След мача между "Челси" и "Манчестър сити", който короняса мърсисайдци, <br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="18059453" data-hash="MTgwNTk0NTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/mgo21648637" target="_blank"><img alt="Профил на mgo21648637" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/mgo21648637" target="_blank">mgo21648637</a>
                            </h6>
                        <strong>Рейтинг: 20</strong>
                        <time datetime="2020-06-27T16:20">16:20, 27 юни 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Няма начин някакъв си вирус/ та бил той и смъртоносен /  да спре огромната емоция на ливърпулци  от спечелването на титлата след 30 годишно чакане. И без това половината от тях биха умрели за да видят Ливърпул отново шампион, а много от тях никога не бяха виждали любимците си на върха на почетната стълбичка. Футбола в Ливърпул е религия и може да се сравнява само с обичта на бразилците към него. Виждал съм хора които не са ходили на почивка с години , но са на стадиона за всеки мач. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="18059461" data-hash="MTgwNTk0NjF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/selqnin" target="_blank"><img alt="Профил на selqnin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/selqnin" target="_blank">selqnin</a>
                            </h6>
                        <strong>Рейтинг: 1691</strong>
                        <time datetime="2020-06-27T16:24">16:24, 27 юни 20</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Това се слу2чва, когато емоциите вземат връх над Разума!!!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="18059468" data-hash="MTgwNTk0Njh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/sfn42609274" target="_blank"><img alt="Профил на Kosta Delev" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/sfn42609274" target="_blank">Kosta Delev</a>
                            </h6>
                        <strong>Рейтинг: 1181</strong>
                        <time datetime="2020-06-27T16:26">16:26, 27 юни 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Бил Шенкли:<br /><br />"...Футболът е въпрос на живот и смърт за теб". Аз отговорих: "Слушай, той е дори по-важен"..."</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="18059494" data-hash="MTgwNTk0OTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/edin131" target="_blank"><img alt="Профил на edin drugii" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/edin131" target="_blank">edin drugii</a>
                            </h6>
                        <strong>Рейтинг: 2526</strong>
                        <time datetime="2020-06-27T16:35">16:35, 27 юни 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Хората са еднакви навсякъде ,за едно нищо си рискуват животаи здравето и риска да се заразят  и не им пука , това се казва безотговорност .</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="18059501" data-hash="MTgwNTk1MDF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/sturmgewehr44" target="_blank"><img alt="Профил на sturmgewehr44" src="https://id.capital.bg/avatars/z60_552406.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/sturmgewehr44" target="_blank">sturmgewehr44</a>
                            </h6>
                        <strong>Рейтинг: 353</strong>
                        <time datetime="2020-06-27T16:38">16:38, 27 юни 20</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Пол Маккартни: уи ол ноу, дет паплач ис дъ сейм уерева ю гоу...</p>
                                <em class="cs">Думата СВАСТИКА идва от санскритското स्वस्तिक (свастика), което означава предмет, носещ щастие или предвещаващ добро, и по-точно отличителен знак, който се поставя върху предмет или човек, за да носи късмет. Свастиката съпътства цялата история на човека. В националния археологически музей могат да се открият грънци с изрисувани свастики от времето на прототраките 6000 – 3000 пр.н.e.

Свастика може да се види на една от църквите в Стария град в Несебър, като там е поставена като орнамент на апсидата от външната страна, а така също в археологическите находки под църквата Света София в град София, както и във вила „Армира“, като мозайка на пода.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="18059560" data-hash="MTgwNTk1NjB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dpnps" target="_blank"><img alt="Профил на dpnps" src="https://id.capital.bg/avatars/z60_57075.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dpnps" target="_blank">dpnps</a>
                            </h6>
                        <strong>Рейтинг: 2711</strong>
                        <time datetime="2020-06-27T17:03">17:03, 27 юни 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-3">[#3]</a> от "mgo21648637":<br /><br />Да си правят каквото искат, но после да си носят последствията, а не да им е виновен някой друг.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="18059565" data-hash="MTgwNTk1NjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/GodsAnger" target="_blank"><img alt="Профил на Гневът на Бог" src="https://id.capital.bg/avatars/z60_654407.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/GodsAnger" target="_blank">Гневът на Бог</a>
                            </h6>
                        <strong>Рейтинг: 43</strong>
                        <time datetime="2020-06-27T17:04">17:04, 27 юни 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Прокопа защо е спрял коментарите под всички статии, които платените му слуги са писали с надежда да го отърват от правосъдието? Страхува се да не се окъпе в народната "любов"? Или не иска тъпаците, на които плаща, за да цепят подобни безсмислици, да прочетат какво е действителното мнение на хората за този червендалест дебелогъз комунистически крадец? И това ли е "съдебната реформа" на личната му "партия" - радикалните комунисти от ДСБ? Мафиотите като Прокопиев, Донев, Дончев да са недосегаеми? Дано хората са достатъчно търпеливи, да не ви избесят по лампите, мръсните мафиоти - "реформатори"! </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49375" target="_blank">Full-Time Teacher in Mathematics for school year 2020-2021 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 юни,  2020 до 23 юли,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College Of Sofia</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49373" target="_blank">Full-Time Teacher in Information Technologies for school year 2020-2021 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 юни,  2020 до 23 юли,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College Of Sofia</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49376" target="_blank">Учител по български език и литература от учебна година 2020 -2021 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 юни,  2020 до 23 юли,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Американският колеж в София</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49374" target="_blank">Full-Time Teacher in Informatics for school year 2020-2021 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 юни,  2020 до 23 юли,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College Of Sofia</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-131'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-131'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_footer -->
<div id='div-gpt-ad-1486549213202-136'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-136'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sport/2020/06/27/4084310_livurpul_porica_strupvaneto_na_fenove_sled/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		<script defer src="/js/video.js"></script>
		<script defer src="/js/jquery.lazyload.min.js"></script>


		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1586875381"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sport -->
<script type="text/javascript">
var pp_gemius_identifier = 'bI5FZpR7IU4oCz1i7oYy1aQ_HUy6vjrmtUCcSQe_mkP.57';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-06-27');
	ga('set', 'dimension8', 'Симеон Кичуков');
	ga('set', 'dimension9', 'Спорт(1692)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>